PSYLIB® – Ш. Дэйноу. САМ СЕБЕ ПСИХОТЕРАПЕВТ

Seoded.ru

Шейла Дэйноу

САМ СЕБЕ ПСИХОТЕРАПЕВТ

(самоучитель по психотерапии)

Перевод Н.Мальгиной

Sheila Dainow. Be Your Own Counsellor.
A Step-by-Step Guide to Understanding Yourself Better
СПб.: "Питер", 2001

Введение

Глава 1. ЧТО ТАКОЕ ПСИХОТЕРАПИЯ?

Зачем обращаться к психологу?
Золотые правила психотерапии

Глава 2. НАЧАЛО ПЕРЕМЕН

Организационные вопросы

Глава 3. РАССКАЖИТЕ О СЕБЕ

Формирование человеческой личности

Глава 4. НЕМНОГО ИСТОРИИ

Зачем знать свой сценарий?

Глава 5. ЗДЕСЬ И СЕЙЧАС

Полное осознание действительности
Язык ответственности
Склеивание трещин
Диалоги с подушками и пустыми стульями
Борьба между внутренними голосами

Глава 6. ПОД НОВЫМ УГЛОМ ЗРЕНИЯ

О пользе сомнений

Глава 7. ПЕРЕДОХНИТЕ НЕМНОГО

Не стесняйтесь себя хвалить!
Подробнее о недооценке себя и реального положения вещей
Следите за своими мыслями
Не забывайте про тело
Дышите правильно
Порадуйте свою душу

Глава 8. ОТ СЛОВ – К ДЕЛАМ

Цели и задачи
Принципы постановки задач
Стоит ли беспокоиться?
Как вы это сделаете?
Изменение поведения
Другие способы изменения поведения
Следующий шаг
А что если не получится?

Глава 9. ОБЗОР ПОЛОЖЕНИЯ ДЕЛ

Зачем нужна ревизия
А если ничего не получается?
Обретение поддержки

Глава 10. ЗАКЛЮЧЕНИЕ

Поговорим о душе
Психосинтез: обретение целостности
Наблюдатель, а не участник
Сила воли и решимость
Доверяйте себе!
Один на один с читателем

Библиография

Книги по психологии


Введение

Если сравнить человеческую жизнь с увлекательным путешествием, начинающимся с момента нашего появления на свет и завершающимся переходом в мир иной, то, скажите, как бы вы оценили свой жизненный путь? Наверное, временами у вас все шло гладко, вы точно знали, куда вам идти, и легко добирались до цели. Но вспомните, ведь были и времена, когда ваш путь оказывался скользким или тернистым. Вам не на что было опереться, подводило здоровье, одолевали заботы и неприятности, а окружающие вставляли вам палки в колеса или неожиданно бросали на произвол судьбы. В такие моменты человек чувствует, что заблудился, а цель путешествия заволокло туманом.

Каждый из нас по-своему встречает жизненные проблемы. Иногда мы пытаемся бороться с ними в одиночку, иногда – обращаемся за помощью к друзьям или родственникам. Но бывает и так, что без квалифицированной помощи нам не обойтись, а единственный разумный выход из сложившейся ситуации может подсказать только специалист – врач, юрист, работник службы социальной помощи, учитель, опытный наставник...

К таким специалистам относятся и психологи и психотерапевты. Их задача – помочь человеку вернуться на верную дорогу и продолжить свое путешествие по жизни с ощущением счастья и внутреннего комфорта. Их знания и опыт помогают человеку разобраться в себе, чтобы стать настоящим хозяином своей судьбы.

Беседуя с пациентом, психотерапевт подталкивает его к осознанию стоящих перед ним проблем, давая ему возможность самостоятельно принимать верные решения и целенаправленно формировать свое отношение к жизни. У такой помощи есть одно важное преимущество: психолог беспристрастен, он не обременен личной заинтересованностью в том, как вы построите свою жизнь в дальнейшем. Цель психотерапии – помочь человеку объективно оценить и себя самого, и окружающий мир, обрести возможность принимать правильные решения и строить на их основе свою жизнь.

Хороший психотерапевт умело направляет пациента к требуемым переменам, пробуждая в нем стремление сделать свою жизнь полноценной, плодотворной и приносящей удовлетворение. Если психотерапевт склонен считать, что только он сам может привнести в жизнь пациента надлежащие перемены, то его консультации скорее всего будут малоэффективны. Проблема состоит в том, что, перекладывая на чьи-то плечи ответственность за собственную судьбу, человек обрекает себя на зависимость от своего "благодетеля". А ведь искать выход из трудной ситуации и устраивать свою дальнейшую жизнь ему придется самостоятельно. Надеяться на психотерапевта как на господа Бога крайне неразумно.

Если у вас возникают сомнения по поводу того, что самостоятельные занятия по этой книге могут быть столь же эффективными, как и консультации психолога, то, может быть, вам небезынтересно будет узнать об итогах сравнительного анализа, проведенного по результатам двух этих видов психотерапии. Проведенные в 1992 году научные исследования доказали, что люди, занимавшиеся по книгам самостоятельно, добились результатов ничуть не меньших, а зачастую и гораздо более значительных, чем те, кто посещал специалистов.

На страницах предлагаемой вам книги рассматривается методика психотерапии, предназначенная для самостоятельного использования читателем, и приводятся рекомендации по организации всех этапов этого процесса. В каждой главе описан один психотерапевтический сеанс. Отвечая на вопросы и выполняя предложенные упражнения, вы, таким образом, будете обращаться к общепринятым методам самооценки, предназначенным для объективного и всестороннего анализа вашего образа жизни и последующего привнесения в него желаемых перемен. Книга также может служить полезным пособием для тех, кто собирается обратиться за помощью к квалифицированному специалисту и стремится обрести необходимые знания, чтобы стать активным участником консультаций.

Психологов и психотерапевтов часто критикуют за то, что они скрывают от широкой публики свои методы и технические приемы, и эта критика порой вполне оправданна: многие из нас не могут или не хотят тратить свое время и немалые деньги на обращение к специалисту. Именно поэтому одна из задач нашей книги – снять с психологических методов покров тайны и сделать их доступными для любого человека, желающего позаботиться о своем интеллектуальном и эмоциональном здоровье.

КАК ПОЛЬЗОВАТЬСЯ КНИГОЙ

Эту книгу не обязательно читать от начала до конца, как роман, или зубрить, как учебник. Она задумана как практическое руководство, которое можно использовать различными способами. В каждой главе разъясняется цель данного этапа психотерапевтического процесса и приводятся упражнения, над которыми следует поработать. Заключительная часть каждой главы направлена на подведение итогов, что помогает вам осмыслить свои действия и увидеть весь процесс в перспективе его развития.

Если вы решили работать по книге самостоятельно, для этого необходимо выделить определенное время – от одного часа в неделю до одного часа в день, в зависимости от того, какими временными ресурсами вы располагаете. Вам также потребуется тихое, уединенное место, где в отведенное для занятий время никто не будет вас отвлекать.

В каждой главе используется один или несколько терапевтических подходов, дающих возможность ознакомиться с самыми разнообразными методиками и использовать их на практике.

Может случиться так, что одни методы понравятся вам больше, другие – меньше. Но даже если какой-то подход не привлекает вас вовсе, все равно стоит поэкспериментировать, применяя его указанным в книге способом, хотя бы ради того, чтобы выяснить, есть ли в нем что-либо полезное для вас. Если нет, то переходите к следующей главе.

Возможно, вы достаточно хорошо знаете себя и понимаете, что для самостоятельных занятий вам не хватит дисциплинированности, или вы просто предпочитаете работать за компанию с другими. Тогда вы можете "скооперироваться" с другом на партнерских началах. Для этого лучше всего регулярно встречаться и проводить примерно двухчасовые занятия, поделив время пополам, чтобы каждый из вас по очереди мог быть и "психотерапевтом", и "клиентом". Если вы собираетесь работать именно так, то вам полезно прочитать книги Джона Саутгейта и Розмэри Рэндол "Босой психоаналитик" (The Barefoot Psychoanalyst by John Southgate and Rosemary Randall) и "Восходящая тенденция" Харви Джекинса (The Upward Trendby Harvey Jackins). В этих книгах предлагается методика "парной" психотерапии и полезные советы по проведению сеансов.

Для совместной работы можно организовать группу, члены которой будут по очереди руководить занятиями. Перед этим полезно прочитать "Все в наших руках" Шейлы Эрнст и Люси Гудисон (In Our Own Hands by Sheila Ernst and Lucy Goodison).

Как бы вы ни выполняли упражнения – в одиночку или с партнером, – сначала внимательно прочитайте указания к ним. Если вы потом их забудете, то всегда можете обратиться к книге. Когда вы дойдете до момента, где вас просят что-либо обдумать, прекратите чтение и не спеша поразмышляйте. Можно кратко записывать приходящие в голову мысли. При выполнении больших упражнений на тренировку воображения лучше записать указания на магнитофон, чтобы не отвлекаться на их чтение во время работы.

При выборе темпа работы полагайтесь на интуицию. Одни главы вы можете пройти очень быстро, а в других будет поднято много вопросов, на обдумывание которых вам потребуется время. Вас могут посетить совершенно неожиданные мысли и воспоминания. Иногда они будут неприятными, вызывая незнакомые или тяжелые чувства. В таком случае обсудите их со своим партнером или с группой. Если вы занимаетесь самостоятельно, прекратите работу и постарайтесь успокоиться с помощью медитации или упражнений, снимающих напряжение. А потом попытайтесь понять, что вас так встревожило. Если при работе по книге болезненные переживания будут возникать часто, то стоит подумать об обращении к профессиональному психологу. Это не означает, что у вас ничего не вышло. Иногда такое решение является самым правильным и приводит к отличным результатам, так как, придя на консультации, вы будете иметь хорошую подготовку.

Самопомощь – нелегкий выбор, потому что для этого необходимы большое желание и самодисциплина, но зато игра стоит свеч. Когда у вас войдет в привычку проявлять к себе внимание и не жалеть времени для работы над собой, вы почувствуете, что стали хозяином собственной жизни.

Какой бы способ применения этой книги вы ни выбрали, я желаю вам интересного, познавательного и увлекательного путешествия, которое приведет вас к поставленной цели.

<<< [image] ОГЛАВЛЕHИЕ [image] >>>


Глава 1

ЧТО ТАКОЕ ПСИХОТЕРАПИЯ?

Тем следует изменить себя, кто желает
постоянства в счастье или в мудрости.

Конфуций, 551-478 гг. до н. э.

ЗАЧЕМ ОБРАЩАТЬСЯ К ПСИХОЛОГУ?

"Я так несчастна, хотя для этого нет никаких причин. Просыпаясь по утрам, я думаю о том, как много мне дано: у меня хорошая работа, замечательная семья, надежные друзья, но для счастья все-таки чего-то не хватает".

Джейн

"Проблемы просто задавили меня. Я не знал, за что хвататься. Все вокруг лезли с советами, не понимая, что я прекрасно знал, что мне нужно делать, но вот сделать этого просто не мог".

Стефан

"Я как будто хожу по замкнутому кругу. Сколько бы я ни пытался изменить свою жизнь, каждый раз ловлю себя на том, что опять делаю все по-старому".

Робин

Джейн, Стефан и Робин объяснили, почему они решили заняться психотерапией, – чтобы помочь себе стать счастливее. Все их попытки изменить свою жизнь другими способами не удались, поэтому они искали новый путь для разрешения своих проблем.

У вас могут быть свои причины, чтобы заняться психотерапией. Возможно, у вас, как и у Джейн, есть все, что нужно для счастья, но жизнь не становится от этого радостней – в ней как будто чего-то не хватает. Или вас, как и Стефана, одолели проблемы, и вы не можете справиться с ними. А может быть, вы похожи на Робина, который пытается выбраться из наезженной колеи.

Человека могут подтолкнуть к занятиям психотерапией самые разные проблемы, но чаще всего это:

  • конфликты в семье;
  • разрыв с близким человеком;
  • вредные привычки;
  • проблемы на работе;
  • одиночество;
  • потеря работоспособности;
  • сексуальные проблемы;
  • тревожность или депрессия.

Хочется напомнить, что психотерапия приносит пользу не только тем, кто расстроен, испытывает тревогу или переживает неприятности. У человека может и не быть неразрешимых проблем! Тогда ему стоит воспользоваться этой методикой просто для того, чтобы сделать свою жизнь полнее и лучше понять себя и окружающих.

Британская ассоциация психотерапевтов считает, что общая цель консультаций – предоставить человеку возможность работать над собой, чтобы его жизнь стала плодотворнее и приносила больше удовлетворения. Консультации могут затрагивать следующие вопросы:

  • развитие личности;
  • выявление и решение конкретных проблем;
  • принятие решений;
  • преодоление кризисов;
  • улучшение интуиции и расширение кругозора;
  • разрешение внутренних конфликтов;
  • улучшение отношений с окружающими.

Задача психолога – помочь клиенту, уважая его систему ценностей, личные особенности и способность к самостоятельным решениям.

Для этого психолог старается строить отношения с клиентом на основе взаимного доверия и уважения. Это особенные отношения – они отличаются от обычной дружбы. У друга, каким бы хорошим слушателем он ни был, достаточно своих забот. Кроме того, он может быть лично заинтересован в том, как вы решите свои проблемы, и его советы будут подталкивать вас в определенном направлении. Психолог же по мере возможности отрешается от собственных забот и полностью сосредоточивается на ваших.

Как проходят сеансы психотерапии

Чтобы лучше понять, что собой представляют консультации психотерапевта, стоит попробовать "действовать от противного" – вспомнить, на что они не похожи. Например, они сильно отличаются от визита к врачу или другому "специалисту", когда вы в основном пассивны, а "специалист" руководит, дает объяснения, советы и наставления. При таких односторонних отношениях инициатива находится в руках специалиста. Цель психотерапии – "разделение власти". Клиент отвечает за "повестку дня", а консультант помогает ему достичь поставленной цели.

Работая самостоятельно по этой книге, выступайте поочередно то в роли консультанта, то в роли клиента. В качестве консультанта вы должны внимательно прислушиваться к себе, как это сделал бы "настоящий" психотерапевт. Вместо того чтобы укорять себя за неудачно сложившуюся жизнь, относитесь к себе с уважением.

Чтобы почувствовать себя консультантом, надо создать соответствующее настроение. Для этого очень полезно следующее упражнение. В нем используется воображение, поэтому сначала прочтите его целиком. Можете записать текст на магнитофон (читая медленно и делая паузы), а потом прослушивать при выполнении упражнения.

Упражнение

Сядьте поудобнее и расслабьтесь – на это уйдет пара минут. Сосредоточьтесь на своем дыхании, но если в голову будут приходить какие-нибудь мысли – ничего страшного. Проследите, как они проплывают в вашем сознании, и вернитесь к наблюдению за дыханием...

Затем вообразите, что вы идете по тропинке, петляющей по лесу. Это приятная прогулка – погода теплая, но не жаркая. Щебечут птицы, шелестят листья деревьев; вы никуда не торопитесь. Потом вы замечаете, что тропинка начинает подниматься в гору, и вы одолеваете некрутой подъем... После очередного поворота вы оказываетесь на вершине холма, где есть скамейка, чтобы можно было отдохнуть и полюбоваться открывающимся видом. Вы садитесь и наслаждаетесь пейзажем... Постепенно вы осознаете, что рядом с вами сидит еще один человек, причем вы почему-то уверены, что он сопровождал вас во время прогулки, хотя вы и не замечали его присутствия. Этот человек все время следовал за вами, не забегая вперед и не наступая на пятки – куда вы, туда и он. Ваш спутник хочет продолжить путешествие вместе с вами, иногда освещая вам дорогу в темноте, иногда подсказывая верное направление и всегда соглашаясь с вашим выбором пути. Этот спутник всегда будет рядом с вами, на вашей стороне, от души защищая только ваши интересы... Возможно, вам мысленно захочется что-то у него спросить. Тогда побеседуйте с ним... Когда вы почувствуете, что готовы, представьте, как вы встаете со скамейки и продолжаете прогулку рядом со своим спутником.

Может быть, вам захочется сделать следующий шаг – нарисовать своего воображаемого спутника или составить его словесный портрет. Этот спутник – ваш внутренний консультант, и, работая по книге, вы можете постоянно обращаться к его образу. Над этим упражнением можно также работать с партнером или в группе, делясь друг с другом возникающими у вас мыслями и образами.

ЗОЛОТЫЕ ПРАВИЛА ПСИХОТЕРАПИИ

Несмотря на существование множества теорий и методик, большинство консультантов придерживаются в своей работе определенных "золотых правил" общения, благодаря которым сеанс психотерапии сильно отличается от обычного разговора.

Золотое правило 1:
больше слушайте, меньше говорите

Консультант будет стараться как можно внимательнее слушать вас и, скорее всего, ничего не расскажет о себе. Если вы не привыкли к подобному положению вещей, то это может вас смутить. Консультант стремится создать для вас такую атмосферу, чтобы вы могли непринужденно рассказывать о своих мыслях и чувствах.

Если он все-таки заговорит, то его слова будут как бы отражением того, что рассказали вы. Это необходимо для того, чтобы "настроиться на ваш лад", взглянуть на мир вашими глазами и понять, какая помощь вам нужна. Вот почему психотерапевты мало говорят о себе.

Чтобы попрактиковаться в роли консультанта, полезно выполнить ряд упражнений. Каждое из них можно использовать и в одиночку, и при занятиях с партнером. Если вы занимаетесь в группе, то можно разбиться на пары, а после окончания работы над упражнением обсудить полученные впечатления всем вместе. Для работы в одиночку упражнения немного видоизменяются согласно предлагаемым в книге рекомендациям.

Упражнение (а)

Оказание поддержки

Основная задача психотерапевта – убедить клиента в том, что его поддерживают. Сядьте друг напротив друга и сначала по очереди попытайтесь внушить партнеру, что вы его не поддерживаете, а совсем наоборот. Но при этом не разговаривайте, а старайтесь выразить свое отношение взглядом, мимикой и жестами. Когда наступит ваш черед быть клиентом, обратите внимание на чувства, вызываемые таким к вам отношением.

Вторая часть этого упражнения – показать партнеру свое желание поддержать его. Опять-таки делайте это по очереди и молча. Возможно, вы будете удивлены тем, как много можно сообщить, пользуясь только "языком тела".

Если вы занимаетесь в одиночестве, то можно выполнять это упражнение перед зеркалом, специально утрируя мимику и жесты, чтобы как следует прочувствовать разницу между участливым и враждебным отношением, выраженным с помощью "языка тела".

Упражнение (б)

Учитесь слушать

Снова расположитесь поудобнее друг напротив друга. Пусть один из вас пять минут выступает в роли клиента и говорит, а другой слушает его как консультант. Говорить можно о чем угодно. Совсем необязательно делиться серьезными проблемами – можно высказывать любые сколько-нибудь интересные мысли, пришедшие вам в голову. Слушать надо, не прерывая собеседника, не задавая вопросов, не пытаясь вставить что-нибудь типа: "А ведь и со мной случилось то же самое". Нельзя отвлекаться на собственные мысли, высказывать свое мнение, критиковать или осуждать. Вообще не надо ничего делать – только слушать и молча стараться выразить участие на "языке тела".

Затем проведите пятиминутное обсуждение этих двух упражнений.

Теперь вы снова можете общаться как обычно, обмениваясь впечатлениями, делясь мыслями и чувствами.

Если вы занимаетесь в одиночку, возьмите ручку и бумагу. Позвольте своему уму свободно блуждать в течение пяти минут, а потом запишите все мысли, какие удастся вспомнить. Если окажется, что вы поразительно невнимательны к своим мыслям, повторяйте это упражнение, пока не привыкнете прислушиваться к себе.

Упражнение (в)

Отражение

Выполняйте это упражнение таким же образом, что и предыдущие, по очереди тренируя свою способность "отражать" партнера. Пусть один из вас пять минут рассказывает о чем-нибудь. "Консультант" должен слушать, обращая при этом внимание на настроение и выражение лица говорящего, на тон его голоса – напряженный, спокойный, нервозный, возбужденный и т. п. Понаблюдайте за руками, телом и дыханием партнера. Продемонстрируйте все, что вам удалось заметить, создав "отраженный" образ партнера. Затем поменяйтесь ролями. Закончив упражнение, опять обсудите свои впечатления.

В одиночку можно тренироваться в отражении с помощью телевизора или радио. Выберите передачу, где кто-либо описывает свои личные переживания, немного послушайте, а потом выключите и попытайтесь вспомнить все, что сможете. Хорошо, если у вас есть возможность записать передачу на магнитофон или видео – тогда легко будет проверить точность своих наблюдений.

Эти упражнения демонстрируют старания консультанта полностью сосредоточить все свое внимание на клиенте, слушая его, поддерживая и пытаясь понять его видение мира.

Золотое правило 2:
принимайте человека таким, какой он есть

Основа отношений, которые психотерапевт стремится установить с клиентом, – принятие человека таким, какой он есть. Когда у кого-то возникает проблема или одолевают тяжелые переживания, наша первая реакция – попытаться ему помочь. Но психотерапевт не торопится сгладить плохое настроение клиента и не старается его развеселить. Вместо этого он будет подталкивать его к исследованию и полному выражению своих чувств, к осознанию реального положения вещей. Задавая вопросы типа: "Не расскажете ли вы еще о том, что вас больше всего тревожит?" или "Что вы чувствуете, когда так сильно сердитесь?", психотерапевт вынуждает клиента анализировать свои ответы. На это есть причина: дело в том, что отрицательные эмоции не исчезают, если на них не обращать внимания, – они могут ненадолго отступить, но потом, скорее всего, будут всплывать снова и снова. Психологи считают, что разрядка эмоций оказывает лечебное воздействие. Невыраженные болезненные переживания остаются в сознании, и на то, чтобы загонять их вглубь, затрачивается впустую огромное количество энергии. Из-за этого у человека остается меньше сил на повседневную жизнь.

Возможно, вам приходилось испытывать облегчение, как следует выплакав свое горе или накричав на кого-нибудь в гневе. Тогда вы знаете, что хотя проблемы это и не решает, но, выразив наболевшее, мы чувствуем себя гораздо лучше.

У предлагаемых психотерапевтами отношений есть важное достоинство – когда человека безоговорочно принимают, он может примириться с самим собой. Многие опасаются, что, думая о себе хорошо, они станут самодовольными и остановятся в развитии, но на самом деле все обстоит скорее наоборот. Низкая самооценка лежит в основе многих жизненных проблем, поскольку она подрывает веру человека в свою способность управлять собственной судьбой. Принятие себя – важный элемент самоуважения, и психолог помогает клиенту формировать самооценку, считая себя таким же, как другие – не лучше, но уж, конечно, и не хуже.

Упражнение

В этом упражнении используется сказочный персонаж – крестная-фея. В сказках она всегда безоговорочно любит героя или героиню, утешает и помогает в беде. Сядьте поудобнее и успокойте свое дыхание. Представьте, что у вас есть крестная-фея, и нарисуйте в своем воображении ее портрет. Придумайте, как она одета, как выглядит, какое у нес выражение лица. Помните, что она любит вас всегда – что бы вы ни сделали.

Затем мысленно представьте себя рядом с крестной-феей. Выдумайте разговор с ней: она рассказывает, как она вас любит и ценит, и заверяет, что она всегда будет любить вас и одобрять все ваши поступки – как бы сильно вы ни изменились.

Золотое правило 3:
отвечайте за себя сами

Психотерапевт будет стараться, чтобы вы осознали свои чувства, мысли и поведение и приняли на себя ответственность за них. В повседневной жизни мы находим массу лазеек, чтобы избежать этого. Бывает, что мы склонны возлагать вину за свое поведение на других.

  • Я бы не чувствовал себя таким несчастным, если бы ты не напомнил мне об этом.
  • Ты вызываешь у меня чувство вины.
  • Если бы ты меня не изводил, я бы не вышел из себя.

В каждом из этих высказываний подразумевается, что у вас внутри засел другой человек, который управляет вашими чувствами, мыслями и поведением. А скорее всего этот "другой" просто подталкивает вас в сторону тех мыслей и чувств, которые уже и так были в вашем сознании. Честнее было бы сказать:

  • Мне удавалось скрывать, как я несчастен, пока ты это не обнаружил.
  • Думая о тебе, я чувствую свою вину.
  • Представляя, что ты специально выводишь меня из себя, я перестаю владеть собой.

Другой способ уйти от ответственности – это критиковать окружающих за чувства, которые на самом деле мы испытываем сами.

Замечания типа:

  • Ты во всем со мной соперничаешь!
  • Ты требуешь к себе слишком много внимания!
  • Не придирайся к мелочам!

можно истолковать так:

  • Я чувствую в тебе соперника.
  • Я завидую, что тебе оказывают столько внимания.
  • Я нервничаю, когда ты придираешься к мелочам.

Психотерапевт посоветует вам лучше исследовать свои чувства по отношению к самому себе, а не по отношению к другим. Такой совет поможет вам быть хозяином собственных чувств, а не проецировать их на кого-то другого.

Другой способ проекции чувств – это перенос их из прошлого в настоящее. Ну, например, вы очень сердитесь на человека за то, что он не обращает на вас внимания. Вполне возможно, ваш гнев подогревается тем, что в прошлом вам недоставало внимания – люди, которые были для вас важны в Детстве, например родители, братья, сестры, обделяли вас им. Хотя это и не оправдывает вашего теперешнего гнева, направленного на другого человека, который к тому же, возможно, действительно поступает нехорошо, но все равно полезно понять происхождение этого чувства. Другими словами, вы можете реагировать совершенно неадекватно важности событий, происходящих в настоящем. Все мы склонны к такому переносу чувств. Всякий раз, как вы испытываете к кому-нибудь очень сильные чувства, спросите себя: "Не напоминает ли мне кого-нибудь этот человек?" Это будет хорошей проверкой, которая поможет вам сдержаться и не набрасываться на того, кто вас раздражает.

Очень часто психотерапевт будет обращать внимание на используемые вами слова и просить вас изменить некоторые выражения и фразы так, чтобы они отражали вашу ответственность за свои чувства. Например, вы можете сказать: "Дженифер ужасно бесчувственная и безмозглая. Я ее ненавижу. Что бы я ни сказал – ей совершенно наплевать". Вероятно, психотерапевт предложит заменить эту формулировку другой: "Дженифер меня раздражает. Она не согласилась с тем, что я сказал на собрании". Путем такого обсуждения высказываний вы, возможно, поймете, что знакомы с испытываемыми чувствами и на самом деле ваш гнев направлен против других людей из вашего прошлого, которые никогда не принимали вас всерьез.

Часто нам кажется, что слова – такая мелочь! Ведь мы-то всегда знаем, что имели в виду. Но на самом деле именно язык лучше всего помогает нам прекратить прятать голову в песок, избегая чувств, которые гораздо полезнее исследовать и выразить.

Упражнение

Владейте своими чувствами

Как всегда, это упражнение можно выполнять с партнером или в одиночку, записывая свои ответы. Цель упражнения – описать чувства, испытываемые в данный момент с помощью ряда высказываний, каждое из которых должно быть сформулировано по схеме: "Я чувствую... и я владею этим чувством".

Например:

  • Я чувствую усталость, и я владею этим чувством.
  • Я чувствую, что меня избегают, и я владею этим чувством.
  • Я чувствую себя эгоистом, когда так говорю, и я владею этим чувством.

Может оказаться, что вы говорите тривиальные или очевидные вещи типа: "Мне жарко" или "У меня чешется левая нога", но все равно оставьте их в своем списке высказываний. Цель этого упражнения – потренироваться в выражении чувств, испытываемых в данный момент В результате вы начнете замечать, как ваши чувства – даже если они вызваны какими-то внешними силами – на самом деле исходят от вас.

Золотое правило 4:
прислушивайтесь к языку тела

Мы живем в обществе, в традиции которого входит преобладание разума человека над его телом. С самого раннего детства нас учат владеть своими чувствами и вести себя разумно. Природа заложила в человеческий организм универсальную программу, которая в случае любой опасности или угрозы готовит его к бою или бегству. Но в большинстве случаев мы не можем начать драку или с воплями выбежать из комнаты, как только почувствуем угрозу своей безопасности. Мы подавляем свою естественную реакцию и встречаем ситуацию лицом к лицу. Это вовсе даже не плохо – ведь если бы каждый из нас воспринимал любую угрозу как дело жизни и смерти, то что было бы с обществом? Проблема состоит в том, что мы впадаем в другую крайность – полностью скрываем свои естественные чувства. Верх берет наш ум, игнорирующий сигналы, приходящие от тела.

На сеансах психотерапии вас научат относиться к сигналам своего тела с вниманием и уважением. Например, дыхание – очень важный показатель уровня испытываемого человеком стресса. Неглубокое дыхание – это бессознательная попытка отгородиться от переживаемых чувств. Дыхание полной грудью – хороший способ расслабления мышц и углубления в себя, позволяющий вывести подавленные чувства на передний план. Если во время разговора психотерапевт заметит, что ваше тело напрягается, а дыхание становится поверхностным, он, вероятно, укажет вам на это и попросит вас дышать глубже и размереннее.

Вот несколько упражнений, которые научат вас внимательнее относиться к сигналам своего тела и будут служить полезной подготовкой к любой стрессовой ситуации.

Упражнение

Сосредоточение на дыхании

Это упражнение можно выполнять так же, как приведенное выше упражнение на воображение. Пусть кто-нибудь читает текст вслух, или запишите его на магнитофон, а потом выполняйте упражнение под запись.

Можно лечь на пол или сесть на устойчивый стул – обувь желательно снять, а застежки на одежде ослабить. Сосредоточьтесь на своем дыхании... Вдыхайте через нос и выдыхайте через рот... При каждом выдохе представляйте себе, что вместе с воздухом из вашего тела выходит напряжение... Пусть с каждым выдохом ваши мышцы расслабляются, а тело становится все тяжелее... Вообразите, что после каждого выдоха вы все сильнее погружаетесь в пол или в кресло... Внимательно следите за своим дыханием – что вы ощущаете, когда воздух попадает вам в нос, горло и легкие и когда вы выдыхаете его через рот... Не волнуйтесь, если в голову будут приходить посторонние мысли – позвольте им проплыть через ваше сознание и снова переключите свое внимание на процесс дыхания... Теперь начните выдыхать со звуком... Положите руку себе на живот, чуть пониже пупка. При вдохе представляйте себе, что вы вдыхаете через свою руку... она приподнимается при каждом вдохе и опускается при выдохе... Выдыхайте медленно и звучно, каждый раз выпуская весь воздух из легких... Подышите таким образом некоторое время, а потом, когда будете готовы закончить упражнение, медленно встаньте и потянитесь.

Можно продолжить упражнение так, чтобы оно превратилось в упражнение на расслабление. Для этого сосредоточьте внимание на своих ступнях и сожмите пальцы ног, чтобы почувствовать напряжение мышц. При вдохе усиливайте напряжение, а при выдохе расслабляйте мышцы ног и воображайте, что вы выдыхаете все напряжение из своих ног. Повторите упражнение несколько раз.

Затем переместите внимание несколько выше – на икры, колени, бедра... При вдохе напрягайтесь как можно сильнее. При выдохе расслабляйтесь... ощущая, как ваши ноги становятся все тяжелее после каждого повторения...

Действуя таким же образом, поднимайтесь постепенно вверх, сосредоточиваясь на животе, груди, плечах, руках, шее, голове и лице. В завершение упражнения расслабьте все тело, как в его начале.

Упражнение

Разговор без слов

Сядьте напротив своего партнера или перед зеркалом. Попытайтесь в течение трех минут рассказать о чем-либо или выразить какое-нибудь чувство, не пользуясь словами. В вашем распоряжении все возможности вашего тела – жесты, мимика, выражение лица и глаз и т. п.

Это прекрасная тренировка в использовании тела как выразительного средства, она расширит диапазон ваших способов и возможностей общения. Возможно, вас удивит, как много можно сказать, вообще не пользуясь словами.

На этих "золотых правилах" основана методика психотерапии, носящая название "метод центрирования на клиенте". На развитие современных методов консультирования оказал большое влияние американский психолог Карл Роджерс. По его мнению, успех психотерапии зависит от того, удастся ли психологу установить с клиентом такие отношения, при которых он сможет испытывать уважение к себе и свободно исследовать свои мысли и чувства. Он проводил различные типы консультаций – от коротких встреч с людьми, которым нужен только практический совет, до длительной и интенсивной психотерапии – и вот к какому выводу пришел: "Независимо от того, какую методику использует психолог, главную роль всегда будет играть качество личных отношений, складывающихся между ним и клиентом".

Есть еще несколько основных правил, которых придерживаются большинство психологов. Они отличаются по характеру от предыдущих и касаются в основном обстановки и атмосферы сеансов психотерапии.

Золотое правило 5:
никакого насилия

Психотерапевт поможет вам выразить свой гнев, не подвергая опасности себя и окружающих – рассказав о нем, разыграв сцену с гневным монологом в чей-то адрес или даже поколотив подушку. Работая по этой книге с партнером или в группе, вы можете пользоваться такой же стратегией. И конечно же, консультант никогда в жизни не одобрит настоящего насилия по отношению к людям.

Золотое правило 6:
никаких лекарств и алкоголя

Существует масса различных веществ, которые, как нам кажется, помогают нам лучше владеть собой – например, сигареты, алкоголь, лекарства, кофе и чай. Большинство психотерапевтов настаивают, чтобы клиенты не употребляли алкоголя и успокаивающих лекарств до начала и во время их совместной работы. У многих из них есть также свои правила, касающиеся курения и употребления чая и кофе.

Вы можете решить не подчиняться ограничениям, касающимся чая и кофе, но надо отметить, что когда вы тянетесь за сигаретой или выпивкой, считая, что это поможет вам лучше разобраться в причинах и сущности своих неприятностей, то на самом деле только пытаетесь уйти от своих чувств. Чтобы найти способ справиться с ситуацией, лучше не маскировать свои переживания, а осознать их.

Золотое правило 7:
полная конфиденциальность

Все психотерапевтические консультации обычно проводятся в условиях полной конфиденциальности. Чтобы свободно исследовать свои мысли и чувства, клиенту необходимо ощущать полную уверенность, что консультант не будет сплетничать о нем за его спиной. Зачастую люди раскрывают перед психологом самые интимные переживания, в которых не признавались больше никому, и очень важно, чтобы их доверие было оправдано. Если вы занимаетесь по этой книге с партнером или в группе, то надо договориться не обсуждать больше ни с кем то, что вы узнаете друг о друге в процессе такой работы.

ОСМЫСЛЕНИЕ ГЛАВЫ

В этой главе проведена подготовка к консультациям – в ней объясняются цели психотерапевта и дается возможность потренироваться в некоторых необходимых для него умениях. Перед тем как перейти ко второй главе, не пожалейте немного времени на осмысление полученных знаний. Цель консультаций – дать вам возможность посмотреть на себя и свою жизнь, ни в чем не обвиняя ни себя, ни других. Вы отправились в это путешествие, чтобы критически оценить свое прошлое и принять решения о будущем. Когда вы почувствуете, что готовы к следующему шагу, – двигайтесь дальше.


Глава 2

НАЧАЛО ПЕРЕМЕН

Труднее всего сделать первый шаг.

Пословица

Многих из тех, кто пытается измениться к лучшему, часто удивляет и даже сердит то естественное сопротивление, которое люди оказывают любым переменам. Поскольку главная цель консультаций психолога – изменить что-то в жизни клиента, то важно понять причины этого сопротивления. Может быть, вы хотите серьезных перемен – например, изменить свой жизненный стиль, расстаться с кем-то или освоить новую профессию. Или вы можете ставить себе более узкие цели – изменить свое отношение к какой-либо ситуации или свободнее выражать свои чувства. Но к каким бы переменам – большим или малым – вы ни стремились, понимание того, что вы сами можете им подсознательно сопротивляться, будет способствовать вашему свободному продвижению вперед.

Почему же люди всегда сопротивляются переменам? Ведь мы же, в конце концов, умеем приспосабливаться лучше всех живых существ. Каждый день приносит с собой что-то новое. За свою жизнь человек проходит через множество перипетий и ухитряется выжить в самых различных условиях, как природных, так и общественных. Может быть, именно из-за того, что окружающая среда так изменчива, мы очень стараемся сделать ее предсказуемой. Как трудно прожить даже один день, понятия не имея о том, что же с нами произойдет дальше! Поэтому мы и пытаемся выявить в ходе событий хоть какую-то закономерность, а они упорно отказываются подчиняться нашим правилам.

Чтобы понять окружающий мир и навести в нем хотя бы маломальский порядок, человеческое общество создало, например, систему законов. Каждое общество устанавливает свои правила, накладывающие определенные рамки на взаимоотношения людей. Разные общества создают разные системы законов. Ведь различия между европейской, восточной и африканской культурами так велики! На каждую систему оказывает влияние история ее развития; да и сознание современного человека сильно отличается от сознания его предков, живших сто или двести лет назад. Наше законодательство непрерывно меняется, отражая изменения, происходящие с нами самими.

Так же как мы стараемся навести порядок в окружающем нас материальном мире и обществе, нам хотелось бы разобраться в своем внутреннем мире – мире наших чувств. Новорожденный ребенок совершенно беспомощен и беззащитен. Ему приходится во всем полагаться на взрослых. Какая жалость, что при рождении человеку не вручают инструкцию, содержащую информацию о его дальнейшей жизни! Представьте, насколько легче было бы жить маленькому ребенку, если бы словно по волшебству он мог прочитать в книге, например, такой совет: "Тебе не всегда будет удобно и приятно. Взрослые часто не понимают, чего ты хочешь, а ты еще не умеешь сказать им об этом. Но они стараются, поэтому ты можешь позволить себе расслабиться. Если они не выполняют твои желания сразу же, то не считай, что тебя не любят или бросили на произвол судьбы. Эти взрослые готовы на все – лишь бы тебе было хорошо, и обязательно сделают то, что ты хочешь, как только поймут тебя".

Но ведь младенец всего этого не знает! Он живет только теми чувствами и переживаниями, которые сопровождают данный момент времени. Если он голоден, то не знает, когда его накормят и накормят ли вообще; если ему холодно, он не знает, как согреться, и так далее в том же духе. Он знает одно – ему надо как-то выжить в этом непонятном и опасном мире.

С первых мгновений своего существования мы инстинктивно пытаемся понять жизнь, чтобы сделать ее как можно более предсказуемой. Этот процесс можно сравнить с составлением карты для передвижения по незнакомой и пугающей нас местности, где мы вдруг очутились. Такая карта, созданная в детстве, продолжает влиять и на жизнь взрослого человека, и изучение этого влияния является существенным элементом работы психолога. Подробнее мы поговорим об этом в следующих главах.

ОРГАНИЗАЦИОННЫЕ ВОПРОСЫ

Перед тем как приступить к работе, вам надо решить несколько практических вопросов. Поскольку психотерапия в основном нацелена на перемены, то для успешной работы очень важно создать для нее стабильные условия. Психологи придают большое значение атмосфере сеансов психотерапии, хорошо понимая, какое огромное влияние она оказывает. Чаще всего консультации проводятся в форме регулярных сеансов, для которых назначается определенное время.

Одна из проблем, возникающих при самопсихотерапии, – это, конечно, то, что вам никто не назначает времени и места занятий. Если вы знаете, что вас ждут в определенное время в определенном месте, то, скорее всего, придете туда. А если вы еще и предварительно заплатили за сеанс независимо от того, придете вы на него или нет, то явитесь почти наверняка! Но если вся ответственность возложена на вас самих, заставить себя заниматься гораздо труднее.

Теперь давайте подумаем о месте и времени ваших сеансов психотерапии.

Место

Большинство психологов уделяют большое внимание атмосфере своих кабинетов – обстановка в них должна как можно лучше снимать напряжение. Для занятий нужна тихая комната, где вас никто не будет беспокоить.

Совсем не нужно, чтобы комната была шикарно обставлена, но вам должно быть в ней уютно. Проследите, чтобы там не было слишком жарко или холодно, и найдите для себя удобное кресло. Полезно иметь под рукой также и стол.

Если вы собираетесь работать по этой книге с партнером, то обсудите, где вы будете встречаться. Можно проводить занятия друг у друга по очереди. Если вы работаете группой, то, возможно, единственный способ обеспечить достаточно места для всех – это снять помещение. Необходима комната, где все могли бы сидеть кружком в удобных креслах.

Время

После того как место выбрано, надо подумать о времени занятий. Выберите постоянное время и придерживайтесь его. Чаще всего сеансы психотерапии длятся от 50 минут до полутора часов и проводятся регулярно раз в неделю или два раза в месяц. Если вы работаете самостоятельно, то, вероятно, самое разумное – выделить для занятий час. Если вы занимаетесь с партнером, то, чтобы поработать час, а затем поменяться ролями, вам хватит двух часов с четвертью; при занятиях в группе подходящим временем будут 2-3 часа. Позаботьтесь, чтобы ваше расписание было разумным и выполнимым для вас. Не обрекайте себя на неудачу, составив расписание, которого вы не сможете придерживаться. "По два часа каждый день" – звучит прекрасно, но если вы знаете, что не сумеете этого выполнить, то лучше выбрать что-то более реальное.

Решив вопросы с местом и временем, зафиксируйте свое решение в ежедневнике.

Соглашение об изменениях

Разобравшись с практическими вопросами, вы должны обдумать причины, побудившие вас заняться психотерапией. Чего вы хотите добиться?

Начиная работать с новым клиентом, психолог сначала выясняет, каковы его ожидания. Они могут быть самыми разными – от весьма практических типа: "Я хочу успешно пройти собеседование при приеме на работу" до решения более тонких проблем из области чувств, например: "Много лет назад меня бросил любимый человек, и я до сих пор не могу справиться с отчаянием и яростью". Иногда люди питают совершенно нереальные надежды, что психолог – волшебник, который разрешит все их проблемы. В качестве другой крайности выступают клиенты, приходящие к психологу в состоянии полной безнадежности и уверенные, что помочь им не может уже никто.

Хотя зачастую психолог и не может решить проблемы клиента, но он может помочь понять, какие изменения необходимы для улучшения ситуации. Если клиент согласен, что эти перемены принесут пользу, они вместе начинают работать над тем, чтобы воплотить их в реальность.

Как правило, в самом начале процесса психолог заключает с клиентом соглашение, касающееся желаемого результата занятий. Тогда обеим сторонам ясно направление работы. У соглашения есть еще и другие преимущества: оно позволяет оценить достигнутые результаты и подвести черту, когда работа окончена. В противном случае – если ни психолог, ни клиент ясно не представляют себе конечной цели – возникает опасение, что сеансы затянутся на месяцы, а то и годы.

Поэтому, начиная сеансы самопсихотерапии, первым делом составьте соглашение. Мы уже разобрались с практическими вопросами – о времени и месте. Пора теперь подумать о цели занятий.

Цель

Вот план работы над соглашением.

Упражнение

Это ваш первый сеанс психотерапии. Приготовьте все необходимое для записей (бумагу и ручку или магнитофон) и еще раз предупредите домашних, чтобы они не беспокоили вас во время занятий.

Первый этап:
запишите изменения, которых вы хотите добиться

Не заботьтесь о выборе слов. Пользуйтесь первыми, что приходят на ум. Это не сочинение, и вам не придется его никому показывать, получать за него отметку или оценивать его литературные достоинства Может быть, вам будет проще сначала записать свои мысли на магнитофон, а уж потом на бумагу Ясно, что, занимаясь вместе с другими людьми, можно по очереди высказывать друг другу свои желания.

Когда вы закончите, перечитайте написанное, обращая внимание на свои формулировки. Соглашение должно быть по мере возможности сформулировано в утвердительных выражениях. Допустим, к примеру, что вы хотите прекратить курить, никогда не выходить из себя, бросить пить или перестать быть таким нерешительным. Если возможно, то переформулируйте эти положения так, чтобы в них звучал положительный результат, например: "Я стану некурящим", "Я буду сдерживаться", "Я буду защищать свои права". Дело в том, что человеку трудно представить себе, как он чего-то не делает. Ну-ка попытайтесь представить себе, как вы не сидите на стуле. Оказывается, для этого надо сначала вообразить себя сидящим! Если вам удастся представить себя в положительном свете, то вам легче будет приступить к работе, необходимой для достижения успеха.

Все, что мы делаем, удовлетворяет какие-то наши потребности, и иногда эти потребности сильнее наших самых благих намерений. Например: Эндрю очень застенчив; он хочет радоваться общению с людьми, но в присутствии посторонних становится молчаливым и скованным. Он ощущает беспокойство и неловкость. Его стремление к переменам понятно – сложнее объяснить, почему ему это так трудно сделать. Когда Эндрю как следует подумал над причинами своего скованного поведения в большой компании, то понял, что очень боится быть отвергнутым. Его "застенчивость" защищает его от этого страха – ведь если он держится на расстоянии ото всех, то люди не могут отвергнуть его.

В списке желаний у Эндрю было написано: "Я не хочу быть застенчивым". Он изменил формулировку "Я хочу получать удовольствие от общения с людьми".

Теперь, если в списке ваших желаний есть негативные утверждения, перепишите их в положительной форме.

Упражнение

Второй этап

Этот этап состоит из обращенных к самому себе вопросов, касающихся выбранных вами перемен

  1. Можно ли как-то измерить эти изменения? Иногда мы сами обрекаем себя на поражение, выбирая слишком туманные и неопределенные цели. Например: "Я хочу стать более решительным", "Я хочу быть счастливее", "Я собираюсь улучшить свое здоровье". В этих желаниях нет ничего плохого, но дело в том, что в приведенных формулировках они недостаточно конкретны и не поддаются количественной оценке. "Более" – это насколько? Что практически означает "счастливее"? Когда можно считать, что "улучшение здоровья" уже наступило? Вот пример достаточно конкретной формулировки изменения: "Я хочу научиться излагать свою точку зрения в споре и защищать ее, если со мной не согласятся, не уступая, но и не выходя из себя".

  2. Возможно ли для вас это изменение? Еще одна ловушка – это поставить себе цель, для достижения которой должны измениться другие люди. Но ведь вы не можете этого гарантировать. Вы можете отвечать в этом смысле только за самого себя; поэтому, чтобы ваше соглашение могло увенчаться успехом, оно должно касаться только того, чего вы можете добиться своими силами.

  3. Есть ли у вас необходимые средства? Не стоит выбирать цель, для достижения которой нужны средства, отсутствующие в данный момент. "Я хочу путешествовать по свету" – такое желание требует времени и денег. Если у вас нет ни того ни другого, то разумнее будет подумать, как их добыть, и составить соглашение об этом, – или так изменить желание, чтобы оно соответствовало вашим возможностям.

  4. Знаете ли вы кого-нибудь, кто достиг желаемых вами результатов? Это поможет вам представить себе модель успеха, на который вы надеетесь. Многие наши привычки выработались у нас в детстве путем копирования поведения окружающих – родителей, учителей, братьев и сестер и прочих людей. Часто самая большая проблема заключается именно в том, что поведение, которое было наиболее уместным в то время, становится привычкой, но сейчас оно уже может быть и неправильным. У взрослого человека больше возможностей выбрать для себя пример, чтобы увидеть наяву, к чему же он стремится.

  5. Что практически изменится, когда вы достигнете своей цели? Подробно опишите, какие изменения в вашем поведении и поступках сможете заметить вы сами и окружающие. Если вы хотите изменить свои отношения с другими людьми, то перечислите их по именам. Допустим, вы поставили себе цель чувствовать себя увереннее при выступлениях перед аудиторией. В этом случае вы можете описать результат так: "Я буду дышать легко и свободно, улыбаться, говорить не спеша и получать удовольствие от своего выступления. Я заранее подготовлюсь к своей речи и прорепетирую ее, чтобы хорошо знать, о чем я хочу сказать. Если мне зададут вопрос, я поблагодарю за него, а потом спокойно и неторопливо отвечу. Если я не смогу ответить на вопрос, то скажу об этом и пообещаю ответить после".

  6. Безопасны ли для вас предполагаемые изменения? Проверьте, чтобы желаемые вами изменения были безопасны для вашей жизни и здоровья и приемлемы с точки зрения общества. Можно, конечно, пытаться заводить новые знакомства, разговаривая на улице с незнакомыми людьми, но это довольно рискованно. Можно решительно поговорить с начальником, но готовы ли вы к последствиям? Так ведь и работу потерять недолго. Четко определите для себя, чем вы можете рисковать ради желаемых перемен, а чем – нет.

  7. Что эта перемена принесет лично вам? Проверьте, нужна ли эта перемена для вашего собственного развития. Не стремитесь ли вы заслужить чье-нибудь одобрение? Или это только бунт против кого-то? Если вы стремитесь измениться для кого-то или назло кому-то – будь этот кто-то из вашего прошлого или настоящего, – не ждите удовлетворительных результатов. Вряд ли вы сумеете таким образом стать хозяином собственной жизни.

  8. Какой ценой вы согласны добиться изменений? Каждая перемена приносит с собой определенные прибыли и потери. Тщательно продумайте возможную цену перемен и спросите себя после этого – хотите ли вы их по-прежнему?

Упражнение

Третий этап

Вернитесь к своим первоначальным записям, которые вы, возможно, захотите изменить в свете своих ответов на вопросы. Перепишите соглашение простым и понятным языком. Один из способов сделать это – представить себе, что вы хотите объяснить его умному восьмилетнему ребенку. Это убережет вас от излишнего многословия и сложности.

Корделия сначала написала: "Я хочу, чтобы мой муж сделал меня счастливее. Я не хочу больше жить так, как мы живем". Затем она переформулировала свое соглашение так: "Я хочу понять, почему я несчастлива в браке, а потом решить, что же делать дальше". Такое соглашение поможет ей принять на себя ответственность за то, что происходит в ее семье, и выяснить, на какие изменения она надеется на самом деле.

Фрэнсис начала со следующего: "На работе об меня все вытирают ноги. Я хочу, чтобы меня больше уважали. Я хочу сказать своей начальнице, что я о ней думаю, прямо в глаза". После исправлений ее соглашение стало таким: "Я хочу сказать своей начальнице, что я чувствую, когда со мной обращаются несправедливо". Это показалось ей более реальным и менее рискованным способом улучшения ситуации на работе.

Измененные таким образом соглашения являются шагом на пути к гораздо более серьезным переменам. Попытка разобраться в причинах своих неприятностей или неудовлетворенности – важный этап, необходимый для принятия правильного решения; сказать людям, как вы переживаете их поведение по отношению к вам, – значит уже стать решительнее и увереннее в себе.

Хорошее соглашение – это важная часть процесса психотерапии. Оно играет ту же роль, что и компас во время путешествия по незнакомой местности. Если вы заблудитесь, компас всегда укажет вам верное направление. Если что-то соблазнит вас свернуть на боковую дорожку, уводящую в непроходимые дебри, компас поможет вернуться на главную дорогу и не запутаться в поворотах.

Так же как компас не может путешествовать сам по себе, без вас, так и ваше соглашение – пустой звук без ваших усилий. Но как компас всегда покажет вам, в каком направлении двигаться, так и соглашение поможет сконцентрировать силы и энергию на текущей задаче.

ОСМЫСЛЕНИЕ ГЛАВЫ

Закончился ваш первый сеанс психотерапии. Чтобы понять, в каком направлении вы хотите двигаться, вы составили соглашение. Не пожалейте времени на раздумья по поводу своих мыслей и чувств, связанных с проделанной работой. Поздравьте себя с первым достижением. Даже если впереди лежит длинная дорога, самый трудный шаг на любом пути – первый, и вы его сделали. Вознаградите себя за потраченные время и усилия. Не ломайте голову над чем-нибудь грандиозным – пусть это будет приятный пустячок, означающий, что вы плодотворно провели день. Устройтесь поудобнее и посмотрите хорошую телепередачу, прогуляйтесь, купите себе цветы, пусть вас приласкают ваши близкие – это отличные "награды". Вы прекрасно знаете, что приносит вам радость, и у вас есть вполне подходящий повод побаловать себя.


Глава 3

РАССКАЖИТЕ О СЕБЕ

...Рассказывать я буду без прикрас...

Уильям Шекспир. Отелло

В главе 2 вы обдумали причины, побудившие вас заняться психотерапией, и сформулировали соглашение. Возвращаясь к нашей аналогии с путешествием, мы сказали себе: "Пора в дорогу" и выбрали маршрут. Но для того, чтобы отправиться в путь, надо бы определить, где мы сейчас находимся. Таким образом мы подошли к следующей задаче психотерапии – оценке текущего положения вещей.

Несмотря на кажущуюся легкость, это, пожалуй, самая трудная часть работы, особенно при самостоятельных занятиях. Один из главных факторов лечебного воздействия консультаций психолога – его внимание, полностью направленное на вас. Качество этого внимания помогает вам раскрыть перед психологом свою историю. То, что он не высказывает своих оценок и суждений, заставляет вас исследовать свои мысли и чувства без обычных опасений – "а что подумают люди?" В первой части этой главы предлагается способ общения с самим собой без высказывания суждений, которые могли бы повлиять на вашу объективность.

Обычно самый суровый судья и критик человека – он сам. Если у вас все обстоит именно так, то обратитесь к упражнению из первой главы, выполняя которое вы создали образ своего спутника – внутреннего консультанта (см. стр. 7). Будь это реальный человек, он помог бы понять происходящее с вами, не выставляя никаких оценок – умно или глупо вы поступили, хорошо или плохо, бестолково или рассудительно. Пользы от этих оценок все равно никакой – ведь они даются на основе неких мысленных критериев, надежность которых вызывает сомнение. Дело в том, что определение "что такое хорошо и что такое плохо" и вся система ценностей человека формируются еще в детстве. То, что было правильно тогда, не всегда правильно сейчас – критерии могут устареть.

Наклеивание ярлыков

Несмотря на то что ваше нынешнее поведение не способно решить всех проблем, нет смысла осуждать его, не углубляясь в причины. Само по себе осуждение не поможет вам измениться.

Упражнение

Часть 1

Цель этого упражнения – обратить ваше внимание на то, как вы, возможно, сами себя осуждаете, а это может помешать дальнейшему развитию.

Для начала запишите на листе бумаги все, за что вы себя обычно критикуете. Наряду с крупными недостатками включите в свой список и мелкие – не считайте их незначительными и не стоящими упоминания.

Какие мысли придут вам в голову при чтении этого списка? Если вы подумаете: "Да, я именно такой и всегда был таким. Тут уж ничего не поделаешь", – это означает, что вы наклеили на себя ярлыки, которые мешают вам изменяться и развивать свои возможности. Многие из этих ярлыков укоренились в вашем сознании в прошлом, и всякий раз, обращаясь к ним, вы словно добавляете: "...таким я и останусь".

Вот характерный список недостатков – возможно, он похож на ваш:

  • Я очень застенчив.
  • Я слишком толстый.
  • Я неуклюжий.
  • Я слаб в математике.
  • У меня нет музыкального слуха.
  • Я неспортивный.
  • Со мной вечно что-нибудь случается.
  • У меня нет чувства юмора.
  • Я упрямый.
  • Я выхожу из себя по пустякам.
  • Я недисциплинированный.
  • Я неосторожный.
  • Я безответственный.
  • Я плохо готовлю.
  • Я не умею слушать.
  • Я эгоист.
  • Я ленив.
  • Я необщителен.

Как же к вам пристали эти ярлыки? Есть два варианта. Во-первых, кто-то мог наградить вас ими еще в детстве, когда вы не могли оценить, насколько они справедливы. Вот вам пример. Кэтрин 8 лет, и она любит рисовать. Ей очень нравятся школьные уроки изобразительного искусства. Она экспериментирует с разными цветами, не жалея красок. Но учитель говорит ей, что так у нее никогда ничего не получится. Кэтрин верит учителю и начинает стараться, чтобы ее рисунки были похожи на работы остальных. Уроки рисования доставляют ей все меньше и меньше радости, и в конце концов она бросает занятия при первой же возможности. Она внушила себе: "У меня нет способностей к рисованию", и этот ярлык прилип к ней, вероятно, на всю жизнь.

Попробуйте вспомнить, говорили ли вам когда-нибудь подобные вещи: "Ты пошла в тетю Кэйт – она тоже была слаба в английском" или "Она наверняка будет застенчивой – вся в меня".

Джон, который всегда самокритично считал себя ленивым, помнит, как его родители беспокоились, что он не оправдает их надежд и не станет академиком. Стоило ему чуть-чуть расслабиться, как его начинали пилить за лень. На самом деле он занимался очень усердно, и родители ругали его просто из страха, что он бросит учебу. Но Джон понял одно – он "ленивый", и на этой почве впоследствии расцвел целый букет его проблем. Работа не приносит ему удовлетворения, а устрой он себе небольшой перерыв, его тут же охватывают чувство вины и опасения, что он встал на скользкую дорожку "ленивого человека".

Определенный ярлык мог приклеиться к вам и по другой причине. Возможно, он дает вам право избегать рискованных, неприятных или кропотливых дел. Вот, например, Дэбби. Ее дети уже взрослые, и она могла бы наконец осуществить свою мечту и поступить в университет. Но стоит ей подумать об этом, как накатывают страх и тревога: а вдруг она не справится с учебой – ведь ей придется соперничать с людьми, которые намного моложе ее, а может быть, способнее и умнее. Регулярно заказывая по почте проспекты разных университетов, она все время думает: "Я не смогу учиться; я слишком старая; мне не хватит способностей". Ей придется много работать, привыкать к незнакомой обстановке; большинство студентов будет моложе ее, возникнут и трудности и утомление – это правда. Правда и то, что учеба предъявит к ней суровые требования, и надо пойти на риск. Но то, что она слишком старая или недостаточно способная, – неправда. Дэбби пользуется своим старым ярлыком, чтобы избежать трудностей, связанных с учебой, хотя ей очень хочется учиться.

Упражнение

Часть 2

Внимательно исследуйте обнаруженные вами ярлыки. Не являются ли некоторые из них просто удобными отговорками, чтобы увильнуть от трудностей, связанных с изменением себя? А дальше надо решить – оставаться ли вам всегда таким, как сейчас, или начать работать над собой. Обратите внимание на те ярлыки, которые вам прилепили несправедливо или так давно, что они уже устарели. Теперь вы сможете переписать свой список, начиная каждый пункт с одного из следующих заявлений:

  • Я предпочитаю быть...
  • До сих пор я был...
  • Раньше я постоянно называл себя...

Что происходит в вашей жизни?

Начиная рассказывать свою историю, следите за тем, чтобы никоим образом не судить самого себя. Всему свое время – вы оцените свою деятельность позднее, а у этого упражнения совсем другая цель

Упражнение

Если вы занимаетесь в одиночку, то приготовьте магнитофон или бумагу и ручку и устройтесь поудобнее. Начинайте свой рассказ. Что с вами сейчас происходит? Что побудило вас заняться психотерапией? Если хотите, можете воспользоваться приведенным ниже планом, но не надо стараться строго его придерживаться – он должен служить для вас опорой, а не жесткими рамками. Позвольте себе расслабиться и расскажите свою историю по-своему.

Если вы работаете с партнером или в группе, выслушивайте друг друга по очереди. В следующей части этой главы рассказывается, на что следует обратить особое внимание и какие можно задавать вопросы. Возможно, вы захотите прочитать ее до начала сеанса и воспользуетесь некоторыми из предлагаемых там идей. Вам поможет начать список вопросов.

Что с вами сейчас действительно происходит?

Отвечая на этот вопрос, постарайтесь точно описать именно то, что с вами на самом деле происходит, опуская то, что вам только кажется.

Например:

  • У меня сильные головные боли.
  • Я теряю над собой контроль и говорю вещи, о которых потом очень сожалею.
  • Я увяз в неудачном романе.

Чего с вами не происходит?

Это хороший вопрос, так как зачастую проблема возникает именно из-за того, что нечто "не имеет места быть".

  • Я знаю, что мне надо искать работу, но не могу за это взяться.
  • Я составил план действий, но не выполняю его.
  • Я не могу за себя постоять.

Что делают и чего не делают
окружающие?

Этот вопрос поможет вам отделить себя от других людей, которых касаются ваши проблемы. Вы отвечаете за то, что делаете вы, а не окружающие. К тому же вам, может быть, придется предъявить окружающим претензии, касающиеся их поведения.

  • Она не обращает на меня внимания, когда я с ней разговариваю.
  • Он берет мои вещи без спроса.
  • Начальник постоянно отпускает шуточки в мой адрес.

Что вы думаете?

Для того чтобы решить, что и как нужно изменить, важно провести границу между мыслями, чувствами и действиями. В ответ на сигналы, приходящие от органов чувств, у человека возникают мысли; эти мысли определяют его реакцию на физическом и эмоциональном уровнях, которая, в свою очередь, приводит к каким-либо действиям. Нам кажется, что все это происходит одновременно, но тем не менее такой процесс можно разбить на этапы. Если изменится ваше восприятие события и мысли о нем, то обязательно изменятся ваши чувства и дальнейшие ответные действия.

  • Я уверен, что она меня не любит.
  • Я сомневаюсь, что сдам экзамен – я не очень способный.
  • Я боюсь, что заболею раком.

Что вы чувствуете?

Ваши чувства – плоды ваших мыслей. Представьте такую ситуацию: уличная пробка, длинная вереница машин, выстроившихся друг за другом. Попробуем "подслушать" мысли нескольких водителей.

  • Первый водитель думает: "Вечно я попадаю в пробки".
  • Второй водитель: "Во всем виновато правительство – они должны ввести новые правила уличного движения".
  • Третий водитель: "Я наверняка опоздаю, и мне здорово попадет".
  • Четвертый водитель: "Это безнадежно – я застрял здесь навсегда".
  • Пятый водитель: "Надеюсь, она меня подождет".
  • Шестой водитель: "Машина сзади стоит вплотную к моей – как бы не разбили мне подфарники".
  • Седьмой водитель: "Вот здорово, наконец-то я немного отдохну".

Все эти водители находятся в одинаковом положении – застряли в пробке, – но они испытывают совершенно разные чувства.

  • Первый водитель покорился судьбе и испытывает только огорчение.
  • Второй водитель возмущен и обижен на власти.
  • Третий водитель боится опоздать.
  • Четвертого водителя охватило чувство полной безнадежности.
  • Пятый водитель волнуется.
  • Шестой водитель ощущает угрозу безопасности своей машины.
  • Седьмой водитель совершенно спокоен и даже рад ситуации.

Что бы они ни думали и ни чувствовали – ситуация от этого не изменится. Поэтому очень важно принять на себя ответственность за свои мысли и чувства, а не считать, что они вызваны какими-то внешними событиями или людьми. Бывает, что человеку кажется, будто кто-то заставляет его испытывать те или иные чувства, но на самом деле это не так. Хотя вы можете и даже должны требовать от окружающих, чтобы они отвечали за свои поступки по отношению к вам, но вы не можете возлагать на них ответственность за свои чувства.

  • Я в полной ярости.
  • С тех пор как он уехал, мне все время грустно.
  • Мне стыдно за себя.
  • Я испытываю сильную тревогу, но не знаю из-за чего.

Что вы делаете?

Вы как-то реагируете на свои мысли и чувства, описанные выше, и очень может быть, что ваше поведение отражается на состоянии ваших дел. Отвечая на этот вопрос, постарайтесь проанализировать свое поведение – то, что вы делаете на самом деле, а не то, что, как вы думаете, вам следует делать.

  • Я кричу на своего мужа.
  • Я пью больше, чем следовало бы.
  • Я избегаю общения с людьми.
  • Я начинаю паниковать.

Чего бы вам хотелось?

Этот вопрос поможет вам выяснить, что бы вы желали изменить в своей жизни.

  • Я уверен, что мне станет лучше, если я изменю свою систему приоритетов.
  • Я хочу спланировать свое будущее.
  • Я хочу похудеть.

Что вы будете делать,
если добьетесь успеха?

Визуализация результатов желаемых изменений – важный шаг к пониманию того, что необходимо предпринять.

  • Просыпаясь по утрам, я буду с радостью встречать наступающий день.
  • Я буду следить за своим питанием, есть овощи и фрукты, а не шоколад и пирожные.

Что бы вам хотелось сделать
для начала?

Любое путешествие – короткое или длинное – начинается с первого шага. Когда вы решите, каким будет этот первый шаг, ваше воображаемое путешествие станет реальностью.

  • Почувствовав приближение приступа паники, я брошу все дела и займусь дыхательными упражнениями.
  • Я составлю список вредных для меня продуктов.
  • Я хочу обсудить свои переживания с окружающими.

А что вы делаете на самом деле?
Есть ли разница?

Это еще один вопрос, который должен помочь вам взглянуть на свои желания с практических позиций.

  • Я пытаюсь игнорировать проблему.
  • Я позволяю своему гневу полностью захлестнуть меня.
  • Сейчас я так не уверен в себе, что не решаюсь отослать давно заполненные анкеты, чтобы найти работу.

Что может произойти,
если вы начнете меняться?
Рассмотрите самый худший вариант.

Часто мы сами не позволяем себе меняться, опасаясь возможных последствий. Чтобы реально оценить обоснованность этих страхов, попробуйте представить себе последствия в самом худшем случае.

  • Она может рассердиться и бросить меня.
  • Они посмеются надо мной, а я буду чувствовать себя полным идиотом.
  • Вероятно, все останется по-старому.

Как вы сами мешаете себе меняться?

Вы наверняка прекрасно знаете, какие из ваших старых мыслей, чувств и поступков мешают вашему движению вперед.

  • Я возлагаю на других ответственность за свои поступки.
  • Меня переполняет жалость к себе.
  • Я считаю, что окружающие лучше, чем я, знают, как мне быть.

Все эти вопросы полезны – они помогут вам на практике проанализировать свое положение и внести в него определенность и ясность. Сейчас самое время прекратить чтение и закончить свой рассказ. Очень может быть, что в результате проделанной работы у вас родилось много мыслей и чувств, на исследование которых вам потребуется время. А может, вы захотите вообще устроить перерыв и вернуться к работе позднее.

ФОРМИРОВАНИЕ ЧЕЛОВЕЧЕСКОЙ ЛИЧНОСТИ

Если бы вы рассказывали свою историю профессиональному психологу, он бы не просто вас слушал. Он бы обращал внимание еще и на способы, которыми вы раскрываете свое видение мира.

Выбранная человеком манера говорить о себе может многое рассказать о его внутреннем мире. Ученые давно спорят о роли природы и воспитания в формировании человеческой личности. Науке пока неизвестно, какие черты характера определяются наследственностью и являются врожденными, а какие – формируются под воздействием воспитания и впечатлений, полученных в раннем детстве. Одни специалисты думают, что решающее влияние оказывает окружение, в котором вырос человек, другие главным считают фактор наследственности.

Но какие бы силы ни участвовали в формировании человеческой натуры, свои представления об окружающем мире он создает самостоятельно и сознательно. Этот процесс можно сравнить с составлением карты или конструированием модели жизни, которые всегда напоминают о том, что нужно делать, чтобы выжить. Наши представления о мире сильно влияют на то, как мы воспринимаем возможности, открывающиеся перед нами на жизненном пути.

Так же как не существует на свете двух людей с одинаковыми отпечатками пальцев, не существует и двух одинаковых взглядов на жизнь. Часто люди, родившиеся и выросшие в одной семье, совершенно по-разному воспринимают происходящее. Эту мысль хорошо иллюстрирует следующее упражнение.

Упражнение

Подойдите к открытому окну и взгляните на открывающийся перед вами вид. Если рядом нет окна, представьте, что вы любуетесь прекрасным пейзажем через открытое окно. Затем закройте окно (или вообразите, что закрыли) и подметьте, что изменилось. А измениться может многое: окно может оказаться грязным, а стекло – искажать вид. Возможно, вы заметите лишь маленькую отметинку на стекле пли часть пейзажа будет скрывать оконная рама.

Возьмите несколько пар очков (обычных и солнечных) и примерьте их по очереди, отмечая, как они меняют ваш "взгляд на мир".

Так же как разные светофильтры влияют на зрение, на наше восприятие влияют "фильтры" нашего сознания, например:

  • индивидуальная генетическая наследственность, создающая предрасположенность к определенным вещам;
  • время и место рождения и семья;
  • особенности личности – то, что нам нравится и не нравится, моральные ценности, привычки и все прочее, что определяет нашу индивидуальную реакцию на окружающий мир.

Возьмем к примеру двух братьев, выросших в одной семье. Они могут совершенно по-разному воспринимать мир. Один из них считает: "Родители заботились обо мне, но любили больше все-таки моего брата. Они, конечно, старались относиться к нам одинаково, но он явно был у них любимчиком". А другой брат говорит: "У меня было несчастливое детство. Родители никогда не любили меня так, как брата, и даже не пытались этого скрывать". Родители же уверены, что изо всех сил старались не оказывать предпочтения ни одному из своих сыновей! Каждый из братьев создал собственную модель мира, в котором они жили вместе.

Значительное влияние подобных моделей на наше поведение легко проследить во время жизненных кризисов. Одни переносят их легко, воспринимая кризис как увлекательное приключение, предоставляющее простор творческому поиску; другие в той же ситуации испытывают страх, тревогу и боль.

Значительные различия в реакции людей на одинаковые ситуации объясняются тем, что они основываются на сугубо индивидуальной модели мира. Чаще всего люди делают неправильный выбор потому, что их модель мира просто бедна вариантами.

Американские психотерапевты Джон Гриндер и Ричард Бэндлер заметили, что модель восприятия мира отражается даже на том, как человек выбирает слова. Одна из главных задач психотерапии независимо от используемого подхода – помочь клиенту воспринимать жизнь во всем ее богатстве и полноте, что очень важно для достижения успеха. Если оценить характер модели мира, от которой отталкивается клиент, то будет проще понять, какие перемены в жизни ему необходимы.

В книге "Структура магии" (The Structure of Magic by John Grinder and Richard Handler) Бэндлер и Гриндер описали разработанный ими специальный метод, получивший название "Метамодель". Он позволяет лучше понять, как люди "выдают" свой внутренний мир в разговоре. Вот некоторые из ходовых выражений, которые, по мнению Бэндлера и Гриндера, мешают людям понимать друг друга.

Что недосказано?

Иногда мы выражаемся так, что окружающим трудно понять нас до конца. Мировосприятие человека скрыто от других людей, и у них велико искушение считать, что все смотрят на вещи одинаково. Человек произносит только часть фразы, а остальное опускает. Не зная, что он имел в виду, мы заполняем пропуски собственными предположениями. Например, кто-то говорит: "Я смущен". Мы не знаем, кто или что его смутило, но продолжаем разговор так, будто нам это известно. Чтобы лучше понять, как человек воспринимает свой мир, можно задать ему вопросы, разъясняющие недомолвки. Например:

Я сердит. | На что? На кого?
Я готов. | К чему?
Мне стало лучше. | В каком смысле лучше?
Я не знаю, что делать. | Делать для чего?
Она самая лучшая. | По сравнению с кем?
Помогите мне, пожалуйста. | Какая вам нужна помощь?

Неопределенные местоимения

Местоимения – это коротенькие словечки, заменяющие имена людей или названия предметов, о которых мы говорим. Поскольку они недостаточно конкретны, то легко может возникнуть путаница и недопонимание. Вот несколько примеров.

Это несправедливо. | Что несправедливо?
Они говорят, что это невозможно. | Кто говорит, что это невозможно?
Это неправильно. | Что неправильно?
Этому надо положить конец. | Чему надо положить конец?
Во всем виновата она. | В чем она виновата? Что она сделала?

Неопределенные глаголы

Некоторые глаголы тоже бывают весьма расплывчатыми, заставляя нас догадываться об их подлинном смысле. Например, вам говорят: "Ты меня раздражаешь". Вам понятно, что вами недовольны, но что именно в вас раздражает этого человека? Раздражаете ли вы его всегда или только иногда? Хотите ли вы изменить то свое поведение, которое вызывает проблему?

Вот еще несколько примеров с вопросами для выяснения.

Она меня все время обижает. | Как она вас обижает?
Он мне нравится. | Что вам в нем нравится?
Я хочу двигаться вперед. | В каком направлении?
Я не люблю, когда меня подталкивают в спину. | Как вас подталкивают? К чему именно?

Неопределенные существительные

Существительные – это слова, обозначающие людей, предметы или понятия. Неопределенные существительные – это общие слова, которые используются вместо конкретных названий вещей или событий. Их легко отличить от других слов. Представьте, что вы кладете в коробку яблоко, апельсин, лист бумаги и конверт. Все это существительные. Теперь представьте, что вы положили в коробку вину, проблему и взаимоотношения. Это тоже существительные, но их нельзя ни увидеть, ни потрогать руками. Эта проблема, наши отношения, наша вина, твой успех –; вот примеры неопределенных существительных или туманных понятий. Тот, кто говорит о "нашей вине", знает, что он имеет в виду, но у других людей свои представления о вине, и они понимают мысль неверно.

Вот примеры туманных понятий и вопросов, которые к ним необходимы.

Я несчастна из-за того, что у нас сложились такие отношения. | Из-за чего именно?
Я очень виноват. | В чем или перед кем?
Эту проблему не решить – она слишком сложна. | В чем состоит проблема? Как вы пробовали ее решить?
Меня неправильно поняли. | В чем именно?

Полная картина

Такое внимание к языку – это практический способ улучшить взаимопонимание. Подобные уточнения необходимы для полной ясности. Бэндлер и Гриндер предлагают также методы для определения границ человеческих представлений о мире. Возможно, вам захочется применить и их. Ниже приводятся шаблонные выражения, которые могут искусственно ограничивать ваше восприятие мира.

Категоричные высказывания

Категоричные высказывания – это обобщения, выраженные такими словами, как всегда, никогда, все, всё, ничего, никто. Когда человек говорит: "Меня никто никогда не слушает!", вероятно, он преувеличивает. На самом деле, скорее всего, кто-то очень важный для него обращает на него недостаточно внимания. Когда это выяснено, можно приступать к решению проблемы.

Вот некоторые примеры вместе с вопросами, которые помогут в ваших изысканиях.

Меня никто никогда не слушает. | Хотя бы однажды вас кто-то выслушал?
Она всегда спорит со мной. | Можете ли вы вспомнить хоть один случай, когда бы она с вами согласилась?

Ненужные ограничения

Это слова, не оставляющие вам выбора, – вроде не могу, должен, невозможно. Слова типа обязан, должен, следует имеют характер морального императива и как бы подразумевают: если вы этого не выполните, значит, вы – плохой человек. Полезно проверять подобные категоричные выражения и научиться сначала анализировать варианты, а потом уж принимать решения.

Я не могу об этом говорить. | Почему?
Это невозможно. | Что именно невозможно?
Я должен делать так, как он говорит. | А что будет, если вы его не послушаете?
Тебе следует послушать. | А если не буду слушать – что тогда?

Обобщения

Когда вы заявляете что-либо вроде: "Современная музыка никуда не годится", "Все политики рвутся к власти" или "Не стоит из-за этого сердиться", то частично выражаете свои взгляды на мир и отрезаете себе путь для любых других возможностей. Подобные утверждения тоже стоит проверить.

У тебя плохая работа. | Чем именно она плоха?
Мужчины вообще не понимают женщин. | Что произошло? В связи с чем вы пришли к такому выводу?

Теперь вы знаете, насколько яснее можно выражать свои мысли и чувства, если точно выбирать слова. Вы, наверное, заметили, что речь дает возможность понять, насколько ваше восприятие мира искажено принятыми вами аксиомами.

Перенос ответственности

Возьмем простую фразу: "Ты меня опечалил". В ней подразумевается, что один человек может вызывать у другого человека какое-либо чувство или внутреннее состояние, не оставив ему никакого выбора. Но ведь мысли и чувства возникают у человека внутри и являются результатом его восприятия происходящих событий. Если чье-то поведение и могло повлиять на восприятие, за реакцию на него человек отвечает сам. Поэтому стоит проверить такие причинно-следственные цепочки.

Ты меня сердишь. | Что такого я сделал, что тебя рассердило?
Эта работа меня раздражает. | Что именно вас раздражает в этой работе?
Она вечно меня путает. | Что вы не поняли? Как она вас запутала?

Чтение мыслей

Часто мы считаем, что и так знаем мысли другого человека, не утруждая себя проверкой своих предположений. При этом мы исходим из того, что почти все думают и чувствуют так же, как мы. Вот несколько примеров.

Моя жена считает меня ленивым. | Откуда вы знаете, что она так думает?
Я знаю, что ты на меня сердишься. | Почему ты считаешь, что я сержусь?
Он слишком много хочет от меня. | Чего он от вас хочет?

Обобщение сказанного

На этом начальном этапе психотерапии вам надо получить ясную картину того, как ваши индивидуальные взгляды на мир влияют на вашу жизнь. Если предложенные идеи для вас новы, то полезно потренироваться в их применении. Это можно сделать, внимательно слушая радио и телепередачи, особенно интервью. Обратите внимание на речь – есть ли в ней признаки искаженного или ограниченного мировосприятия? Попросите приятеля сделать несколько высказываний, содержащих описанные выше шаблонные выражения. Затем проверьте каждое из них, задавая соответствующие вопросы.

Упражнение

Когда вы станете увереннее применять предложенные идеи, перечитайте или снова прослушайте свой рассказ. Проверьте, нет ли у вас привычки часто использовать в своей речи приведенные выше шаблоны, и задайте себе вопросы, которые поставил бы перед вами психотерапевт. Не будьте к себе слишком строги – психолог не стал бы категорично требовать от вас объяснений или критиковать ваш стиль изложения. Он помог бы вам проанализировать ваш рассказ, проявляя к нему интерес без тени неодобрения.

Если вы занимаетесь с партнером или в группе, выступайте в роли психотерапевта по очереди, помогая каждому участнику разобраться в своей истории.

ОСМЫСЛЕНИЕ ГЛАВЫ

Цель этой главы – ввести вас в процесс психотерапии. Она касается изложения фактического положения Вещей в вашем случае. В ней предлагается методика анализа речи, с помощью которой можно выяснить, что кроется за привычными словами и фразами.

Возможно, вы получили важную подсказку о том, какие перемены для вас полезнее всего. Как и прежде, не пожалейте времени на размышления. Какие мысли и чувства вызвала у вас работа, проделанная на этом сеансе? Обратите особое внимание на новые идеи, пришедшие вам в голову впервые. На данном этапе не имеет значения, мудрые они или нереальные. Они появились у вас – и это прекрасно, ведь вам надо как следует встряхнуться, чтобы изменить привычный ход жизни, который не сделал вас счастливыми. Со временем все встанет на свои места. В главе 4 мы изучим другие методы, которые помогут вам разобраться в том, что с вами происходит.


Глава 4

НЕМНОГО ИСТОРИИ

История учит всему, даже будущему.

Альфонс де Ламартин

На предыдущем занятии вы сосредоточились на том, что сейчас происходит в вашей жизни. Но ведь ваше прошлое тоже играет важную роль. Во многих методах психотерапии воспоминаниям клиента придается большое значение – они помогают ему разобраться в настоящем. В этой главе развиваются идеи Эрика Берна, автора теории трансакционного анализа (общепринятое сокращение – ТА). Они помогут вам отыскать в своем прошлом ключевые моменты, оказавшие большое влияние на вашу жизнь. Теория ТА объясняет человеческие отношения и дает практические способы изменения наших мыслей, чувств и поведения.

В этой главе есть несколько упражнений, связанных с воспоминаниями раннего детства. Не беспокойтесь, если вы мало помните из того времени. Если вас заинтересуют эти упражнения, можете воспользоваться любыми, даже смутными и отрывочными воспоминаниями, а остальное додумать. Может быть, у вас есть родители, братья и сестры или другие близкие родственники, знавшие вас в детстве. Попросите их поделиться с вами своими воспоминаниями. Не все методы психотерапии придают такое значение впечатлениям раннего детства, поэтому, если хотите, можете пропустить эти упражнения и сразу перейти к следующему этапу.

Жизненный сценарий

Эрик Берн считал, что история человеческой жизни начинается с рождения, примерно к четырем годам определяется основная сюжетная линия, а к семи годам – и все главные события сценария. Юность – это время пересмотра сценария, проверки его главных тем, или, цитируя Берна, "постановки пьесы".

Как было сказано в главе 3, роль раннего детства в формировании человеческой личности до конца неясна. Насколько нам известно, личность человека – это результат сложного переплетения генетически унаследованных черт и впечатлений, полученных из внешнего мира, окружавшего человека в детстве. Многие люди обращаются к психологу, чтобы изменить определенные аспекты своей личности, создающие им проблемы. Это могут быть, например, плохие привычки, с которыми человек не может, как ему кажется, совладать. Идеи Берна о происхождении этих привычек позволяют нам выяснить возможные мотивы своего поведения и дают способы работы над ним. Для многих это становится решительным шагом к серьезным переменам.

Как в любой истории, в жизненном сценарии есть свои герои, героини, негодяи и второстепенные роли; есть главная тема и побочные сюжеты. Возможно, вы не можете вспомнить начало своей истории, но вам предлагается несколько способов выделить ключевые моменты детства, которые стали частью вашего жизненного сценария.

Упражнение

Вообразите, что вы пишете историю своей жизни. Запишите ответы на следующие вопросы, работая быстро и удовлетворяясь первыми приходящими в голову мыслями.

  • Как называется ваша история?
  • В каком она жанре – трагедия или комедия? Героическая или банальная? Увлекательная или скучная?
  • Кто в ней главные действующие лица? Есть ли в ней герой? А негодяй?
  • Чем ваша история скорее всего закончится?

Сохраните свои ответы, так как, возможно, вам захочется вернуться к ним позднее.

В книге "Что вы говорите после того, как сказали "привет"?" (What Do You Say After You Say Hello?) Берн дает такое определение жизненного сценария: это план жизни человека, сформированный в раннем детстве под влиянием родителей, которому подчинено поведение человека во всех важнейших аспектах его жизни. Работая над этой главой, вы начнете осознавать, как развивался ваш жизненный сценарий, и поймете, помогает он вам в жизни или мешает.

Способ выживания

Вообразите себя маленьким и беззащитным существом, попавшим в мир, населенный гигантами. Вы не понимаете их языка, и у вас нет никакого жизненного опыта. Вы не можете разобраться, что происходит вокруг, так как не умеете задавать вопросы, а если бы и умели, то не поняли бы ответов. Любой неожиданный или резкий звук вы воспринимаете как сигнал опасности. Если вам холодно, вы не знаете, как согреться. Если вы голодны, то понятия не имеете, накормят ли вас. Может, еды и вовсе не будет? Примерно так все и обстояло, когда вы были младенцем.

Для того чтобы чувствовать себя в безопасности во враждебной среде, надо уметь предсказывать события – тогда в опасной ситуации можно успеть подготовиться к самозащите. Но дети не умеют рассуждать, как взрослые. Они воспринимают мир через эмоции: страх, беспомощность, злость или радость. Стоит лишь немного понаблюдать за маленьким ребенком, как станет ясно, насколько сильно он переживает эти чувства. Когда дети пытаются разобраться в происходящем вокруг, чтобы сделать мир предсказуемым, они приходят к своим первым выводам о природе вещей и событий.

Представьте себе маленького ребенка, которого положили в больницу. Ему трудно понять, зачем его привезли в это незнакомое место, разлучили с родителями и какие-то чужие люди делают ему больно. Дети могут реагировать на это по-разному: грустить из-за того, что привычная, понятная и удобная жизнь кончилась, и думать: "И что, теперь так будет всегда? Есть ли вообще в жизни что-нибудь надежное?"; испытывать страх и тревогу: "Что же будет дальше? Удастся ли мне спастись?"; злиться на родителей: "Как они допустили такое? Ведь они должны оберегать меня!"; чувствовать свою вину: "Может, так случилось, потому что я плохой?"

Конечно, если бы взрослые знали, что именно переживает ребенок, они бы постарались все ему объяснить. Но попробуйте-ка растолковать довольно сложную ситуацию человеку, который не понимает языка!

Ребенок же, пытаясь объяснить мир, делает из отдельных событий общие выводы. Поэтому в результате пребывания в больнице он мог сделать для себя такие выводы: "Ни на кого на свете нельзя положиться", "В жизни очень много боли", "Со мной что-то не так", "Я должен быть храбрым и не показывать вида, как мне плохо".

Вот упражнение по анализу сценария, которое поможет вам определить, какие выводы о мире сделали в раннем детстве вы.

Упражнение

Для этого упражнения нужен будет магнитофон или бумага и перо. Постарайтесь отвечать на вопросы быстро. Доверьтесь своей первой реакции, даже если вам не совсем ясно, что она означает.

Если вы занимаетесь с партнером или в группе, задавайте друг другу вопросы по очереди. Ответы записывайте на магнитофон или на бумаге.

  • Каково ваше самое первое воспоминание?
  • Есть ли в вашем доме семейная история о вашем появлении на свет?
  • Почему вас так назвали?
  • Опишите свою мать.
  • Опишите своего отца.
  • Опишите себя.
  • Что чаще всего советовала вам мать?
  • Что чаще всего советовал вам отец?
  • Какого человека хотела из вас вырастить ваша мать?
  • Какого человека хотел из вас вырастить ваш отец?
  • Что вам больше всего нравится в себе?
  • Опишите, какое приятное чувство вы испытываете чаще всего.
  • За что на вас обычно сердилась ваша мать?
  • Как она на вас сердилась? Каковы были ваши ответные чувства?
  • За что на вас обычно сердился ваш отец?
  • Как он на вас сердился? Каковы были ваши ответные чувства?
  • Что вам больше всего не нравится в себе?
  • Опишите, какое неприятное чувство вы испытываете чаще всего.
  • Что бы вы назвали "райской жизнью"?
  • Что бы вам хотелось изменить в поведении матери, если бы можно было изменить прошлое?
  • Что бы вам хотелось изменить в поведении отца, если бы можно было изменить прошлое?
  • Если бы вы были волшебником, что бы вы пожелали изменить в самом себе?
  • Чего вы больше всего хотите от жизни?
  • Как вы считаете – вам в жизни везет или вы неудачник?
  • Как вы думаете, в каком возрасте вы умрете?
  • Что напишут у вас на могиле?

Этот вопросник может многое рассказать о характере вашего жизненного сценария. Возможно, вы заметите четкую связь между вашим нынешним мышлением, чувства-Ми и поведением и впечатлениями, полученными в раннем детстве.

Жизненный сценарий и "поглаживания"

У Эрика Берна возникла еще одна идея, которая подтверждает теорию жизненного сценария. Поводом послужила нашумевшая в 1945 году работа Рене Шпица, проводившего наблюдения за детьми из дома ребенка: несмотря на хороший уход, они отставали в физическом и эмоциональном развитии от тех детей, которых воспитывали родители или близкие родственники. Шпиц пришел к выводу, что детям-сиротам не хватает ласки и похвал. На основе этого и других, подобных ему исследований, а также трансакционного анализа Берн и разработал теорию "поглаживаний". Слово "поглаживание" отражает детскую потребность в прикосновениях. Берн заметил, что, став взрослыми, люди по-прежнему стремятся прикасаться друг к другу, словно подтверждая свое физическое существование. Но выйдя из детского возраста, люди попадают в общество, где физические контакты строго ограничены, поэтому приходится довольствоваться замещением этой потребности другими формами признания, или "поглаживаниями". Улыбка, короткий разговор или комплимент – все это знаки того, что вас заметили.

"Поглаживания" бывают приятные или неприятные; вербальные (словесные) и невербальные. Любые формы общения людей можно исследовать с точки зрения теории "поглаживаний". Вы встречаете знакомого, улыбаетесь и здороваетесь. Вас узнают, улыбаются в ответ и говорят: "Здравствуйте, рад вас видеть". Это очень простой обмен положительными "поглаживаниями": вы признали друг друга. Но встреча может произойти и по-другому: вы улыбаетесь и приветствуете человека, а он в ответ хмурится и сердито кричит на вас. Конечно, это не слишком приятно, но все равно вас по крайней мере заметили.

Берн считал, что дети стремятся вызвать к себе внимание независимо от его качества. Эта интуитивная потребность подталкивает их к важным сценарным решениям. С самого раннего детства мы проверяем различные формы поведения, чтобы выяснить, как получить необходимые знаки внимания. Когда с помощью каких-либо поступков нам это удается, мы склонны повторять эти поступки, и они превращаются в установки. Таким образом, "поглаживания" подкрепляют сценарные выводы.

Упражнение

Вот список тех форм поведения, за которые вы в детстве могли получать "поглаживания". Пометьте каждый пункт галочкой, если "поглаживание" было положительным (похвала, улыбка и т.п.), или крестиком, если оно было отрицательным (неодобрение, упреки и т.п.).

  • Просто за то, что вы есть на свете.
  • За настойчивость.
  • За успехи, за то, что вы первый – в учебе, спорте т.д.
  • За силу, независимость, самостоятельность.
  • За забавные выходки.
  • За то, что не делаете из мухи слона.
  • За внимание к окружающим и заботу о них.
  • За то, что пытались решать трудные задачи.
  • За неуклюжесть.
  • За беспорядок.
  • За то, что плакали от страха или расстройства
  • За проявления гнева.
  • За спокойное поведение.
  • За то, что отказывались.
  • За то. что соглашались.
  • За ошибки.
  • За то, что не доводили дело до конца.
  • За рискованные поступки.
  • За то, что были заводилой.
  • За то, что задавали вопросы.
  • За то, ч го делали что-то, когда вас не просят.
  • За то, что обнимали или целовали кого-то, чтобы выразить свою любовь.
  • За шумное поведение.

Что из перечисленного относится к вам? Может быть, все, только часть или совсем ничего. Если хотите – можете что-нибудь добавить.

Ценность этого упражнения в том, что, возможно, вам удастся обнаружить какие-либо связи.

Стоит задуматься над следующими вопросами или обсудить их с партнером или в группе:

  • Каково соотношение между отрицательными и положительными "поглаживаниями"?
  • Сохраняют ли для вас значение какие-либо из способов, которые приводили к "поглаживаниям" (положительным или отрицательным) в детстве?
  • Может быть, вам сейчас не хватает некоторых положительных "поглаживаний", которые вы получали в детстве?
  • Используете ли вы те же, что и в детстве, способы получения "поглаживаний" как положительных, так и отрицательных?

Можно пойти еще дальше и проанализировать, как на вас влияет баланс "поглаживаний". Берн разделил их на четыре типа:

Условно положительные: | "Ты приготовила чудесный обед".
Безусловно положительные: | "Мне нравится быть рядом с тобой".
Условно отрицательные: | "Мне не нравится, как ты это написал".
Безусловно отрицательные: | "Ты мне не нравишься".

Как вы, наверное, заметили, безусловные поглаживания относятся к личностным качествам человека, а условные – к тому, что и как он делает.

Упражнение

Вспомните свой обычный день. Запишите все полученные вами знаки внимания, которые вам удастся припомнить, классифицируя их по четырем группам. Затем запишите "поглаживания", которые произвели вы сами.

И опять-таки самое главное в этом упражнении – выявление закономерностей. Может быть, вы оказываете людям больше знаков внимания, чем получаете сами? Или вы постоянно получаете (раздаете) только отрицательные или только условные "поглаживания"? Проанализировав свой список, вы поймете, нужно ли вносить в него изменения. Если вы редко получаете положительные "поглаживания", то надо подумать, как улучшить положение. А если окажется, что вы сами не слишком внимательны к окружающим, то постарайтесь быть щедрее в этом отношении. Стоит взять себе за правило не скупиться на теплые слова, искреннюю заботу и внимание к людям. Им это приятно; они чувствуют, что их ценят; у них улучшается настроение и повышается самоуважение. Когда человек уверен в себе, у него любое дело спорится, и он гораздо терпимее и доброжелательнее относится к окружающим, а значит – и к вам.

Упражнение

Поразмыслите, что можно сделать для увеличения количества положительных "поглаживаний". Например, если вы хотите проявлять к людям больше внимания, придумайте комплимент, который вы могли бы искренне говорить своим друзьям или родственникам. Если вы хотите сами получать больше положительных поглаживаний, то попросите об этом друга или члена своей семьи. Не стесняйтесь делать людям приятное или просить то, чего вам хочется. Начинайте прямо сейчас.

"Испорченный телефон"

Важно помнить, что вы пришли к своим сценарным выводам на основе впечатлений, полученных в раннем возрасте. Но в то время вы воспринимали мир по-детски и, возможно, иногда понимали неправильно то, что вам хотели сообщить, – как в игре в "испорченный телефон".

Еще не научившись говорить, вы уже воспринимали очень много информации через физический контакт со взрослыми.

Если мама нежно и крепко прижимала вас к груди, вы понимали это так: "Меня любят. Я нужен маме". А если она держалась напряженно и волновалась – может быть потому, что вы были первым ребенком и она еще не умела обращаться с детьми, – вы могли решить: "Меня не любят, я не нужен". С точки зрения трансакционного анализа такие ранние впечатления оказывают огромное влияние на поведение человека, так как создают основу для дальнейших выводов о жизни.

Позже, научившись говорить, вы постоянно принимали новые сообщения о жизни и своем месте в ней. Допустим, вы принесли из школы свой первый рисунок. Родители могли по-разному прореагировать на него, и каждая такая реакция оказалась для вас мощным сигналом, приводящим к сценарным выводам.

  • Мама смотрит на рисунок и говорит: "Это ни на что не похоже. Просто какая-то мазня". (Возможный сценарный вывод: "Я должен научиться выражать себя понятно, иначе я никому не нужен".)

  • Папа берет рисунок, мельком смотрит на него и молча кладет на стол. (Возможный сценарный вывод: "Я недостоин никакого внимания".)

  • Мама улыбается, рассматривает рисунок, обнимает вас и вешает рисунок на стенку. (Возможный сценарный вывод: "Меня любят. Я достоин уважения".)

  • Папа берет рисунок, не глядя на него, но ерошит вам волосы и смеется. (Возможный сценарный вывод: "Не важно, что я делаю, я и так отличный парень".)

  • Мама расспрашивает вас, как вы работали над своим рисунком и что вы про него думаете теперь. Она внимательно слушает ваши ответы. (Возможный сценарный вывод: "Я умею думать. Мои мысли имеют значение".)

Упражнение

Вернитесь к вопросам по сценарию и вспомните, как родители и другие взрослые реагировали на ваши успехи, неудачи, вопросы и мысли. Проливает ли это какой-либо свет на характер вашего жизненного сценария? Вы можете пропустить это упражнение, если не помните подробностей своего раннего детства.

План жизни

Сценарные сообщения могут поступать к человеку в самых разнообразных формах. Это могут быть прямые приказы, например: "Не смей так себя вести!"; "Сиди спокойно"; "Поторапливайся". Важны также указания, каким человеком следует быть: "Какая ты умница!"; "Ты такой неуклюжий!"; "Ты вырастешь таким же, как дядя Джим". Много информации можно почерпнуть, подслушав, что говорят о вас родители: "У нее ничего не получится"; "Как я могу ему в чем-то отказать?"; "Она такая хорошенькая". Часто тон этих высказываний и сопровождающие их мимика и жесты говорят даже больше слов.

Все приведенные сообщения были словесные, но вы наверняка многое в жизни поняли и без слов. Шлепок или поцелуй – очевидные примеры подобных сообщений, но существуют и более тонкие способы преподать ребенку урок. Лишение родительского внимания – очень действенное средство; иногда молчание родителей воспринимается ребенком болезненнее, чем порка.

Джеральдина обратилась к психологу, так как беспокоилась за свое здоровье: как только жизнь у нее начинала налаживаться, она тут же заболевала. "Помню, – говорит она, – как я целое утро пекла торт для папы. Мне очень хотелось сделать ему сюрприз. Я старательно вывела на торте надпись глазурью: "Любимому папочке" и ужасно гордилась своим произведением. Помню, как он пришел на кухню. Торт стоял на столе, а я внимательно следила за папиной реакцией. Но он даже не заметил моего подарка! Я была просто уничтожена и подумала: "Что же я должна сделать, чтобы он меня заметил?"" Джеральдина рассказала, что отец был очень внимателен к ней, когда она болела. Она обнаружила в своем сценарии такой вывод: "Единственный способ обратить на себя внимание – это заболеть". Разумеется, ее отец вовсе не хотел, чтобы она болела, – ее вывод был сделан на основе неполной информации. Может быть, у отца в то время были какие-то проблемы, поглощавшие все его внимание, или он просто не умел выразить свою любовь к дочери. Мы не знаем, в чем было дело, – мы знаем только, как это воспринимала Джеральдина. Это также не означает, что болезни Джеральдины – ненастоящие. Когда у нее простуда или грипп, то все симптомы вполне реальны, и она не может работать. Но ей удалось разобраться в происходящем, выявив причину.

Сценарные запреты

Когда психотерапевты стали применять эту методику, они обнаружили, что хотя их клиенты рассказывают совершенно разные истории, некоторые темы всплывают снова и снова. Боб и Мэри Гоулдинг выделили заповеди-запреты, лежавшие в основе жизненных сценариев большинства людей.

Не будь (Hе живи). Если вы когда-нибудь помышляли о самоубийстве или чувствовали себя ненужным, бесполезным человеком, недостойным любви, то, возможно, в вашем сценарии есть такая заповедь. Иногда родители в сердцах говорят: "Так бы и убил тебя за это!" или даже "Лучше бы ты вообще на свет не родился". Если эти слова подтверждают невербальные сигналы, полученные вами в раннем детстве, то понятно, как у вас могла появиться мысль о нежелательности своего существования.

Удивительно, насколько часто заповедь "Не будь" обнаруживается при анализе сценариев. Помните, однако, что мы имеем дело с детским восприятием мира. Ребенок может усмотреть какую угодно угрозу в поведении, которое взрослому покажется вполне безобидным. Родители часто сгоряча говорят такое, чего вовсе даже не думают. А ребенок, услышав: "Из-за тебя я не смогла учиться в институте (путешествовать и т. п.)", может сделать вывод, что мать действительно желает его смерти. Родители ужаснулись бы, узнав, что может подумать ребенок.

Не будь собой. Это один из вариантов заповеди "Не будь". Такая мысль могла возникнуть у девочки, родители которой хотели мальчика; у ребенка с артистическим складом характера, если его родителям нравятся дети спортивного типа; у долговязого ребенка с прямыми волосами, родители которого хотели иметь маленького кудрявого белокурого ангелочка. Став взрослыми, такие люди недовольны своим полом или внешностью или пытаются добиться успеха в неподходящих для себя областях деятельности.

Не проявляй своих чувств. Это значит: не сердись, не бойся, не смейся и не плачь, когда тебе этого хочется. В некоторых семьях на определенные чувства наложен запрет: их можно испытывать, но нельзя показывать. Мальчиков обычно учат скрывать страх или боль: "Большие мальчики не плачут!" Иногда эмоции преобразуются в действия. Если всякий раз, когда человек расстроен, ему дают что-нибудь вкусненькое, то он может решить, что единственный способ утешения – это еда. Эта заповедь иногда бывает причиной избыточного веса и вредных привычек.

Не расти. Такая программа может быть заложена в сознание ребенка, если родители обожают малышей, но не находят общего языка с детьми постарше. Людям, в сценарии которых присутствует эта заповедь, трудно взрослеть и брать на себя любую ответственность.

Не сближайся ни с кем. Эту установку могут дать ребенку родители, которые напуганы интенсивностью его чувств или сами очень сдержанные люди, не привыкшие говорить о своих чувствах. Еще она может возникнуть, если кто-то из родителей внезапно бросил ребенка или умер. Ребенок может решить: "Нет смысла кого-то сильно любить – все равно потом меня бросят". Эта заповедь в дальнейшем приводит к тому, что человеку трудно поддерживать с кем-либо близкие отношения.

Не думай. Эта заповедь внушается ребенку родителями, если они постоянно считают его несмышленышем или унижают. Ребенок с гордостью начинает что-то объяснять, а в ответ над ним смеются и гладят по головке; на его вопросы не обращают внимания; на неуклюжую попытку научиться чему-то новому родители реагируют с нетерпением и раздражением. В результате подобного отношения ребенок делает вывод, что нет смысла над чем-либо думать. Вполне возможно, что, став взрослым, он будет недооценивать свои способности и теряться в случаях, когда надо подумать.

Ребенок может усвоить и другие заповеди – "Не важничай", "Не добивайся успеха", "Не будь здоровым", "Ни во что не вмешивайся" и т.п.

Упражнение

Прочитайте список заповедей и найдите те, которые актуальны для вас. Может быть, у вас другие заповеди – тогда составьте собственный список. Как вы думаем, каким образом эти мысли проникли в ваше сознание? Их внушил вам кто-то из родителей? Что он (она) такого сказал (или не сказал)? Что он сделал (или не сделал)? Как это влияет на вас сейчас?

ЗАЧЕМ ЗНАТЬ СВОЙ СЦЕНАРИЙ?

Ваш сценарий – это план действий или карта жизни, составленная вами давным-давно для передвижения по незнакомой и непонятной в то время местности. Сценарии могут быть самого различного содержания и объема: коротенькие и милые, как "Золушка", или длинные и непростые, как "Анна Каренина". Если вы определите ключевые моменты своего сценария, то получите важные сведения о том, почему ваша жизнь сложилась именно так, а не иначе.

ОСМЫСЛЕНИЕ ГЛАВЫ

Что вам удалось вынести из упражнений этой главы? Обдумайте или обсудите все, что вы выяснили на этом занятии. Нравится ли вам ваш жизненный сценарий? Может быть, в нем есть моменты, которые вам хотелось бы изменить? Не забывайте, что сценарист – вы сами. В свое время окружающие влияли на ваши сценарные решения, но теперь вы уже достаточно взрослый человек, чтобы самому разбираться в жизни и внести поправки в свои старые выводы.

Баланс "поглаживаний", который вы анализировали в этой главе, можно сдвинуть в положительную сторону путем самопоглаживания. Многие из нас выросли в убеждении, что проявлять внимание к самому себе, а тем более хвалить себя – прямая дорога к эгоизму и самовлюбленности. Поэтому у нас вошло в привычку игнорировать или даже преуменьшать свои достижения. Если человек только и делает, что расписывает свои достоинства, это, конечно, надоедает и не вызывает у окружающих восторга. Совсем другое дело – время от времени сделать для себя что-нибудь приятное. Как раз сейчас для этого есть отличная возможность.

Вот вам один совет:

Упражнение

На большом листе запишите все, что вам нравится в самом себе. Вспомните не спеша все свои положительные качества, а потом повесьте листок на стенку.

На занятиях вы в основном сосредоточивались на проблемных сторонах своей жизни, а это упражнение поможет вам сохранить чувство перспективы, напомнив обо всех ваших достоинствах и достижениях. Это ваше достояние, с помощью которого вы добьетесь еще больших успехов, поэтому важно не упускать его из виду.

В главе 5 мы вернемся из прошлого в настоящее – к тому, что является причиной ваших проблем.


Глава 5

ЗДЕСЬ И СЕЙЧАС

Настоящее является
закономерным результатом прошедшего.

Роберт Грин Итерсолль, 1833-1899

Хотя экскурс в историю может быть весьма интересным и познавательным, неразумно оставаться в прошлом навсегда. Можно сколько угодно сердиться или грустить, думая о прошедшем, но изменить в нем ничего нельзя. Пора подумать о настоящем и будущем. В этой главе мы рассмотрим метод, носящий название "гештальт", разработанный Фрицем Перл-сом. Он считал, что, вместо того чтобы предаваться печальным воспоминаниям, гораздо полезнее сосредоточиться на настоящем, для которого он ввел термин "здесь и сейчас".

ПОЛНОЕ ОСОЗНАНИЕ
ДЕЙСТВИТЕЛЬНОСТИ

Удивительно, как мало внимания мы обращаем на то, что происходит вокруг нас. Приведенные ниже упражнения иллюстрируют эту мысль.

Упражнение

Закройте глаза и посидите минут пять спокойно. Ваша задача – целиком "обратиться в слух" и постараться услышать и различить как можно больше звуков.

Перед тем как продолжить чтение, проанализируйте услышанное. Какие звуки зарегистрировало ваше сознание за это время? Вы могли, например, вдруг услышать биение своего сердца и звук собственного дыхания; пение птиц за окном или отдаленный шум уличного движения; тиканье часов. Пока вы специально не прислушались к этим звукам, они ускользали от вашего восприятия. При бешеном ритме современной жизни невозможно постоянно осознавать сразу все происходящее вокруг, и люди часто бывают не в состоянии воспринимать мир во всем его богатстве и разнообразии. Эту тему продолжает следующее упражнение.

Упражнение

Осмотрите комнату и находящиеся в ней вещи, обращая внимание на их форму, цвет и на материалы, из которых они сделаны. Потом расслабьтесь и дайте глазам отдохнуть. После этого попытайтесь посмотреть на те же вещи глазами марсианина, который не знает ни их названий, ни назначения и не может судить о том, находятся ли они на своих местах, чистые они или грязные, новые или старые. Попробуйте минут пять сосредоточенно рассматривать какой-нибудь предмет. Изменится ли он (или ваше впечатление от него) за это время?

Несколько минут походите по комнате, ощупывая раз-личные вещи. Постарайтесь потрогать как можно больше различных материалов. Попробуйте сделать это с закрытыми глазами.

Возьмите что-нибудь съедобное – дольку фрукта, например или кусочек печенья – и жуйте как можно медленнее с закрытыми глазами, полностью сосредоточившись на вкусовых ощущениях и ритме движения челюстей.

Затем, не открывая глаз, напрягите обоняние. Чем пахнет в комнате? Понюхайте свою руку, стену, различные вещи; подойдите к окну – какие запахи доносятся с улицы?

Целью этих упражнений было обострение ваших чувств, а теперь давайте поэкспериментируем с концентрацией сознания.

Упражнение

Сядьте, возьмите блокнот и карандаш и "отпустите твои мысли на волю". Старайтесь не думать ни о чем конкретном – пусть ваш ум свободно блуждает. Поставьте таймер на 10 минут, чтобы не думать и о времени. Конспектируйте все мысли, которые "взбредут" вам в голову, даже самые тривиальные.

Когда прозвенит таймер, просмотрите свои записи и определите направление своего мышления. О чем вы думаете больше – о прошлом или о будущем? Не слишком ли вы увлекаетесь критикой и выставлением оценок себе и окружающим? Как работает ваш ум – перескакивает с предмета на предмет или сосредоточен на главной проблеме? Ведь одни мысли помогают людям в работе, а другие – мешают. Например, работая над рукописью этой книги, я могла бы думать: "А вдруг у меня ничего не получится? Поймут ли люди мою книгу? Наверняка некоторые со мной не согласятся. А когда же я буду готовить обед?" Эти побочные мысли легко могли нарушить ход моих рассуждений и сбить меня с основной мысли, которую я пыталась изложить в книге. Разумнее было бы не отвлекаться и просто работать, а проблемы решать "по мере их возникновения".

Упражнение

Вы уже поработали над обострением своих чувств и дисциплиной сознания, теперь подошла очередь бренного тела. Опять посидите несколько минут спокойно, внимательно прислушиваясь ко всему, что происходит в вашем организме. Чувствуете ли вы какую-нибудь боль или недомогание? Какая у вас осанка – прямая или вы сутулитесь? Расслаблены или напряжены ваши мышцы?

У всех этих упражнений была общая цель – осознание самого себя и окружающего мира в настоящий момент, здесь и сейчас. Такого рода осознание помогает нам понять, как и в чем мы ограничиваем себя и что надо делать, чтобы снять эти искусственные преграды. Так же как мы успешно ограждаем свое сознание от многих картин и звуков, мы избирательно относимся к имеющимся у нас возможностям. Если, например, нам не нравится какая-то ситуация, то мы часто не признаемся в этом даже себе и тем самым отрезаем все пути к ее изменению Бывает, что мы подстраиваемся к потребностям других людей, игнорируя собственные нужды. Перлз советует всегда осознавать полную картину действительности и свои потребности в данный момент и нести полную ответственность за себя и свои поступки. Он подчеркивает, что очень важно своевременно разрешать проблемные ситуации и "закрывать" вопросы, так как "повисшие проблемы" мешают движению вперед. Полнота осознания действительности совершенно необходима для завершения "текущих дел".

Формирование
своего отношения к жизни

Не думайте, что проявление внимания к собственным потребностям эгоистично. Осознание своих нужд еще не означает, что у вас есть право удовлетворять их за счет других людей. Просто вы сможете сами управлять своим отношением к поставленным жизнью проблемам.

Возьмем, к примеру, случай с Каролиной. Она стала членом родительского комитета школы, где училась ее дочь. На первом заседании она чувствовала себя очень неловко. Ей казалось, что все остальные члены комитета знакомы между собой и знают, что нужно делать, и только она ни с кем не знакома, потому что совсем недавно переехала в этот район. Она стеснялась, не знала, куда ей сесть, снимать ли пальто, можно ли задать вопрос, а если можно – то когда это уместно сделать. Поэтому она села за последнюю парту, ни с кем не разговаривала и чувствовала себя совершенно не в своей тарелке. Но она была уверена, что так и должно быть, потому что всегда была застенчивой и с трудом привыкала к новым людям.

Принятие в группу,
руководство и привязанность

Но ведь эту ситуацию Каролина могла воспринимать совсем по-другому. Психолог Уильям Шуи обнаружил, что на поведение людей в группе влияют три основные потребности, возникающие у человека при общении: потребность быть принятым в группу, руководить и испытывать чувство привязанности. Удовлетворение этих во многом бессознательных потребностей является важным элементом жизненного сценария. Как правило, люди хотят заслужить одобрение окружающих, но для одних это очень важно, а для других – не очень. Мы будто спрашиваем себя: "Как мне вести себя, чтобы люди прониклись ко мне симпатией, ценили, признавали и приняли в свое общество?", а потом поступаем в соответствии с полученным ответом. Для некоторых гораздо важнее бывает вопрос о руководстве в группе: "Насколько я смогу быть самостоятельным? Кто из этих людей попытается мной командовать? И кем смогу командовать я?" Есть и еще одна важная потребность – потребность в близких отношениях с другими людьми, то есть в привязанностях. В каждой группе рано или поздно возникает тесная дружба между некоторыми ее членами.

У Каролины очень сильны потребности в принятии и в привязанностях; она хочет нравиться людям, но боится, что сделает что-то не так. Этот страх парализует ее, и она не делает ничего. Причина ее трудностей заключается в конфликте между ее же собственными потребностями. Вы, вероятно, помните из главы 4, что жизненный сценарий формируется в раннем детстве, задолго до того, как человек может разумно выбрать наилучший способ поведения в определенной ситуации. В сценарии Каролины "записано", что лучший способ справиться со страхом перед отвержением – это быть тихой "пай-девочкой", поэтому она так себя и ведет на собрании родительского комитета. Разобравшись в ситуации, Каролина поймет, что ее неловкость при знакомстве с новыми людьми уходит корнями в прошлое – тогда, возможно, ее попытки к сближению были кем-то отвергнуты. Но теперь она уже взрослая, и ее благополучие совершенно не зависит от того, как к ней отнесутся члены родительского комитета. У нее есть к ним вопросы, и ей надо многое узнать. Если она будет сидеть сзади и вести себя "тише воды, ниже травы", то вряд ли это принесет кому-то пользу. Каролине нужно преодолеть свой страх путем полного осознания ситуации и более разумно реагировать на происходящее "здесь и сейчас".

Фигура и фон

Перлза заинтересовал такой вопрос: почему люди часто действуют вразрез со своими очевидными нуждами? Чтобы объяснить, каким образом бессознательные жизненные потребности, такие как принятие в группу, руководство и привязанность, могут преобладать над осознанными, Перлз использовал термины "фигура" и "фон". Способы организации нашего поведения, направленного на удовлетворение этих потребностей, становятся настолько привычными, что мы о них не задумываемся. Каролина, например, не думает: "Поскольку я жить не могу без одобрения окружающих, то буду сидеть тихо, чтобы никто не мог меня отвергнуть". Ее мысли текут примерно в таком русле: "Эти люди такие неприветливые. Почему они не идут мне навстречу? Не выношу толпы".

Поэтому в данный момент ее потребность справиться с этой ситуацией является "фигурой" и полностью определяет ее поведение. Когда эта потребность будет удовлетворена, она отойдет на задний план и сольется с "фоном", а на первый план выступит какая-нибудь другая. Когда Каролина немного освоится в группе, то, возможно, наберется храбрости и задаст свои вопросы. Ее потребность в информации станет "фигурой", и она начнет действовать для ее удовлетворения.

Как мы ведем себя
"здесь и сейчас"?

Перлз считал, что все наше поведение – то, как мы говорим, дышим, двигаемся, смеемся, критикуем, упрекаем, ищем причины и т. п. – является выражением наших доминантных (преобладающих) потребностей. Поэтому подробный анализ поведения человека позволяет лучше осознать эти потребности. Гештальт-психологи интересуются малейшими деталями поведения клиента "здесь и сейчас", обращая внимание на каждые жест, слово, фразу, ритм дыхания и стараясь понять причины, заставившие их клиента взять на вооружение вредное для него поведение. Следующее упражнение познакомит вас с такого рода анализом.

Упражнение

Вспомните ситуацию из своего недавнего прошлого, в которой вы не добились того, чего хотели. Вопросы помогут вам понять, какие потребности вы при этом удовлетворяли.

  • О чем вы думали в тот момент?
  • Какие из ваших мыслей были связаны с происходящим событием? Приходили ли вам в голову старые, знакомые мысли о самом себе?
  • Какие чувства вы испытывали?
  • Как эти чувства были связаны с происходящим в данный момент?
  • Были ли у вас какие-нибудь физические ощущения (например, скованность в теле, боль, яркий румянец и т. п.)?
  • Знакомы ли вам эти ощущения? Помогают они вам или мешают?
  • Что вы сделали, чтобы достичь своей цели?
  • Вспоминая об этом теперь, можете ли вы сказать, что ваши действия помогли вам достичь цели? Если нет, то, как вы думаете, какие ваши потребности они удовлетворяли?

В гештальттерапии огромное значение придается ответственности. Считается необходимым, чтобы клиент согласился взять на себя ответственность за все свои мысли, чувства и поступки. Это также означает, что вы должны принять за основу принцип: что бы ни сделали другие люди, ваша реакция на это возникает в вашем сознании и в вашем организме и зависит от вашего отношения к ситуации. Недаром слово "ответственность" содержит в себе корень "ответ" – желание в буквальном и переносном смысле отвечать за себя поможет вам измениться в нужную сторону.

ЯЗЫК ОТВЕТСТВЕННОСТИ

В главе 1 мы уже выяснили, насколько важно точно выбирать слова, чтобы правильно выразить свои мысли и чувства. Кроме того, язык помогает осознать, как мы пытаемся уйти от ответственности. Гэй Хаустон, преподаватель гештальт-методов и психотерапевт, использовал идеи американского психолога Джона Виера, который считал, что обычный язык малопригоден для точного описания внутреннего мира человека. Он внес в язык усовершенствования, отражающие принцип ответственности за самого себя, и назвал новый язык "языком ответственности". В нем есть несколько основных законов, первый из которых запрещает говорить о своих переживаниях, не используя слово "я".

Помните несчастную Каролину на заседании родительского комитета? Она думает про себя: "Эти люди меня смущают. И вообще, чего можно ожидать от такого застенчивого человека, как я? Только одного – он будет сидеть и ждать, когда его заметят". На языке ответственности она должна сказать: "Я заставляю себя испытывать смущение. Я пользуюсь своей застенчивостью, чтобы ничего не делать. Я решила ждать, пока меня заметят". Видите, как язык ответственности подчеркивает, что Каролина сама является "автором" своих переживаний, и указывает на поступки, которыми она сама усугубляет проблему?

Вот еще несколько примеров.

На обычном языке

  1. Моя вспыльчивость часто доводит меня до беды.
  2. Ты меня огорчаешь (сердишь, радуешь).
  3. Мне в голову пришла мысль.
  4. Это меня раздражает.
  5. Ты меня запутал.
  6. Мне нечего сказать.
  7. Это не имеет значения.

На языке ответственности

  1. Я заставляю себя сердиться; я довожу себя до беды.
  2. Я заставляю себя огорчаться (сердиться, радоваться).
  3. Я заставил себя подумать.
  4. Я заставил себя прийти в раздражение.
  5. Я не понял смысла твоих слов.
  6. Я не знаю, как выразить свои мысли.
  7. Я не придаю этому значения.

Все эти примеры показывают, как с помощью слов мы уходим от ответственности за свои чувства, мысли и поступки. Фраза "Моя вспыльчивость доводит меня до беды" подразумевает, что "моя вспыльчивость" существует сама по себе, отдельно от меня, и именно она приводит к неприятностям.

В высказывании "Ты меня запутал" имеется в виду, что кто-то другой виноват в том, что я чего-то не понял.

Собираясь произнести (или услышав от других) слова "это", "ты", "тот", "что" или "оно", попробуйте заменить их на "я". Обычный язык прекрасно справляется с описанием внешнего мира – язык ответственности концентрируется на внутренних переживаниях и истинных побуждениях человека.

Второе важное правило языка ответственности касается использования слова "ты". Значение фразы "Ты только что подстригся" абсолютно ясно. Все видят, что у человека изменилась прическа и волосы стали короче. Но если заявить: "Ты такой ленивый!", то истинность этого утверждения уже неочевидна. Человек, может быть, напряженно работал целый год, а сейчас как раз решил немного отдохнуть. Окружающие могут считать человека каким угодно: аккуратным, добросовестным, подавленным, нервным и т. п. Каждое "ты" – результат чьего-то личного восприятия этого человека. Джон Виер предложил признать этот факт путем замены обычного "ты" на "ты-во-мне". Тогда говорящий берет на себя ответственность за свои впечатления и предположения о другом человеке. Фраза "Ты такой ленивый!" на языке ответственности звучит так: "Ты-во-мне очень ленивый". Звучит довольно странно, но при этом подчеркивается, что я говорю о своем восприятии тебя, основанном на моих ожиданиях. Если применить оба правила вместе, то простое высказывание "Я люблю тебя" будет выглядеть так: "Я заставляю себя любить тебя-во-мне"!

Вот еще примеры.

На обычном языке

  1. Ты меня сердишь.
  2. Ты меня радуешь.
  3. Ты обо мне не заботишься.

На языке ответственности

  1. Я заставляю себя сердиться на тебя-во-мне.
  2. Я заставляю себя радоваться тебе-во-мне.
  3. Ты-во-мне не заботишься обо мне.

Упражнение

Переведите следующие предложения на язык ответственности. Запишите их, а потом попробуйте произнести вслух и понаблюдайте за собой – чувствуется ли какая-нибудь разница в восприятии?

  • Язык ответственности очень трудный.
  • Мне не хватит ума, чтобы его освоить.
  • В нем нет никакого смысла.
  • Ты гораздо способнее, чем я – тебе легче это понять.
  • Это ужасная путаница.
  • В этом начинает появляться некоторый смысл.

Вот еще несколько правил языка ответственности и упражнений для их освоения.

Но/и

Упражнение

Сформулируйте несколько высказываний с союзом "но" в середине. Как "но" влияет на смысл фразы? Обычно этот союз отменяет все, что было сказано раньше. "Ты хорошо учился весь год, но, к сожалению, допустил ошибку в этой работе". Теперь повторите свои высказывания, заменив "но" на "и". Что изменилось?

Не могу / не буду

Всякий раз, говоря "не могу", вы подразумеваете, что есть некая внешняя сила, которая вас останавливает – если бы не она, вы бы это обязательно сделали.

Упражнение

Сформулируйте несколько фраз, начинающихся с "Я не могу..."; затем повторите их, заменив "не могу" на "не буду". Обратите внимание на то, как воспринимается каждое высказывание. Действительно ли в них говорится о невозможных вещах – или они возможны, но вы отказываетесь их делать? Осознайте как свои возможности, так и право на отказ.

Мне надо / я хочу

Потребности – это движущая сила нашей жизни, без них нам не обойтись. Тем не менее есть разница между тем, что вам совершенно необходимо (например, пища и вода), и тем, что вам просто хочется, что было бы для вас приятно, но вовсе не обязательно. Поэтому правильнее было бы сказать: "Я хочу, чтобы ты остался со мной, потому что боюсь одиночества", а не "Необходимо, чтобы ты остался".

Упражнение

Сформулируйте несколько фраз, начинающихся с "Мне необходимо...". Потом повторите их, заменив "Мне необходимо..." на "Я хочу...". Не спеша вдумайтесь в каждое предложение. Вам действительно необходимо то, о чем вы говорите, или вы просто хотите этого, имея возможность без этого обойтись?

Я должен / я выбираю

Помните, что у вас всегда есть право выбора, даже если приходится выбирать "из двух зол меньшее". "Я решил остаться на своей работе, потому что так я чувствую себя увереннее" будет правильнее, чем "Я должен остаться на этой работе".

Упражнение

Как и в предыдущих упражнениях, составьте предложения, начинающиеся со слов "Я должен...". Затем замените в них эти слова на "Я выбираю". Что вы почувствовали при этом? Возможно, это первый шаг на пути к ответственности за свой выбор.

Я боюсь / я хотел бы

У страха глаза велики... Иногда мы боимся даже думать о том, чего хотим.

Упражнение

Составьте список всего, что вам хотелось бы сделать, но вы даже не пробуете, потому что боитесь. Потом переформулируйте каждый пункт, начиная его со слов "Я хотел бы...". Это позволит вам проанализировать все плюсы и минусы, степень риска, возможности и потери, чтобы ваш выбор стал осознанным, а не сделанным под влиянием страха.

Во всех утверждениях типа "я должен...", "я не могу...", "мне надо..." или "я боюсь..." подразумевается, что у вас нет выбора. На самом же деле человек всегда выбирает. Изменение формулировок позволяет вам "поймать" тот момент, когда вы неосознанно сделали свой выбор. После этого вы можете изучить другие имеющиеся у вас возможности.

Упражнение

Вспомните человека, с которым у вас сейчас не складываются отношения. Запишите на бумаге или на магнитофон все, что вы думаете об этих отношениях. Будьте искренни и говорите так, будто вы обращаетесь к этому человеку. Затем перечитайте или прослушайте свой монолог и переведите его на язык ответственности, пользуясь правилами, о которых говорилось в этой главе.

Эдвард был на грани разрыва со своей девушкой. Он написал о своих переживаниях так: "Ты причиняешь мне боль тем, что пренебрегаешь мной. Ты злишь меня, потому что никогда не задумываешься о том, что нужно мне. Я не говорю тебе об этом, боясь, что ты меня тогда бросишь. Что заставляет тебя желать, чтобы я был так несчастен?"

Переведя этот текст на язык ответственности, у него получилась другая версия: "Я причиняю себе боль, когда ты-во-мне мной пренебрегаешь. Я заставляю себя злиться, потому что ты-во-мне никогда не думаешь о том, чего я хочу. Я хочу сказать тебе о своих переживаниях и я заставляю себя бояться, что ты можешь выбрать разрыв со мной. Я не желаю понимать, почему ты-во-мне хочешь, чтобы я был несчастен". В результате этого упражнения Эдварда посетили три новые мысли. Во-первых, он во всем обвинял свою девушку, не задумываясь, почему он сам так болезненно реагировал на ее поведение. Во-вторых, свои предположения о девушке он считал непреложной истиной. И в-третьих, девушка не лишает его необходимого – в крайнем случае он мог бы обойтись и без нее.

Внимание к выбору слов – это лишь один из способов не отрываться от настоящего и постоянно ощущать себя "здесь и сейчас". Вот несколько других приемов, которые вы можете испробовать.

Складывание мозаики

Немецкое слово "гештальт" означает "целое, составленное из разрозненных частей". Это понятие можно сравнить с мозаикой, сложенной из перепутанных элементов самой различной формы. Некоторые из них прекрасно подходят друг к другу; другие приходится перевернуть; отдельные элементы вообще никуда не укладываются, а некоторых просто не хватает.

Для объяснения разрыва между сознательным и бессознательным Перлз создал модель сознания, состоящую из трех зон. Представьте, что вас обидели и вы просто кипите от злости. Эта естественная реакция возникает во "внутренней зоне". Теперь предположим, что вас всегда критиковали, когда вы сердились. Может быть, когда-то в детстве родители все время внушали вам, что "злюк" никто не любит. Вы поняли: чтобы заслужить одобрение, нужно сохранять спокойствие и "вести себя хорошо". "Средняя зона" вашего сознания переполнена указаниями типа "всегда улыбайся", "не топай ногами", "будь паинькой", "подави свой гнев" и т. п. Ваша реакция пропускается через "среднюю зону", и когда она достигает "верхней зоны", вы отрицаете, что вообще умеете сердиться.

Научиться анализировать и связывать между собой эмоции нелегко, и мы часто даже не пытаемся этого делать, послушавшись голоса из "средней зоны".

Вот несколько советов:

  • осознавайте все, что происходит у вас в душе и теле; живите настоящим, а не воспоминаниями прошлого или фантазиями о будущем;
  • поймите, что ваши мысли и чувства сами по себе не могут быть правильными или неправильными. Можно, конечно, оценивать свое поведение (и поведение других людей), но чтобы лучше разобраться в себе, необходимо иметь истинное представление о том, как это поведение формируется.

Когда вы пытаетесь уйти от какого-нибудь чувства, оно не исчезает, а "ложится на дно" и потом всплывает снова и снова. Гештальт-психологи часто спрашивают своих клиентов: "Вы согласны навсегда остаться с этим чувством?" Они считают, что лучший способ справиться с болезненными или неприятными переживаниями – работать над ними, а не подавлять их.

СКЛЕИВАНИЕ ТРЕЩИН

Как уже говорилось, слово "гештальт" означает "целое, составленное из разрозненных частей". Соединение этих частей – важная часть процесса психотерапии.

Например, люди "закрывают глаза" на какие-то свои неприятные или неприемлемые черты путем проецирования (переноса) их на другого человека. Тогда можно презирать, критиковать или избегать общения с этим человеком, оставаясь при этом такими же. Поэтому в гештальте практикуется следующее упражнение: если вы критикуете кого-либо за лживость, вам предлагается самому сыграть роль обманщика. Если вам кто-то не нравится, то попробуйте встать на место этого человека, вообразить себя "в его шкуре" и высказаться от его лица.

Упражнение

Нарисуйте в воображении образ человека, с которым вам трудно найти общий язык. Когда вы явственно увидите его мысленным взором, представьте, что вы стали этим человеком. Вообразите, что вы говорите, стоите, смеетесь, работаете, сидите – словом, все делаете так же, как он. Потом обдумайте свои впечатления от этого упражнения. Легко ли вам было играть такую роль? А может, вам понравилось быть таким, как он? Есть ли в вас что-то от этого человека?

Теория говорит, что исследование проблемных отношений позволяет нам проверить – не переносим ли мы некоторые свои недостатки на других. Если да, то, осознав это, мы можем в результате изменить свое отношение к этим людям.

Перлз указывает на то, что в человеческом сознании могут появляться "трещины". Человек говорит: "Меня замучила боль в пояснице", – как будто "я" и "боль в пояснице" существуют отдельно друг от друга. Надо найти эти трещины, проанализировать их и попытаться "склеить".

Организм человека постоянно реагирует на сигналы из окружающей среды. Когда человек испытывает боль, то его первое естественное побуждение – как можно скорее заглушить ее. Но ведь боль не появляется ни с того ни с сего как гром среди ясного неба. Она бывает симптомом определенных нарушений в организме: может быть, плохо работает какой-либо орган; мышцы напряжены от гнева или страха; ослаблена иммунная система. Какова бы ни была причина, боль выполняет важную функцию – обращает внимание человека на "неполадки" в его организме. Если вас сейчас беспокоит физическая боль, то гештальт-метод может предложить вам полезное упражнение. Оно не исцелит вас мгновенно, как магическое заклинание, но поможет понять, как болезнь связана с событиями вашей жизни.

Упражнение

Разговор с болью

Сядьте поудобнее и сосредоточьтесь на той части своего тела, которая причиняет вам дискомфорт или боль. Напрягите воображение и представьте себе этот симптом в виде мысленного образа. Затем изучите этот образ. Может быть, вам захочется нарисовать его, а если вы занимаетесь с партнером – описать его вслух.

Вообразите, что можно задавать симптому вопросы, а он будет на них отвечать. Спросите, в чем состоит его задача, и выслушайте ответ. Затем сами станьте этим симптомом; прочувствуйте его ощущения. Что он думает о теле, в котором находится? Хочет ли он что-нибудь вам сказать?

После этого станьте опять самим собой и проверьте, изменилось ли ваше представление о симптоме.

Фрэнсис воспользовалась этим упражнением, чтобы разобраться в причинах головных болей. Она сосредоточилась и представила образ боли в виде густого облака, наполняющего ее голову. "Оно, как пелена, туманит мои мысли. Облако очень темное, клубящееся, его время от времени прорезают вспышки молнии. Они отдаются в моей голове острой болью". Она спросила у облака, что оно делает у нее в голове. "Я пытаюсь заставить тебя прекратить думать. Я устало от твоего постоянного стремления к совершенству и от бесконечной самокритики". Фрэнсис представила себя облаком: "Я не нахожу себе места, все время мечусь и пытаюсь где-нибудь пристроиться. Эта голова переполнена, битком набита, вот мне и приходится постоянно скитаться. Я хочу отдохнуть". Фрэнсис поняла, что работает с чрезмерным напряжением, а ее критическое отношение к себе еще больше усиливает стресс. Ей стало ясно, что необходимо расслабиться и дать себе передышку. Упражнение не избавило ее от боли сразу же, но напомнило, что надо поберечь себя. Когда она стала относиться к себе заботливее, головные боли постепенно прекратились.

"Разговор с собственным телом" – это способ взглянуть правде в глаза, даже если это больно и трудно. Цель самопсихотерапии – полностью разобраться в себе, поэтому очень важно не притворяться, что ничего не происходит, а работать в тесном контакте со своими мыслями и ощущениями.

ДИАЛОГИ С ПОДУШКАМИ
И ПУСТЫМИ СТУЛЬЯМИ

Еще одна трещина, которую мы можем попытаться склеить, – это то, что на языке гештальта называется "неоконченные дела". В жизни часто случается, что людям не удается достойно завершить свои взаимоотношения. Мы неизбежно реагируем на плохое обращение с нами, но по многим причинам часто стараемся не думать об этом. В нашем сознании поселяется гнев, страх, раздражение, тоска или вина, а о том, как это отравляет жизнь, мы уже много говорили. Бывает и по-другому: мы носим в душе печаль и вину, потому что умер дорогой для нас человек, а мы не успели сказать ему о своей любви и привязанности.

Для завершения неоконченных отношений в гештальттерапии есть специальный прием: людям предлагают представить себе человека, отношения с которым продолжают причинять боль, и поговорить с ним. Если в вашей жизни есть такие незавершенные отношения, попробуйте следующее упражнение.

Упражнение

Сядьте перед пустым стулом или лежащей на полу подушкой. Вообразите, что на стуле сидит человек, с которым вам надо поговорить, и скажите ему все, ч го считаете нужным. После этого можно пересесть на пустой стул и войти в роль своего собеседника. Пусть он говорит вашими устами. Может быть, его ответные слова будут вполне предсказуемыми, а может, вы сами удивитесь его мыслям и переживаниям. Продолжайте диалог, пока не почувствуете, что высказались полностью.

Потом спокойно поразмыслите о том, что открылось вам с помощью этого упражнения.

Гештальтовский пустой стул может послужить мощным стимулом для разрядки "застарелых" чувств, долго отягощавших душу. Энергию, которую человек тратит на их подавление, можно высвободить и направить на созидательные Цели.

В гештальттерапии пустой стул или подушка используются для работы над любыми внутренними разрывами. Часто, например, ум и сердце человека совершенно по-разному реагируют на одну и ту же ситуацию. Дав право голоса и тому и другому, вы потратите силы на выбор наилучшего решения, а не На подавление одного из этих голосов. Такой метод сначала может показаться вам надуманным или глупым, а новый способ вести разговор с самим собой – высокопарным и нелепым. Тем не менее это полезный прием для исследования внутренних противоречий и конфликтов.

БОРЬБА МЕЖДУ
ВНУТРЕННИМИ ГОЛОСАМИ

Перлз часто описывал внутренние конфликты как борьбу между сознанием ("голос долга") и нашими самыми глубинными желаниями ("голос естества"). "Голос долга" обычно звучит громче и напоминает нам, что мы обязаны делать, "Голос естества" возражает ему и настаивает на удовлетворении желаний и потребностей. Типичный диалог между этими голосами может выглядеть примерно так:

Голос долга

  1. Ты должен больше работать.
  2. Ты должен ограничивать себя в еде.
  3. Делай, что тебе говорят.

Голос естества

  1. Я сыт по горло этой работой.
  2. От одной шоколадки мне вреда не будет.
  3. Что хочу, то и делаю.

Когда голоса спорят между собой, мы обычно считаем что прав только один из них. Нам приходится тратить массу энергии либо на подавление "голоса естества", либо на игнорирование "голоса долга". Гештальт предлагает предоставить равные права обоим голосам, потому что оба они присутствуют в личности человека и каждый обладает определенной ценностью. Приняв во внимание оба голоса, нам будет легче найти самое разумное из возможных решений. Так можно проще достичь гармонии между поступками правильными в смысле наших обязанностей перед другими людьми и обществом в целом, и нашими глубинными желаниями. Иначе остается либо взбунтоваться, чтобы создать себе иллюзию свободы, либо полностью подавить собственные желания и потребности. Перлз считал, что если постоянно не признавать свои желания, они все равно как-то проявят себя – часто "на языке тела", которым мы пользуемся почти бессознательно.

Упражнение

Если вам трудно принять решение или у вас возник какой-либо внутренний конфликт, полезно провести диалог между "голосом долга" и "голосом естества". Поставьте два с гула друг напротив друга – по одному для каждого из голосов. Сядьте на стул того голоса, который в данный момент сильнее, и выскажите все принадлежащие ему мысли и чувства. Потом пересядьте на другой стул и дайте слово второму голосу. Если вы выполняете упражнение в одиночку, то будет весьма интересно записать этот "диалог" на магнитофон.

ОСМЫСЛЕНИЕ ГЛАВЫ

В этой главе в центре внимания находились вы "здесь и сейчас". Гештальт-психология подчеркивает важность честного взгляда на себя как есть – со всеми недостатками. Все упражнения направлены на осознание настоящего – ваших телесных ощущений, эмоций, поведения, внутренних голосов и решений, которые вы выбираете в жизни. Это похоже на встречу двух сторон вашего "я" – положительной и отрицательной – с целью оценить вклад каждой из них в вашу личность. Внимание к нюансам бытового языка и поведения – это способ подробного анализа процесса возникновения привычных стрессов, не позволяющих вам прямо выражать свои чувства. Перед тем как двигаться дальше, обдумайте все, что вы узнали на этом этапе. В главе 6 мы углубимся в изучение типичных человеческих проблем, чтобы найти новые способы мышления и реакций на происходящие события.


Глава 6

ПОД НОВЫМ УГЛОМ ЗРЕНИЯ

Есть много способов содрать с кошки шкуру.

Пословица

В этой поговорке мало приятного для кошек, но она хорошо подходит для начала данной главы. Целью проделанной до сих пор работы было помочь вам добиться глубокого понимания стоящих перед вами проблем. Вы погружались в воспоминания о прошлом и анализировали настоящее, чтобы докопаться до корней привычных схем поведения, которые могут вам мешать. Иногда этого бывает достаточно, чтобы указать дорогу вперед – в противном случае приходится копать глубже. Лучший способ действий, возможно, еще не найден; зато, очевидно, уже ясно – то, что вы сейчас делаете, не срабатывает так, как вам хотелось бы. Поэтому пора придумать что-то новенькое.

Для этого вам надо взглянуть на вещи по-новому. Если вы не измените свою теперешнюю точку зрения, то, скорее всего, увязнете там, где стоите. Если вы носите очки, то знаете, что бывает, когда наступает пора их сменить. Некоторое время вы можете даже не замечать, что видите не так ясно, как раньше, привыкая к искаженной картине мира. Потом, надев новые очки, вы видите все совсем до-другому. Именно к такой перемене мы и стремимся.

Новые взгляды, приходящие на смену старым, ведут к новым действиям. Рассмотрим случай, происшедший с Джорджиной, студенткой юридического факультета, которая мечтала стать писательницей. В колледже ее творчество имело большой успех – она редактировала студенческий журнал и пользовалась большой популярностью. Тогда она решила бросить колледж, не закончив учебу, чтобы работать над своим романом. Она не могла понять, почему ее родители и друзья выражали серьезные сомнения в правильности такого решения. Они не разделяли ее уверенности в том, что она столь талантлива, чтобы сразу же добиться успеха в литературном мире, оставив позади толпу конкурентов. Джорджина обратилась за советом к консультанту из колледжа, и тот порекомендовал ей послать свои работы в издательства и литературным агентам, чтобы получить их профессиональную оценку. Джорджина так и сделала и была неприятно удивлена полным отсутствием у издателей энтузиазма по поводу ее творчества. Она получила объективные отзывы, чрезвычайно полезные для дальнейшего оттачивания ее литературного мастерства, но поняла, что стать писателем не так-то просто. Джорджина решила остаться в колледже, закончить курс и впредь осторожнее планировать свое будущее.

Консультант подверг сомнению уверенность девушки в том, что ее успех в колледже гарантирует ей такой же успех в мире "большой литературы". При этом он не пытался ее разубедить, а просто предложил проверить обоснованность ее притязаний. Она не отказалась от мечты стать писательницей, но решила сначала получить надежную профессию.

Если вы уже какое-то время безуспешно пытаетесь изменить свою жизнь, используйте материалы этой главы, чтобы расстаться с некоторыми из старых убеждений и научиться думать по-новому.

О ПОЛЬЗЕ СОМНЕНИЙ

Из предыдущих глав вы узнали, что для объяснения своего поведения можно воспользоваться "картой" представлений о мире, созданной вами на основе впечатлений детства. Может быть, именно эти представления мешают вам измениться, поэтому стоит усомниться в их истинности и попробовать взглянуть на ситуацию с другой стороны.

Упражнение

Выберите что-либо, что вам хотелось бы изменить в себе или в своей жизни. Напишите на листке "Я верю, что..." и закончите эту фразу, перечислив все свои представления, касающиеся выбранной темы. Потом закончите такие предложения.

  • Я верю, что... (напишите имена всех близких вам людей, которых коснется желаемая вами перемена, членов своей семьи, друзей, коллег и т.п. Место оставлено для любых мыслей, чувств и представлений, которые, по вашему мнению, у них могут быть на эту тему).
  • Я верю, что мир...

Когда вы закончите упражнение, перечитайте написанное. Если в списке ваших убеждений есть конкретные факты, проверьте их Если вы включили в список мнения о своих или чужих способностях, мыслях или намерениях, то проверьте, есть ли у вас доказательства подобных предположений.

Если вы занимаетесь с партнером или в группе, то можно заканчивать предложения устно, по очереди. Когда вы выступаете в роли "слушателя", не прерывайте говорящего, дайте ему высказаться до конца. Потом "пройдитесь" по всему списку, задавая по каждому пункту один и тот же вопрос: "А чем вы можете подтвердить, что..."

Много лет Гарри пытался бросить курить. Какие только способы он не пробовал, но результат был всегда один и тот же – вредная привычка снова одерживала над ним победу. Вот какой перечень убеждений он составил.

  • Я верю, что:
    • у меня никогда не хватит силы воли, чтобы бросить курить;
    • всем трудно отвыкать от курения;
    • курение вредит моему здоровью;
    • если я брошу курить, у меня начнется депрессия;
    • я растолстею;
    • мне не удается придумать, чем можно заменить сигареты;
    • я действительно очень хочу бросить;
    • курение – "мужская" привычка.

  • Я верю, что Мэрион (его жена) и дети:
    • хотят, чтобы я не курил;
    • не могут понять, как это трудно – бросить;
    • не знают, как помочь мне это сделать;
    • считают меня слабовольным.

  • Я верю, что мир:
    • так полон стрессов, что без сигарет мне не выдержать и одного дня;
    • считает, что курение менее опасно, чем другие наркотики.

Гарри стал обдумывать свой список. Он убежден в том, что не может бросить курить, потому что: а) у него не хватит силы воли и б) он будет так ужасно себя чувствовать, что игра не стоит свеч. До сих пор ему не удавалось избавиться от своей вредной привычки – это правда, но почему это невозможно и в будущем? Доказательств не было. Он поговорил с людьми, которые бросили курить, и выяснил, что одним из них действительно было очень трудно, но другие справились с этим легко. Почему же он обязательно должен попасть в группу первых? Он стал думать над пунктом "я действительно очень хочу бросить" и понял, что хоть он и не желает больше рисковать своим здоровьем, но курение удовлетворяет какие-то его потребности. Чтобы отказаться от этой привычки, надо удовлетворять их каким-то другим способом.

Он проверил и свои предположения об отношении к проблеме членов семьи. Ему стало ясно: если они и не понимают, как ему трудно, то только потому, что он никогда не говорил с ними на эту тему.

И наконец он решил: что бы ни думал мир по поводу курения, он лично не обязан расписываться под убеждениями, которые вредны для него.

Проверив свои убеждения, Гарри пришел к новой точке зрения на свою проблему. Он понял, что если хочет добиться успеха, то надо контролировать свои мысли и ответственнее относиться к своим поступкам. Ему стало как никогда совершенно ясно, что только он сам может заставить себя бросить курить!

Поменяйтесь ролями

Проверка своих убеждений дает вам новую систему отсчета. После восьми лет замужества Джанет стала испытывать неудовлетворенность своей семейной жизнью. Вот как она сначала описала свои отношения с мужем: "Я изо всех сил стараюсь, чтобы Кен был счастлив, но что бы я ни сделала – он никогда не бывает доволен. Он хочет, чтобы я угадывала все его желания, а потом упрекает меня за кислый вид. Мы всегда делаем то, что хочется ему. Иногда я бы с удовольствием пошла куда-нибудь одна или с друзьями, а он говорит, что это глупости. Я не спорю с ним, но всегда расстраиваюсь. Я очень несчастлива".

Чтобы помочь Джанет выйти за рамки своего взгляда на ситуацию, психолог предложил ей встать на место Кена, представив, будто он только что выслушал все, что она сказала. Кен (устами Джанет) ответил так: "Я знаю, что Джанет несчастлива, но когда я спрашиваю ее, в чем дело, она всегда отвечает: "Ни в чем". У нас с ней действительно разные вкусы, но ведь она никогда не говорит, чего ей хочется. Вот я и считаю, что вполне могу делать то, что хочу. Я, по крайней мере, знаю, чего хочу".

Когда Джанет кончила говорить за Кена, она немного помолчала, а потом сказала: "Знаете, это правда. Я ему не говорю, чего мне хочется, – я думаю, если он меня любит, то должен сам догадаться. Теперь я понимаю, что сама виновата в своих переживаниях. Если бы я ясно давала ему понять, чего хочу, то мы, вероятно, спорили бы, но это все-таки хоть какое-то общение. Наверное, я просто боюсь ссориться, потому что, когда я была маленькая, мои родители все время ругались. Я не хочу, чтобы у меня в семье началось то же самое. Но ведь если у нас с Кеном все и дальше так пойдет, то наша семья, может быть, будет менее шумной, но такой же несчастливой".

После этого ролевого упражнения Джанет начала понимать, что ее проблемы возникают из ее старой системы представлений. Одно из них заключалось в том, что если она будет высказывать желания, не совпадающие с желаниями Кена, то они поссорятся, и все кончится так же, как у ее родителей. Теперь ей стало ясно: поведение, которое она считала решением проблемы, на самом деле только усугубляло ее. До сих пор ей не приходило в голову взглянуть на вещи с другой стороны; она считала, что во всем виноват Кен. Поняв, ч го оба они несут ответственность за свои отношения, она получила возможность что-то в себе изменить, чтобы исправить положение.

Упражнение

"Влезть в чужую шкуру" – хороший способ взглянуть на ситуацию под новым углом. Если у вас сейчас с кем-то не складываются отношения, представьте, что вы – тот человек. Это может показаться трудным, но "не так страшен черт, как его малюют". Выполняйте это упражнение не спеша. Сначала вообразите того человека и попробуйте говорить от его лица. Вы как будто играете роль в пьесе, и автор пьесы – тоже вы. Войдите в образ и письменно или устно выскажите свою ("его" или "ее") точку зрения на ситуацию. Можно провести диалог между вами ("вами") и вами ("им" или "ей"). Не пожалейте времени и тщательно проанализируйте все новые мысли, которые вас посетили.

Не обрекайте себя на поражение

Американский психолог Альберт Эллис считал, что среди людей широко распространены представления, ориентирующие на поражение, очень мешающие им в жизни.

Вот некоторые примеры.

  • Я всегда должен быть окружен любовью и получать одобрение всех значимых для меня людей.
  • Если не умеешь делать что-нибудь хорошо, то нечего и браться за это.
  • Мои планы должны всегда осуществляться.
  • Я всегда должен избегать опасности, а если не сумею этого сделать, то буду испытывать сильную тревогу и страх.
  • В моей жизни не должно быть никаких проблем, а если они появятся, то я должен легко и быстро справиться с ними.
  • Если в моей жизни что-то не так, то в этом виноваты другие люди или внешние обстоятельства, поэтому мое настроение от меня никак не зависит.
  • Избежать жизненных трудностей гораздо легче, чем с ними бороться.
  • В моем теперешнем положении виновато мое прошлое.
  • Безопаснее всего ничего не делать.

Если вы разделяете какие-либо из этих мнений, хорошенько подумайте, верны ли они на самом деле и нельзя ли заменить их на более разумные. Например, вместо "Я всегда дол-жен быть окружен любовью и получать одобрение всех важных для меня людей" можно взять на вооружение такую мысль: "Мне бы хотелось, чтобы меня любили и одобряли все, кто для меня важен, но я знаю, что могу обойтись и без этого". "Мои планы должны всегда осуществляться" можно заменить- на "Мои планы могут осуществляться, а могут и нет, тогда я буду решать проблемы по мере их возникновения".

Переформулируйте проблему

Иногда мы так формулируем свои проблемы, что совершенно увязаем в них. Но стоит только переформулировать проблему, которая кажется неразрешимой, и вы увидите свет в конце тоннеля. Не случалось ли вам говорить себе что-нибудь в таком духе: "Сколько бы я ни старался что-то изменить – все равно жизнь не складывается. Мне никогда не добиться успеха. У меня было тяжелое детство: родители со скандалом разошлись, и мы все время переезжали с места на место, потому что не было денег. Если бы тогда жизнь была полегче, у меня не было бы столько трудностей сейчас. Просто мне не повезло".

Столь мрачное восприятие жизненных обстоятельств не помогает найти из них выход. Но ведь можно взглянуть на вещи и так: "С самого детства, которое у меня было несчастливым, мне всегда не хватало любви, и виноваты в этом мои родители. "Но тогда мне было не под силу что-то изменить, поэтому я просто существовал. Что я мог еще сделать? Но почему же сейчас я позволяю прошлому влиять на мою жизнь? Я не завожу ни с кем близких отношений, так как опасаюсь, что все кончится, как у моих родителей. Я не стараюсь продвинуться на работе, потому что боюсь, что у меня ничего не получится. Я все время вспоминаю тяжелые времена, вместо того чтобы думать, как устроить свое будущее. Я хочу сбросить цепи прошлого и обрести свободу быть самим собой". Рассуждая таким образом, вы проведете границу между тем, в чем виноваты ваши родители, и тем, за что отвечаете сами. Что правда – то правда: прошлое изменить нельзя, но стать хозяином своей будущей судьбы можно и нужно.

Упражнение

Если ваша проблема кажется вам неразрешимой, попробуйте с помощью этого упражнения изменить свои взгляды на нее. Запишите, в чем она состоит, а затем переформулируйте ее в духе приведенного выше примера. При этом может оказаться весьма полезным применить язык ответственности из гештальттерапии.

Иногда удачно подобранное сравнение здорово помогает изменить точку зрения на проблему. На что больше всего похожа ваша нынешняя жизнь?

Вот несколько примеров.

  • На детскую головоломку-мозаику. Часть картинки уже собрана, но некоторые элементы приходится подбирать с большим трудом, а некоторые вроде бы вообще никуда не подходят. А главная проблема – у меня нет коробки с образцом картинки, которую я собираю!
  • На игру в покер. Иногда карты сдаю я, а иногда – другие игроки. В игре важны удача и мастерство. Бывает, что я даже не знаю, какие карты у меня на руках, и выигрывают, как правило, другие игроки!
  • На коридор, по обе стороны которого множество дверей. Некоторые из них открыты, и я знаю, что меня там ожидает. Другие закрыты, но достаточно толкнуть их, и они откроются. Но есть среди них и запертые, от которых у меня нет ключей.

Если вам удалось подобрать сравнение, то не натолкнет ли этот образ вас на новые идеи по поводу того, что вам делать Дальше?

Вы не одиноки

Многие консультанты время от времени спорят со своими клиентами, особенно если видят, как неразумно те сами усложняют свои проблемы. У психологов есть важное преимущество – они совершенно объективны, потому что не участвуют в жизни клиента. У них нет личной заинтересованности в сохранении старых представлений и привычек клиента. Если вы занимаетесь по этой книге самостоятельно, то, возможно, вам будет трудно пройти этот этап без посторонней помощи. Как бы вы ни желали поспорить с самим собой, вы не сможете быть столь же объективным и беспристрастным, как консультант. Но даже если вы читаете эту книгу в одиночестве, вы не одиноки! Многие люди уже сталкивались с проблемами, похожими на ваши, и многие из них написали об этом.

Если вы зайдете в книжный магазин или в библиотеку и пороетесь на полках с биографической и автобиографической литературой, то узнаете, как самые разные люди пережили горе, развод, увечья, болезни и справились почти со всеми проблемами, какие только можно вообразить.

Вот всего несколько примеров.

Филлис Бёрк, "Семейные ценности". Рассказ о битве за сына, которую выдержала его мать-лесбиянка. (Family Values by Phyllis Burke, Abacus, 1993)

Рой Кастл, "Сейчас и потом". Последняя часть книги – это драматический рассказ о борьбе автора против рака. (Now and Then by Roy Castle, Robson Books, 1994)

Сара Кей, "Фредди". Предсмертный дневник человека, прикованного к постели. (Freddie by Sarah Key, Mandarin, 1991)

Сьюзен Хилл, "Семья". Рассказ о смерти малыша и борьбе матери за рождение второго ребенка. (Family by Susan Hill, Penguin, 1990)

Мэрион Хью, "Ни пирога, ни варенья". Волнующее описание трудного детства. (No Cake No Jam by Marian Hughes, Mandarin, 1994)

Колин и Уэнди Пэрри, "Обыкновенный мальчик Тим". Тим погиб в четырнадцать лет, став жертвой бомбы террористов. Эта книга – живая летопись того, как его родителям удалось справиться со своим отчаянием. (Tim: An Ordinary Boy by Colin and Wendy Parry, Coronet, 1994)

Ирина Ратушинская, "Серый – цвет надежды". Вдохновенная книга русской поэтессы, которую заключили в тюрьму. (Grey Is the Colour of Hope by Irina Ratushin-skaya, Sceptre, 1988)

Конечно, переживания этих людей не могут точно совпадать с вашими, и, прочитав о них, вы не решите своих проблем, но, узнав, как они страдали и победили, ощутите уверенность и поддержку. Их опыт борьбы с судьбой, бросившей им вызов, поможет вам усомниться в том, что вам нечего ждать от жизни.

Если вы не любите читать, то можете разговаривать с людьми. Возможно, кто-то из ваших знакомых уже прошел через те трудности, которые сейчас стоят перед вами. Обязательно побеседуйте с ними, спросите, как им это удалось, поделитесь своими страхами и тревогами. Как правило, люди с большой охотой рассказывают о своих переживаниях и всегда предлагают помощь.

Упражнение

Пересматривая свою ситуацию, задайте себе такие вопросы:
  • Знаю ли я кого-нибудь, кто прошел через такие же трудности и справился с ними, получив результат, к которому стремлюсь я?
  • Есть ли книга, фильм или пьеса, которые могут пролить свет на то, как справиться с моей проблемой?
  • Существует ли организация для консультирования и оказания помощи людям с подобными моим проблемами?

Последствия потери

Различного рода информация помогает представить ситуацию в новом свете, поэтому на этом этапе поиск любых сведений по вашим проблемам может дать прекрасные плоды. Задайте себе примерно такой вопрос: "Где можно найти человека (или другой источник информации), который знает об этом больше, чем я?" Существует, например, много книг о социальных и психологических последствиях определенных проблемных ситуаций. В качестве примера такой ситуации можно взять смерть близкого человека. Когда мы теряем тех, кого любим, то может показаться, что наша жизнь кончилась – в ней пропадает всякий смысл. В первые дни после тяжелой утраты боль очень сильна, и человека могут охватывать чувства столь интенсивные, что их трудно бывает сдержать. В это время люди больше всего боятся, что боль останется с ними навсегда или даже сведет их с ума. Но из книг таких писателей, как Элизабет Кюблер-Росс и Колин Мюррей Парке, известно, что процесс оплакивания потери проходит через несколько более или менее предсказуемых этапов, и каждый из них оказывает определенное целительное воздействие. Вот каковы главные стадии человеческой реакции на утрату.

  • Полное неверие в реальность происшедшего, а потом постепенное привыкание к своей потере.
  • Период сильного беспокойства, когда человек не находит себе места и испытывает страх и тревогу.
  • Безудержное желание искать и найти умершего человека.
  • Глубоко переживаемые чувства гнева и вины, иногда направленные на тех, кто раньше времени пытается помочь человеку свыкнуться со своей утратой.
  • Острое чувство потери самого себя, которое часто приводит к тому, что человек перенимает привычки и манеры умершего или испытывает те же болезненные симптомы, что были у него.

Конечно, знание этих этапов не делает утрату менее болезненной, но оно помогает хотя бы разобраться в происходящем. Очень печально видеть, как сам человек или кто-то из его близких совершает бессмысленные или саморазрушительные поступки. Тем не менее каждая стадия горя выполняет лечебную функцию – это способ свыкнуться с тем, что произошло. С точки зрения психологов-практиков, специализирующихся на консультировании людей, понесших тяжелую утрату, ее оплакивание – это естественный и здоровый процесс, который не следует форсировать. Поскольку его этапы не укладываются в строгие временные рамки, то процесс можно легко блокировать. Человек может, например, почувствовать, что проявления его горя смущают окружающих. Или он пытается отвлечься от острых и болезненных переживаний с помощью лихорадочной деятельности. Вспомнив главу 5, вы поймете, что если естественный процесс оплакивания потери останется незавершенным, то он превратится в еще одно "неоконченное дело".

Интересно также отметить, что, хотя здесь было описано горе, связанное со смертью любимого человека, те же симптомы сопровождают любую серьезную жизненную потерю – например, потерю работы, дома или развод.

Горе влияет на ум, тело и душу человека. У него могут появиться такие симптомы, как потеря аппетита, бессонница, пищеварительные расстройства, приступы сердцебиения, головные и мышечные боли. Страдает и его умственная деятельность: ему трудно сосредоточиться, он может стать забывчивым, часто все путать и даже потерять связь с реальностью. Его могут переполнять чувства беспричинного гнева и вины. Приступ горя обычно переживается в форме острого беспокойства и душевной боли. Все эти реакции вполне естественны, но если в них не разобраться, то они могут показаться ненормальными.

Упражнение

Вспомните подробности своей ситуации и проведенный вами анализ происходящего и проверьте, нет ли признаков того, что вы все еще переживаете потерю чего-то важного в своей жизни. На это могут указывать часто повторяющиеся хронические болезненные симптомы, например приступы необъяснимого страха, пищеварительные расстройства и головные боли, возникающие без видимых причин. Не посещают ли вас постоянно одни и те же мысли или чувства, для которых вы не можете найти объяснения? Может быть, иногда вас безо всякого повода охватывает печаль или гнев? Или вы ловите себя на том, что тоскуете по кому-то (или чему-то), кого нет уже много лет?

Если это так, то, возможно, вы до сих пор оплакиваете какую-то серьезную давнюю потерю – потерю человека или важной составляющей вашей жизни.

Если вам удастся связать свои симптомы с давней утратой, обдумайте, как вам примириться с ней. Часто большую пользу приносят упражнения по гештальт-методике (см. главу 5), позволяющие дать выход мыслям и чувствам, которые стесняют вашу свободу и мешают двигаться вперед.

ОСМЫСЛЕНИЕ ГЛАВЫ

Возможно, вы удивлены: зачем я уделила столько времени попытке найти новую точку зрения на вашу ситуацию? Дело в том, что проблемы могут изматывать человека. Может быть, вы постоянно с болью думаете о них или тратите массу энергии на то, чтобы подавлять свои мысли и чувства; и в том и в другом случае вас это утомляет и изнуряет. Но для решения проблемы необходимы силы, и они у вас появятся вместе с окрыляющим открытием – вы можете мыслить, чувствовать и действовать по-другому. Начав меняться даже в мелочах, вы почувствуете, что вас больше не несет по течению и штурвал судьбы находится теперь в ваших руках. Работа, проделанная в этой главе, подготовила почву для действий, необходимых для начала перемен. Но перед тем как их предпринять, вам нужна передышка. Глава 7 подскажет вам, чем в это время лучше заняться.


Глава 7

ПЕРЕДОХНИТЕ НЕМНОГО

Передохни; отдохнувшая нива дает обильный урожай.

Овидий, 43 г. до н.э. – 18 г. н.э.

Вы уже, наверное, поняли, что психотерапия – логический процесс. Сначала вы определили, какие вам необходимы перемены, и заключили соглашение, затем несколькими способами проанализировали свою ситуацию. Вы рассказали свою историю и изучили прошлое, чтобы понять, как вы "дошли до жизни такой". Затем вы сосредоточились на своих мыслях, чувствах и поступках "здесь и сейчас", чтобы выяснить, что можно в них изменить.

Вы готовы сделать следующий, очень важный шаг и начать действовать. Все размышления и переживания, через которые вы прошли до сих пор, были очень полезными. Одни из них могли быть болезненными или бессвязными, другие – познавательными и целительными. Однако этого еще недостаточно, чтобы сделаться "другим человеком".

На любом этапе занятий, в том числе и на этом, вы можете решить, что с вас хватит. Может быть, в результате занятий перемена, к которой вы стремились, уже произошла, или вы в конце концов решили, что вообще не хотите ничего менять в своей жизни. Однако если этого не случилось, то вам еще есть над чем поработать.

Но только не сейчас! Самостоятельные занятия по книге – уже большое достижение, и вы заслужили отдых. Психотерапевты используют самые разные способы, чтобы помочь вам, они слушают, размышляют, сомневаются, задают вопросы, сосредоточиваются, ищут взаимосвязи. Они стремятся создать для вас атмосферу, насыщенную вниманием и заботой, чтобы вы могли собраться с силами и повысить свою самооценку. Если вы в чем-то недооцениваете себя и свои способности, они укажут вам на это и поддержат вас: вот вы уже и можете гордиться полученными результатами. Хорошо известно, что дети, окруженные уважением и любовью, добиваются больших успехов, и нет причин считать, что мы, взрослые, отличаемся от них в этом отношении.

Поэтому данная глава – о том, как вам немного расслабиться и набраться сил для выполнения задачи, преследующей две цели. Во-первых, проверить, что вы достаточно хорошо о себе заботитесь. Ведь ум, тело и душа – это ваше главное достояние, поэтому очень важно поддерживать их в наилучшей кондиции. Во-вторых, вам пора вознаградить себя за усердие и потраченные силы.

Отведите на этот этап определенное время – не менее одного занятия. Если вам понадобится больше времени, установите себе определенный срок.

Сначала мы займемся вопросом номер один: хорошо ли вы за собой следите? Давайте рассмотрим некоторые из основных факторов, влияющих на ваше здоровье и благополучие.

НЕ СТЕСНЯЙТЕСЬ СЕБЯ ХВАЛИТЬ!

Состояние ума человека влияет на его здоровье, которое, как и отношение к жизни, во многом зависит от самооценки. Маленькие дети обычно приходят в восторг от собственных достижений. Они бывают эгоцентричны, потому что плохо представляют себе, какое впечатление производят на окружающих, поэтому для них естественно все время говорить только о себе. Но довольно скоро большинство из них получают весьма строгий урок: "Не хвастайся!" Нельзя не согласиться с тем, что общество стало бы невыносимым, если бы каждый говорил только о себе и своих успехах. Но мы впадаем в другую крайность, запрещая себе гордиться или быть довольными собой. Это упражнение даст вам возможность восстановить равновесие. Его хорошо проводить на групповых занятиях, чтобы в конце все участники могли поделиться друг с другом своими впечатлениями. Если же вы работаете в одиночку, то будьте особенно внимательны, чтобы не поддаваться своему внутреннему "цензору" и не преуменьшать все ваши достижения.

Упражнение

Проведите обзор своей жизни, начиная с самых первых детских воспоминаний, – на это понадобится минимум десять минут. Вспомните все свои успехи, все награды, все до одного достижения. Первое, чему вы научились, – это ходить и говорить; не забудьте и про это.

Следите за своим "цензором" и пресекайте все его уничижительные замечания типа: "Я научился плавать к пяти годам. Но только потому, что мы жили у самого моря и я мог сколько угодно тренироваться"; "Я сдал экзамен на водительские права с первого раза. Скорее всего, мне это удалось, по тому что экзаменатор был не очень строгий". В каждом из этих примеров первое предложение следует оставить, а второе – убрать.

Обязательно припомните все события, где ваше участие сыграло решающую роль или результат был достигнут благодаря вашим действиям. Например: "Я помог сестренке научиться читать"; "Я смог утешить маму, когда умер папа".

Вспомните также случаи, когда вы сделали что-то такое, что было легко для других, а для вас трудно. "Я залез на дерево, чтобы спасти кошку, хотя очень боялся высоты"; "Вообще-то я не умею за себя постоять, но в этом случае все-таки сказал своему начальнику, что он поступает несправедливо".

Если вы выполняете это упражнение в одиночку, кратко запишите достижения каждого из указанных видов. Через некоторое время перечитайте написанное. Проверьте: а вдруг вы, сами того не желая, недооцениваете себя и невольно отбрасываете и не учитываете информацию, имеющую отношение к вашей проблеме (подробнее об этом – ниже). Если вы недооценивали себя раньше, то исправьте такое положение вещей и позвольте себе по-настоящему гордиться собой. Все достижения, большие и маленькие, являются вашим оружием в борьбе за изменения, которую вы скоро начнете. Помните – самооценка влияет на ваши мысли и чувства. Для того чтобы получить максимум от жизни, надо иметь реалистичную самооценку – не завышенную, но уж ни в коем случае и не заниженную!

ПОДРОБНЕЕ О НЕДООЦЕНКЕ СЕБЯ
И РЕАЛЬНОГО ПОЛОЖЕНИЯ ВЕЩЕЙ

Если название этого параграфа звучит для вас ново, то тогда он будет вам особенно интересен. Некоторые психотерапевты – авторы теории трансакционного анализа – заинтересовались вопросом о том, что и как люди могут недооценивать. Они обнаружили, что всякий раз, встречаясь с проблемой, человек выбирает между двумя вариантами подхода к ней. Первый подход для решения проблемы – мыслить, чувствовать и действовать разумно, как говорится, "по обстановке"; второй – поступать согласно своему сценарию, о котором рассказывалось в главе 4. Возврат к сценарию означает, что вы пытаетесь рассматривать мир сквозь призму выводов, сделанных вами о нем еще в детстве, закрывая при этом глаза на одни стороны реальной ситуации и сильно преувеличивая значение других.

Представьте, что вы пришли в магазин за покупкой. Вы стоите у прилавка, но продавец не обращает на вас внимания. Это может испортить вам настроение и вызвать чувство безнадежности, или вы рассердитесь и начнете жаловаться вслух: "Здесь вообще кто-нибудь обслуживает?" Каждая из этих реакций, вероятно, является повторением какой-то ситуации из вашего раннего детства. Первый тип реакции мог быть сформирован тогда, когда вам очень нужны были мама или папа, но они не пришли. Возможно, вы тогда поверили, что сколько ни зови – все равно никто не придет. Вторая реакция тоже может уходить корнями в сценарное решение: единственный способ привлечь к себе внимание – это крик.

И тот и другой тип реакции имеют общий крупный недостаток – они не решают проблемы! В каждом случае игнорируется реальная ситуация, где у вас есть выбор – например, позвать продавца, перейти в другой отдел, уйти из магазина, использовать время ожидания для отдыха, поболтать с людьми из очереди и т. п. Различного рода недооценки могут существенно влиять на ваше умение решать жизненные проблемы, поэтому полезно выявить все случаи, когда вы, возможно, неправильно оцениваете действительность.

Это может происходить в трех направлениях: можно ошибаться в себе, в окружающих и в оценке ситуации. В каждом из этих направлений случаются ошибки разного уровня серьезности. Возьмем в качестве примера родителей подростка, который начал курить. Они могут недооценивать:

  • само существование проблемы (родители не замечают, что сын курит);
  • важность этой проблемы (родители знают, что сын курит, но считают, что он курит немного и вообще это лучше, чем пить или принимать наркотики);
  • возможность изменить положение вещей (родители беспокоятся, что сын курит, но думают, что ничего не могут с этим поделать);
  • свои личные возможности и влияние (родители знают о курении, беспокоятся, считают себя бессильными что-либо изменить, но надеются, что сын скорее послушает школьных учителей).

Этот пример демонстрирует, как родители могут ошибаться в оценке себя и своих возможностей на четырех различных уровнях. Кроме этого, они могут еще недооценивать своего сына или ситуацию.

Можно определить, что человек недооценивает какой-либо аспект действительности, если у него следующие склонности:

  • ничегонеделание (родители ничего не говорят – сын-подросток продолжает курить);
  • приспособленчество, когда человека больше всего беспокоит, что о нем подумают люди (родители молчат, так как боятся, что сын их разлюбит; подросток курит, потому что "все курят");
  • нервозность, то есть бесцельная, ни на что не направленная деятельность: хождение взад-вперед по комнате, покачивание ногой, усиленная жестикуляция, бесконечные разговоры и т. п. (родители постоянно спорят между собой – подросток слоняется по дому, хлопая дверьми);
  • недееспособность или насилие – например, болезнь, нападение на кого-либо, нервный срыв и т. п. Отнесение этих проявлений к категориям поведения, вытекающего из недооценок, может показаться "перебором", но они являются логическим следствием все нарастающего возбуждения. Сюда входят: полное нежелание думать и решать проблему и слепая вера в отсутствие другого выхода (родители бьют подростка – он дает им сдачи; отношения испорчены – курение продолжается).

Упражнение

Используйте эти идеи для пересмотра проблем, которые вам не удалось в свое время решить. Запишите, недооценивали ли вы с какой-нибудь точки зрения себя, других людей, имеющих отношение к данной проблеме, или саму проблему. Отметьте также, на каком уровне была допущена недооценка.

Как вы пытались "решить" свою проблему? Приспосабливались к окружающим, волновались, заболевали, использовали насилие или палец о палец не ударили?

Можете ли вы сейчас разработать план действий, который был бы в той ситуации наиболее эффективным?

СЛЕДИТЕ ЗА СВОИМИ МЫСЛЯМИ

Изучение различных видов недооценок – еще одна попытка понять, как наши мысли влияют на наше поведение. Умение контролировать свои мысли является одним из ключевых моментов в психотерапии. Чтобы научиться управлять своими мыслями и сохранять душевное равновесие в любой ситуации, очень полезно заниматься медитацией. Сегодня медитация пользуется большой популярностью как метод снятия стресса; это очень эффективный способ, который не подведет в нужный момент.

Существует много различных методик, но среди них вряд ли можно выбрать лучшую. Советую вам поэкспериментировать с разными методами, пока вы не найдете среди них подходящий для себя.

Вот несколько примеров.

Упражнение

Занятия требуют спокойной и удобной комнаты. Если вы не следуете какой-либо определенной школе медитации, то нет нужды принимать специальную позу. Сядьте на устойчивый стул со спинкой или на пол, если вам так удобнее.

Сделайте несколько медленных глубоких вдохов, расслабьте мышцы лица и подбородка и закройте глаза. Установив спокойный ритм дыхания, начните на вдохе считать, потом задержите дыхание, а затем повторите счет на выдохе. Ваше дыхание должно быть плавным и ровным.

Лучше медитировать один раз в день в определенное время. Идеальный вариант – ранним утром. Начните с 15 минут; вскоре вы почувствуете, надо ли вам увеличить или уменьшить время занятий.

Этот метод можно развить дальше в следующем направлении.

Концентрация на предмете

Выберите предмет, который символизирует для вас что-нибудь приятное. Это может быть свеча, ваза, красивый камень, дерево, цветок, картина – все что угодно. Расслабьтесь с помощью упражнения, приведенного выше, а затем сосредоточьте свое внимание на выбранном предмете. Смотрите на него так, словно видите впервые. Закройте глаза и представьте мысленный образ этого предмета; затем откройте глаза и снова сосредоточьтесь. Вы, вероятно, будете отвлекаться; в таком случае отметьте про себя, куда забрели ваши мысли, а затем верните их обратно к своему предмету. "Ну вот, я начала думать, что приготовить сегодня на обед. Сейчас я не буду об этом думать и вернусь к своей вазе (свече, дереву и т. п.)".

Сосредоточение на дыхании

Центром внимания во время медитации может быть и счет считайте на каждом вдохе и в обратном порядке – на выдохе "Вдох 1 – 2 – 3 – 4 – 5 – 6; задержка дыхания 1 – 2 – 3; выдох 6 – 5 – 4 – 3 – 2 – 1; задержка дыхания 3 – 2 – 1". Если поймаете себя на посторонних мыслях, мягко верните свое внимание к счету.

Сосредоточение на мыслях

Этот тип медитации особенно полезен для тех, кто хочет улучшить свое осознание действительности "здесь и сейчас". Вы сосредоточиваетесь на том, что происходит на ваших глазах. Всякий раз, как только заметите что-либо, зафиксируйте это в уме. "Поют птицы; стучат по оконному стеклу капли дождя; тикают часы; по улице проезжает машина "скорой помощи" и т. д." Отметьте также все свои ощущения: "У меня подергивается левая нога; в голове тяжесть; спина напряжена". Наблюдайте и за своими мыслями: "Я думаю о том, что нужно сегодня купить; о собрании; о Джоне; об утренней ссоре". Вы можете поймать себя на каких-нибудь болезненных воспоминаниях – отметьте и это: "Мне опять стало грустно; я вспоминаю, как сильно я рассердился". Такой процесс сознательного фиксирования и обозначения мыслей позволяет вам стать наблюдателем, а не участником собственных переживаний.

Сосредоточение на слове

Еще один вариант – выбрать слово или фразу, имеющие для вас определенное значение: "мир", "любовь", "Я спокоен", "Я могу измениться" или что-нибудь еще. Вы можете произносить эту фразу вслух, нараспев, шепотом или про себя. Выработайте определенный ритм и придерживайтесь его. Как и раньше, если вы отвлечетесь, отметьте это и вернитесь к своей задаче.

Каждый из этих методов поможет вам очистить свой ум и войти в роль бесстрастного наблюдателя самого себя, что очень полезно. Кроме этого, с помощью регулярной медитации можно добиться повышения устойчивости к стрессам, снизить частоту сердцебиения и дыхания, а также артериальное давление, облегчить головную боль и снять мышечное напряжение.

НЕ ЗАБЫВАЙТЕ ПРО ТЕЛО

До сих пор мы уделяли много внимания уму, поскольку психотерапия в основном касается умственной деятельности. Даже переживая сильные чувства или вспоминая о них, вам приходится пользоваться умом, чтобы думать и общаться. Но не забывайте – у вас есть еще и тело! Ум и тело – части одной общей системы, и здоровье тела влияет на ваши мысли и эмоции. Помните пословицу "В здоровом теле – здоровый дух"? Если оставить в стороне наше генетическое наследие и загрязнение окружающей среды, над которыми мы не властны, остается еще довольно много факторов, которые мы можем регулировать самостоятельно. Важнейшую роль в здоровом образе жизни человека играют правильное дыхание, питание и физическая активность, а это нам подвластно.

ДЫШИТЕ ПРАВИЛЬНО

Жить – значит дышать; мы дышим все время, но не обращаем на это достаточного внимания. Вы уже заметили, что дыхание является основой медитации. Стоит также заметить, что правильное дыхание очень важно для физического здоровья, особенно потому, что помогает расслабиться и уменьшить стресс. Вот два упражнения, с помощью которых вы можете оценить, правильно ли вы дышите, и в случае необходимости "поставить" себе дыхание.

Упражнение

Не делайте ничего – только наблюдайте за своим дыханием.

  • Как вы вдыхаете? Носом, ртом или одновременно носом и ртом?
  • Как вы выдыхаете?
  • Насколько глубоко вы вдыхаете?
  • Движутся ли какие-либо части вашего тела при дыхании?
  • С какой частотой вы дышите (в минуту)?
  • Весь ли воздух, находящийся в легких, вы выдыхаете?
  • А теперь ложитесь на спину, ноги согните в коленях – пятки на полу, колени "смотрят" в потолок.

Спокойно вдохните через нос; в начале вдоха должен подняться ваш живот, затем грудь и, наконец, плечи. Когда вы почувствуете, что пора выдыхать, чуть-чуть приоткройте рот и выдыхайте с шипящим звуком "с-с-с-с". Когда у вас кончится воздух, постарайтесь выдавить из себя все его остатки, а затем снимите напряжение и вдохните.

Это упражнение подчеркивает важность выдоха. Убедитесь, нет ли у вас привычки выдыхать не весь использованный воздух, потому что тогда его остатки будут занимать место, предназначенное для свежей порции. Организм может существовать и на половинном пайке, но постепенно застоявшийся в легких воздух и содержащиеся в нем токсины делают свое дело. Эффективное наполнение и освобождение легких обеспечивают следующие дыхательные упражнения.

Упражнение

Выполнять упражнение можно стоя или сидя. Перед его началом выпрямите спину. Свободно опустите плечи; расслабьте шею и выровняйте голову; немного наклоните подбородок на себя и поднимите затылок, чтобы линия позвоночника стала прямой. Полезно представить себе, что вы – марионетка, к вашей макушке привязана нить и кукловод тихонько тянет ее вверх. Голову при этом не запрокидывайте.

  • Вдыхая через нос, выпятите живот и наполните воздухом сначала нижнюю часть легких.
  • Затем наполните среднюю часть легких, выпятив нижние ребра и грудь.
  • Наконец, наполните верхнюю часть легких, слегка приподняв плечи.
  • Задержите дыхание на пару секунд, а затем медленно выдыхайте, при этом втягивая живот.

Возможно, вам придется потренироваться, пока вы не научитесь дышать подобным образом с легкостью, но результат стоит затраченных усилий. Такое глубокое ритмичное дыхание отлично помогает справиться с волнением, так как оно восстанавливает баланс между духом и телом.

Ешьте и пейте на здоровье

Создается впечатление, что все люди делятся на два типа. Одни постоянно обеспокоены своим питанием и только и думают, что полезно, а что – вредно, сколько надо есть и когда и т. д. и т. п. Другие не думают об этом никогда и едят что захочется и когда захочется.

В этом вопросе, как и во всех других, следует стремиться к золотой середине. Ваш организм – замечательное устройство для превращения того, что вы едите и пьете, в энергию, питающую разные системы, поддерживающие в вас жизнь, поэтому имеет смысл "загружать" в него все самое лучшее. Существует много теорий здорового питания, и я не собираюсь особенно в них углубляться, чтобы окончательно вас не запутать. Большинство диетологов считают, что многое из того, чем мы обычно "подкрепляемся", в конечном счете вредно для здоровья: кофеин, транквилизаторы, алкоголь, продукция ресторанов "быстрого питания", сахар, – к этому легко пристраститься. Самое разумное – выбрать для себя диету, которая соответствует общим представлениям о здоровом питании и подходит лично вам. Но не надо рабски следовать диете, чтобы сделать ее сущим наказанием; если вы изредка полакомитесь шоколадом, съедите кусочек белого хлеба или выпьете чашку кофе, то не погубите этим свое здоровье. Просто следите за балансом белков, углеводов, жиров и витаминов; обязательно ешьте каждый день свежие фрукты и овощи и избегайте большого количества жиров и сахара.

Упражнение

В течение 2-3 дней записывайте все, что вы едите и пьете. Не пропускайте ничего – даже самого незначительного "перекуса". Затем проанализируйте список и оцените полезность своего питания для здоровья. Если вы поймете, что питаетесь недостаточно разумно, то измените свой рацион.

Если для вас является проблемой переедание, попробуйте следующее упражнение из гештальттерапии.

Упражнение

Вообразите портрет вашего внутреннего Обжоры, Внимательно приглядитесь к нему (или к ней) и опишите, как вы относитесь к его "праздникам живота".

Затем мысленно поменяйтесь с ним местами и попробуйте оправдать его поведение. Расскажите, почему вам необходимо так много есть и что значит для вас еда. Может быть, она каким-то образом связана для вас с пищей эмоциональной? Подумайте, при каких условиях вы могли бы остановиться?

Потом опять поменяйтесь местами. Сделайте небольшую паузу и проверьте, стали ли вы лучше понимать своего Обжору. Может быть, у вас возникнут идеи, как обеспечить Обжору необходимой для него пищей каким-нибудь другим способом.

Побольше двигайтесь

Существование связи между регулярными физическими тренировками и состоянием ума и тела ни для кого не новость.

Так, например, уже всеми признано, что древняя китайская практика Тай Чи и индийская система Йога благотворно влияют на физическое и умственное здоровье, и многие на Западе давно ими занимаются. Тем не менее в наше время зависимость умственного здоровья от физической активности является предметом многочисленных научных исследований. Результатом этого стало использование занятий аэробикой для замедления угасания умственной деятельности в связи со старением, а также в процессе реабилитации после некоторых психических расстройств. Например, в 1984 году Макэнн и Холмс показали, что женщины, страдавшие депрессией и посещавшие группы аэробики, гораздо быстрее выходили из депрессии, чем те, кто делал только упражнения на релаксацию или вообще не занимался.

Когда вы в последний раз давали себе обещание регулярно заниматься физическими упражнениями? Сегодня утром? На прошлой неделе? В прошлом году? Вообще не можете вспомнить?

Программа занятий должна зависеть от вашей теперешней физической формы и личных пожеланий. Если вы любите компанию, то к вашим услугам аэробика, танцы, шейпинг и другие группы, которые есть везде. Теннис, бадминтон, футбол, хоккей, волейбол, баскетбол – все эти игры сочетают в себе приятное с полезным: дружеское общение, дух соревнования и физическую нагрузку.

Если вас не увлекает мысль о коллективных занятиях спортом, то вы можете ходить пешком, бегать или плавать при условии, что занятия будут регулярными – ну, скажем, по полчаса три раза в неделю. Но перед началом любой программы физических нагрузок лучше посоветоваться со своим врачом.

Важным результатом физической активности является мышечная релаксация. Вам, конечно, знакомо напряжение, испытываемое при стрессе. После физической нагрузки мышцы расслабляются и отдыхают. Она же помогает очистить ум: удивительно, как легко можно разобраться в сложной проблеме после прогулки, пробежки или заплыва.

Нашей целью было обратить немного внимания на самого себя – на то, как вы думаете, отдыхаете, тренируетесь и питаетесь. Ваши ум и тело куда более ценны, чем ваша самая дорогостоящая техника. Если ваша машина развалится на куски, вы купите другую или даже обойдетесь без нее. Но с вашим телом и умом так поступить нельзя! Поэтому резонно было бы уделять им по крайней мере столько же внимания, сколько вы уделяете своей сложной и дорогой технике.

ПОРАДУЙТЕ СВОЮ ДУШУ

Вторая цель – вознаградить себя за проделанную работу. Вы уделили довольно много внимания уму и телу, а теперь очередь за душой – пора ее порадовать. Тут все зависит от ваших желаний и возможностей. Вот несколько предложений:

  • Позвольте себе подольше понежиться в ароматной пенистой ванне.
  • Сделайте маникюр / педикюр / прическу.
  • Сходите на массаж.
  • Почитайте книгу / посмотрите фильм.
  • Устройте пикник.
  • Позвоните другу / подруге.
  • Нарисуйте картину / напишите стихотворение.
  • Купите себе букет цветов.
  • Полистайте старые альбомы с фотографиями.
  • Послушайте любимую пластинку / запись.
  • Ваши собственные предложения...

Если подобные предложения вас не смущают, то можете пропустить конец этой главы и продолжать радоваться жизни. Если же вас удивляет, почему в серьезной книге даются столь легкомысленные советы, то читайте дальше.

Психолог Скинер в пятидесятые годы написал о том, как можно связать принципы, которым подчиняются процессы обучения, с повседневным человеческим поведением. Один из этих принципов гласит, что люди склонны повторять поступки, за которые они были в какой-либо форме вознаграждены Какую награду можно считать эффективной?

Ценность

Наиболее эффективным является такое вознаграждение, которое человек высоко ценит. Поэтому так важно, чтобы вы сами решили, какую награду вы выбираете, а не просто делали то, что предлагаю я или кто-нибудь еще.

Величина

Хорошая награда должна быть достаточно крупной, чтобы вы "почувствовали разницу". Для кого-то прогулка по парку – очень незначительное удовольствие, а другому она доставит большую радость.

Полезность

Награда должна быть связана с поведением, которое в конечном счете принесет вам пользу. Поскольку награда оказывает стимулирующее воздействие, то поощрение нежелательного поведения приведет к его повторению. В качестве примера можно взять ребенка, на которого родители обращают внимание только тогда, когда он закатывает истерику, а потом удивляются, почему подобные припадки становятся все чаще.

Лучшая награда –
стать таким, каким хочется

В конечном счете самой эффективной наградой является польза, которую вы получите, став таким, как вам хотелось. Когда, например, вы почувствуете прилив энергии и здоровья в результате своих спортивных тренировок, то это гораздо более мощный стимул, чем мои уговоры начать и продолжать физические упражнения.

Чем скорей – тем лучше

Для повышения эффективности поощрения оно должно по возможности следовать сразу за поведением, которое вы хотите закрепить. В идеальном случае вам бы следовало чем-то побаловать себя после каждого сеанса психотерапии; затем, по мере продвижения вперед, вы почувствуете вкус к занятиям, и они сами по себе станут доставлять вам удовольствие.

ОСМЫСЛЕНИЕ ГЛАВЫ

Если вы поймали себя на том, что идеи этой главы вызывали у вас внутреннее сопротивление, то стоит поразмыслить над его возможными причинами. Может быть, вы выработали для себя такой жизненный сценарий, следуя которому трудно придавать себе какое-либо значение? Почему бы вам не пересмотреть свой сценарий, а потом не перечитать эту главу и не начать относиться к себе с таким же вниманием, как к своему лучшему другу?

Надеюсь, мне удалось убедить вас в том, какое значение имеет небольшая "премия", поэтому отложите книгу и побалуйте себя. В главе 8 мы опять начнем работать.


Глава 8

ОТ СЛОВ – К ДЕЛАМ

Наши дела определяют нас в той же
степени, в какой мы определяем наши дела.

Джордж Элиот

Мы с вами подошли к решающему моменту в процессе психотерапии. До этого вы занимались тем, что обдумывали, переживали, анализировали, а если вы работаете с партнером – то и обсуждали свою прошлую и настоящую жизнь. Вы наметили изменения, которые, по-вашему, должны ее улучшить. Возможно, для достижения этих целей вам достаточно было выразить свои мысли и чувства и понять, почему они именно такие.

Но, может быть, вы хотите большего. Может быть, вы хотите попробовать по-другому себя вести, достичь более высокого положения в обществе, улучшить с кем-либо отношения, найти себе работу по душе или еще что-нибудь. Если это так, то пора действовать. Размышления и разговоры действительно помогают внести ясность в реальное положение дел, но существенных перемен это обычно не приносит. Чтобы добиться успеха, вам надо перейти от слов к делу. Сейчас самое время пересмотреть заключенное вами в главе 2 соглашение об изменениях. Работа, проделанная вами до сих пор, подготовила почву для этих изменений, поэтому в данный момент полезно убедиться: действительно ли соглашение соответствует вашим чаяниям. Вот вопросы, которые помогут вам его пересмотреть.

Упражнение

Перечитайте соглашение, составленное вами в главе 2. Запишите свои ответы на следующие вопросы:

  • Что мне дали занятия по этой книге уже сейчас?
  • Что я сделал, чтобы добиться желаемых результатов?
  • Не мешал ли я сам себе каким-нибудь образом?
  • Как я сейчас отношусь к своему соглашению?
  • Не хочу ли я ог себя слишком много или слишком мало?
  • Насколько серьезно я хочу продолжать работать над собой?
  • Могу ли я сделать что-нибудь еще, чтобы увеличить свои шансы на успех?

Смысл этой главы в том, чтобы превратить ваше соглашение в набор достижимых целей. Если оно касается нескольких областей жизни, то вам надо решить, как вы будете работать – над каждой задачей по очереди или сразу над двумя или более. Сначата следует проверить, не обрекаете ли вы себя на поражение тем, что предъявляете к себе нереальные требования. Кроме того, обратите внимание на формулировки своих желаний. Нет ли среди них весьма общих и туманных заявлений типа "Я хочу больше работать и улучшить свои отношения с женой"; "Я хочу укрепить свое здоровье"; "Я хочу сам отвечать за свою судьбу"? Психолог Жерар Эган разработал полезную методику психотерапии, включающую в себя вопросник, который помогает клиенту поставить для себя реальные цели. Он назвал высказывания, подобные приведенным выше, "заявлениями о намерениях".

ЦЕЛИ И ЗАДАЧИ

Заявления о намерениях хороши только для начала, поскольку они недостаточно подробны, чтобы на их основе решить, что надо делать. Психотерапевт попросит вас выражаться конкретнее и перейти от намерений к целям, которые укажут вам направление вашей работы.

Лейла рассказывает о своих отношениях с сыном-подростком: "Я поняла, что оказываю ему мало поддержки. Мне надо относиться к нему терпимее". Потом она пояснила свою цель: "Не то чтобы я его не люблю, но мне не нравится, как он ведет себя со мной и с отцом. Я отвечаю на это тем, что перестаю его замечать, отчего все становится еще хуже. Мне хотелось бы относиться к нему иначе – больше разговаривать с ним и узнать, что он думает о жизни". Видите, это уже не столь туманно по сравнению с тем, что она сказала сначала.

После того как проблема четко очерчена, цели обычно начинают воплощаться в жизнь. Вот, например, Мартин недавно перенес инфаркт. Он пришел на собрание группы самопомощи, организованной при больнице. Послушав, что рассказывают другие члены группы о том, как они борются со своими проблемами, он сказал: "Слушая вас, я понял, что очень слабо способствую собственному выздоровлению. Я был страшно подавлен своей болезнью и теперь вижу, что, если бы не моя пассивность, выздоровление шло бы гораздо лучше". Заметьте, хотя Мартин и признал, что, возможно, он сам усугубляет свои проблемы, он еще не сказал, что собирается делать для улучшения положения.

Когда его попросили высказаться подробнее, он задумчиво произнес: "Раньше я очень заботился о своей внешности, тщательно и продуманно выбирал себе одежду. Но заболев, перестал за собой следить. Еще мне нравилось ходить пешком, но в последнее время как-то совсем не хотелось гулять". Видите, он начинает выбирать определенные области, в которых мог бы начать изменения.

Упражнение

Снова просмотрите свое соглашение. Замените в нем все общие заявления на конкретные цели. Для этого задайте себе вопрос: "Какие мои действия приведут к желаемому результату?" Если, например, одной из ваших целей было улучшение здоровья и физической формы, то подходящим будет ответ: "Я могу больше тренироваться, изменить рацион питания, чаще расслабляться" и т. п.

Однако можно сделать еще больше для того, чтобы ваши действия были успешными, – превратить цели в задачи. Задачи – это конкретный список действий, которые вы можете выполнить на практике, чтобы справиться с проблемой или с ее частью. Ведь все выглядело бы иначе, если бы Мартин сказал: "Я собираюсь в пятницу подстричься, а в субботу купить новый костюм. Я буду гулять вокруг нашего парка минимум три раза в неделю". Такое заявление ясно дает понять, что он собирается действовать, а не только размышлять о своей проблеме.

Сейчас мы пользуемся методами бихевиоризма (от английского behavior – поведение). Они названы так потому, что в основном направлены на оказание помощи клиенту в выявлении и изменении тех сторон своего поведения, которые приводят к проблемам. Мы будем применять метод, основанный на тщательно выбранных задачах. Выполнение каждой задачи – это шаг к задуманным вами переменам. Когда вы закончите читать эту главу, то будете на верном пути к следующему этапу вашего путешествия. Помогая клиенту поставить перед собой задачи, консультант создает надежный план, увеличивающий шансы клиента на успех и подчиненный определенным принципам. Приведенные ниже вопросы помогут вам составить такой план для себя.

ПРИНЦИПЫ ПОСТАНОВКИ ЗАДАЧ

Задайте себе эти вопросы, чтобы прояснить, какие задачи вы хотели бы перед собой поставить.

Что я смогу делать,
когда выполню эту задачу?

Описывая свою задачу, лучше объяснить, что вы сможете делать, когда ее выполните, чем рассказывать, как вы собираетесь ее выполнять. Например, задача "Я буду каждое утро заниматься плаванием" описывает процесс, цель которого – улучшение здоровья, но сама по себе она ничего не говорит об этой цели. Ваша задача будет выполнена, когда вы достигнете желаемой физической формы. Жерар Эган называет это "причастным" подходом к постановке задач: курение прекращено, вес снижен, вспыльчивость укрощена, найдена новая работа и т. д., то есть результат выражается кратким причастием прошедшего времени.

Могу ли я представить себе,
как делаю это?

Когда вы будете думать о предполагаемой задаче, представьте, как вы ее выполняете. Это лучший способ проверить, достаточно ли ясно вы понимаете, на что замахнулись. "Через полгода я буду делать заплыв на милю минимум три раза в неделю" – звучит гораздо яснее, чем "Занятия плаванием улучшат мою спортивную форму". Важно также установить разумные временные рамки для своей работы.

По каким признакам
я буду судить о своих успехах?

Разумеется, каждому ясно, достиг он своей цели или нет. Но тем не менее неплохо бы иметь определенную мерку для оценки результата. Если вы не знаете, откуда отправились в путь, то как судить, достаточно ли быстро вы двигаетесь в нужном направлении? Если вам неизвестен конечный пункт, то как узнать, когда пора остановиться? Поэтому ваши задачи должны допускать количественную оценку или уж быть совсем очевидными. Улучшение отношений, например, можно оценивать по уменьшению числа ссор или увеличению времени, проводимого вместе. Если сначала у вас было минимум три серьезных скандала в день, а потом, когда вы взялись за выполнение задачи, их число сократилось до одного в месяц, то прогресс налицо. Однако не все поддается такому количественному анализу; другой способ судить об эффективности работы – это найти доказательства происшедших изменений.

Питер, поставивший задачу получать больше удовлетворения от своей работы, мог бы их представить: "После того как я сказал своему начальнику, что мне хотелось бы получать на работе больше пищи для ума, мне стали давать более интересные задания. Теперь я с удовольствием иду на работу и чувствую себя гораздо счастливее".

Есть ли у меня все необходимое
для выполнения этой задачи?

Лучше ставить себе такие задачи, которые полностью в ваших силах и не зависят от внешних обстоятельств. Поэтому будьте внимательны – выбирайте реальные задачи, не требующие посторонней помощи. Не ставьте сразу слишком сложных задач – вы будете постоянно "спотыкаться" и в конце концов сдадитесь. Берите пример с ребенка, который учится ходить. Вряд ли найдется на свете малыш, который в один прекрасный день оглянулся вокруг, увидел, что все люди ходят, и, заявив: "Я тоже так хочу", – встал и пошел! Как правило, дети долгое время учатся самостоятельно вставать и при этом много раз падают. Но я еще не видела младенца, который впал бы в депрессию оттого, что ему не удалось побежать с первой же попытки. Дети пробуют снова и снова, падают и опять встают – и так до тех пор, пока не сделают самостоятельно первые шаги. Вот с кого нам всем надо брать пример!

Основа этого принципа – реализм. Ну, например, совершенно нереально мечтать бросить работу и поступить в университет, если вам не обещана стипендия, а денег у вас нет или ваших знаний недостаточно для поступления. Более реальная задача в этом случае – продолжать работать и поступить на вечерние подготовительные курсы.

Другая преграда на вашем пути – недостаточное внимание к окружающим условиям, при которых вы надеетесь достичь перемен. Допустим, для решения ваших проблем неплохо было бы переехать в дом побольше, но если цены на недвижимость слишком высоки, то придется придумать что-нибудь другое. Разумно в качестве промежуточной задачи запланировать перестановку в своем доме.

Еще надо позаботиться, чтобы выполнение задачи находилось целиком в ваших руках. Если вы решили заниматься плаванием трижды в неделю, но нужно, чтобы кто-то подвозил вас до ближайшего бассейна, то вы можете не справиться с этой задачей, причем не по своей вине. Реальнее выбрать такой вид тренировок, когда вы не будете зависеть ни от чьей помощи.

Следующая опасность – поставить себе цель, основанную на том, что кто-то другой, а не вы, должен изменить свое поведение. Уэнди недовольна тем, что отец обращается с ней как с ребенком. Если она поставит себе задачу: "Пусть он относится ко мне серьезнее", то, скорее всего, обречет себя на неудачу, так как невозможно гарантировать, что ее отец будет поступать так, как хочется ей. Шансы Уэнди на успех заметно возрастут, если задача будет касаться ее собственного поведения. "Я буду заранее обдумывать, что хочу сказать, и репетировать свою речь. Я попрошу отца дать мне высказаться до конца, а потом уж сообщать мне свое мнение". Нельзя гарантировать, что отец будет слушать ее или принимать всерьез ее слова, но, взяв инициативу в свои руки, Уэнди по крайней мере научится точно выражать свои мысли при общении. Конечно, ей хочется большего, но, как бы ни обернулось дело, она почувствует удовлетворение от того, что выполнила свое решение и сказала все, что хотела.

Достаточно ли этого?

Мы уже говорили: задачи не должны быть слишком трудными, но это не означает, что они должны быть такими простыми, что не вызовут никаких изменений. Если вы дома никогда палец о палец не ударили, то предложение раз в месяц постирать вряд ли будет соответствовать представлениям вашей жены о равноправии.

Насколько важна для меня эта задача?

При постановке задач проследите, чтобы план действий не шел вразрез с системой ваших ценностей. Ведь так легко попасть в ловушку и поставить задачи, направленные на то, чтобы ублажить других. На этом этапе психологам часто приходится бороться с искушением дать клиенту совет. Спросить у кого-нибудь, что делать, проще всего, но если получим совет, противоречащий нашим собственным ценностям, то, как бы он ни был хорош, мы вряд ли ему последуем. Конечно, в таком положении кроется одно преимущество – всегда можно обвинить в неудаче своего советчика!

Упражнение

Приведенная ниже опорная структура поможет вам поставить для себя задачи. Она дается в форме утверждении, которые вам предлагается закончить либо письменно, либо записав на пленку. Если вы занимаетесь с парт -нером или в группе, проработайте все пункты по очереди, помогая друг другу придерживаться вышеописанных принципов.

  • Мое общее намерение заключается в том, чтобы..
  • Поэтому я ставлю перед собой следующие цели.
  • Первая цель, над которой я собираюсь работать.
  • К этой цели приведет выполнение следующих задач.

Закончите следующие утверждения для каждой задачи:

  • Когда я выполню эту задачу, то смогу...
  • Я смогу судить о своих успехах по...
  • Доказательством моего успеха будет...
  • Для выполнения задачи мне потребуется...
  • То, что я собираюсь делать, вполне реально, так как...
  • Этого достаточно для моих целей, потому что...
  • Это важно для меня, поскольку...
  • Я начну с такого-то числа...
  • Я пересмотрю ситуацию тогда-то...

СТОИТ ЛИ БЕСПОКОИТЬСЯ?

Этот этап можно рассматривать как середину вашего путешествия. Все, что было до сих пор, только подготавливало перемены. Все, что будет дальше, направлено на выполнение поставленных вами задач. Не поддавайтесь искушению "перескочить" через стадию тщательного выбора задач, особенно если вас так и распирают идеи, касающиеся задуманных изменений. Ваш долгосрочный успех полностью зависит от того, как вы справитесь с этим процессом. Одна из причин неудач при проведении изменений в жизнь заключается в том, что люди начинают действовать слишком рано, пожалев времени на всестороннее рассмотрение дела.

Вот, например, Дерек – он был очень одинок и совсем не умел строить отношения с женщинами. Тем не менее ему очень хотелось жениться и обзавестись семьей. У него никогда не было близкой подруги, и казалось, что жизнь проходит мимо. Вспоминая свое детство и постоянно ссорившихся родителей, у которых он был единственным сыном, Дерек понял, что для защиты от насилия и несчастий, перенесенных тогда, он выработал себе такой сценарий: "Если у меня ни с кем не будет близких отношений, то меня некому будет обижать".

Когда он уяснил, что ни к чему проявлять такую сдержанность и замкнутость, то решил действовать. Он вступил в клуб холостяков, стал помещать в газетах объявления в рубрике "знакомства" и назначать свидания женщинам со своей работы.

Но его надежды не оправдались. В обществе женщин он чувствовал себя неловко, не знал, о чем говорить и что делать, чтобы создать нужную атмосферу. Он вел себя то слишком робко, то слишком напористо. Поэтому после первого свидания никто не хотел встречаться с ним еще раз.

Он понял, что бросился в бой, не продумав как следует свои задачи. Для подготовки почвы следовало бы поставить себе задачи в нескольких направлениях – например, чаще встречаться с женщинами, стать увереннее в себе, научиться вести себя в обществе и т. п. Сделав вывод, что ему надо учиться искусству общения в более дружелюбной обстановке, он поступил на курсы межличностных отношений при ближайшем центре образования взрослых.

Очень легко совершить ту же ошибку, что и Дерек, и начать действовать слишком поспешно. Ценность рассмотренного выше способа постановки задач заключается в том, что вы можете двигаться не спеша, постоянно следя за своими успехами.

КАК ВЫ ЭТО СДЕЛАЕТЕ?

Следующий шаг после постановки задач – решить, как вы будете их выполнять. Если вам удастся придумать несколько вариантов, – замечательно, так как чем больше у вас возможностей, тем больше шансов на успех. Единственный план, если он не сработает, заставит вас начинать все сначала. Имея несколько планов, вы сможете в случае неудачи перейти к запасному.

Давайте вернемся к Дереку. Курсы очень помогли ему, и его умение общаться заметно улучшилось. У него была возможность попрактиковаться, участвуя в ролевых играх и выполняя групповые упражнения. Преподаватель и другие члены группы относились к нему с участием и поддерживали, его уверенность в себе стала расти. Он вспомнил о своем желании чаще встречаться с женщинами и почувствовал, что теперь готов к этому. Но он не был изобретателен по части знакомств со слабым полом, поэтому воспользовался простым методом, который часто используется в деловом мире для генерации творческих идей, – методом мозговой атаки. Им можно пользоваться самостоятельно в качестве индивидуального упражнения, но лучшие результаты он приносит в группе. Членам группы совсем не обязательно до тонкостей разбираться в вашей проблеме или быть экспертами. Даже лучше, если эти люди не знают ни вас, ни ваших проблем – тогда вы скорее получите конструктивные результаты.

Провести мозговую атаку очень просто, только надо придерживаться нескольких правил.

Объясните, чего вы хотите

Как можно проще объясните участникам мозговой атаки, чего вы хотите добиться, например: "Я хочу похудеть на шесть килограммов к концу зимы"; "Я хочу поступить на новую работу к концу года".

Объясните правила

Вам необходимо выслушать как можно больше идей по поводу того, как выполнить поставленные задачи. Пусть участники высказывают все идеи, пришедшие им в голову, – на этом этапе их не надо обсуждать. Скажите людям, чтобы они не стеснялись; годятся любые мысли – даже самые фантастические. Запишите все поступившие предложения.

Рассмотрите все возможности

Когда у участников кончится порох в пороховницах, просмотрите полученный список. Пометьте каждый пункт буквой Д (да), если он для вас приемлем, и буквой Н (нет), если он вам не подходит ни при каких обстоятельствах. Наверняка встретятся такие предложения, которые вызовут у вас сомнения, – нечто неприемлемое в чистом виде, но с зародышем идеи, которую можно развить. Такие пункты надо пометить буквой М (означающей "может быть") – возможно, они-то и окажутся самыми важными.

Анализ результатов мозговой атаки

Дерек провел мозговую атаку с членами своей группы на курсах, которые он посещал. Он сказал им, что хотел бы иметь больше знакомых женщин и подружиться с некоторыми из них. Полученные предложения он пометил буквами Д (да), Н (нет) и М (может быть).

  • Вступить в клуб холостяков – Н.
  • Посещать дискотеки – Н.
  • Познакомиться с понравившейся девушкой на улице – Н.
  • Устроить вечеринку и попросить друзей привести с собой своих знакомых – М.
  • Организовать на работе пикник – М.
  • Попросить приятеля устроить ему свидание с незнакомой девушкой – Н.
  • Вступить в компьютерный клуб знакомств – Д.
  • Поместить объявление в местной газете – М.
  • Отвечать на объявления о знакомствах – Д.
  • Ходить в ближайшую церковь – Д.
  • Посещать вечерние курсы – М.
  • Вступить в какую-нибудь политическую партию – Н.
  • Взять отпуск и куда-нибудь поехать – М.
  • Заниматься общественной работой – Д.

Если вы давно и безуспешно пытаетесь решить какую-то проблему, то, возможно, привыкли считать ее неразрешимой. Как только вы поверите в это, способность к творческому мышлению покинет вас. Вот почему так полезен метод мозговой атаки: с его помощью вы как бы позволяете себе вырабатывать идеи, не заботясь пока об оценке их трезвости или разумности.

Упражнение

После того как вы определите свои задачи, выберите из них ту, с которой вы хотите начать, и организуйте мозговую атаку. Если вы занимаетесь самостоятельно и чувствуете, что исчерпали все мыслимые возможности, то можете привлечь других людей. Кратко, не раскрывая никаких лишних подробностей, скажите этим людям, о чем вы просите их подумать. Возможные способы их ознакомления с проблемой таковы: "Допустим, кто-то хочет... Как вы думаете, что ему лучше сделать?"; "Что бы вы сделали, если...?"; "Я подумываю о... Как бы мне это сделать?" Не комментируйте сделанные предложения, но запишите их, чтобы поразмыслить над ними позднее.

ИЗМЕНЕНИЕ ПОВЕДЕНИЯ

Некоторые привычки упорно не поддаются изменению, несмотря на все наши усилия. Существуют вещи, для которых трудно найти какое-либо рациональное объяснение. Допустим, вы ужасно боитесь сдавать экзамены. Если вы ленились в течение учебного года или слабо подготовились к сессии, то ваши страхи вполне обоснованны, и в этом случае ясно, что можно сделать. Но для изменения поведения, не имеющего разумных причин, тоже существует один метод, польза которого подтверждается практикой. Он называется методом постепенной десенсибилизации, то есть уменьшения чувствительности (systematic desensitization), и его применяют психологи-бихевиористы. Состоит этот метод из трех элементов: глубокая релаксация (расслабление), ступенчатое снижение уровня тревожности и использование визуализации каждой ступени цикла.

Глубокая релаксация

В главе 7 описывались упражнения по дыханию и медитации, с помощью которых можно расслабиться. Если вы хотите включить релаксацию в свою программу действий, но не имеете соответствующей подготовки, то отведите сначала некоторое время на следующее упражнение, в котором подробно разработан процесс релаксации на основе цикла "концентрация -напряжение мышц – задержка напряжения – снятие напряжения – расслабление" для каждой группы мышц.

Упражнение

Это упражнение требует двадцати минут и тихой комнаты, где вас не будут отвлекать. Его удобнее выполнять в свободной одежде. Запишите указания на магнитофон или попросите, чтобы вам их медленно читали вслух, пока вы не запомните последовательность этапов.

Лягте на спину на твердую поверхность и полежите пару минут спокойно, сосредоточившись на своем дыхании.

Затем переключите внимание на кисть и предплечье правой руки. Сожмите кулак и напрягите мышцы предплечья. Удерживайте их в напряженном состоянии несколько секунд, а затем как можно быстрее "сбросьте" напряжение. Продолжайте снимать напряжение, пока мышцы не станут совершенно расслабленными. Отдохните одну минуту, а затем переместите центр внимания на правую руку выше локтя.

Согните правую руку в локте и напрягите бицепсы. Задержитесь в этом состоянии, затем снимите напряжение; расслабьте мышцы и подождите одну минуту.

Затем сосредоточьтесь на кисти и предплечье левой руки. Сожмите левый кулак и напрягите мышцы предплечья. Задержите напряжение – снимите его и расслабьте мышцы. Подождите одну минуту, потом переходите к левой руке выше локтя

Согните левую руку в локте и напрягите бицепсы. Задержка напряжения – снятие – расслабление – ожидание одна минута.

Теперь сосредоточьтесь на своем лбе. Поднимите брови как можно выше – задержка – снятие – расслабление – ожидание.

Сосредоточьтесь на своих глазах, носе и скулах. Крепко зажмурьте глаза и сморщите нос – задержка – снятие – расслабление- ожидание.

Далее займитесь шеей и горлом. Опустите подбородок вниз так, чтобы он почти коснулся груди, одновременно оказывая сопротивление – задержка – снятие – расслабление – ожидание.

Следующая очередь за грудью и плечами. Сведите лопатки вместе и глубоко вдохните – задержка – снятие – расслабление – ожидание.

Теперь живот. Напрягите мышцы живота, как будто для защиты от удара – задержка – снятие – расслабление – ожидание.

Правое бедро. Напрягите мышцы верхней части правой ноги – задержка – снятие – расслабление – ожидание

Правая икра. Вытяните правую ногу и потяните носок на себя – задержка – снятие – расслабление – ожидание.

Правая стопа. Согните пальцы правой ноги и поверните стопу носком внутрь – задержка – снятие напряжения – расслабление – ожидание.

Левое бедро. Напрягите мышцы верхней части левой ноги – задержка – снятие напряжения – расслабление – ожидание.

Левая икра. Вытяните левую ногу и потяните носок на себя – задержка – снятие напряжения – расслабление – ожидание.

Левая стопа. Согните пальцы левой ноги и поверните стопу носком внутрь – задержка – снятие напряжения – расслабление – ожидание.

Эту последовательность действий следует повторять до тех пор, пока вы не добьетесь полного автоматизма при выполнении. Когда вы достигнете такой стадии, можно также научиться коротким процедурам релаксации, которые помогут вам расслабляться "на ходу" и постоянно поддерживать хорошее самочувствие. Их смысл в том, чтобы достичь глубокой релаксации, потратив на это минимум времени и усилий.

Один из вариантов сводится к напряжению сразу больших групп мышц в следующем порядке:

1-я группа правая рука, левая рука и лицо;
2-я группа шея и горло;
3-я группа грудь и плечи;
4-я группа живот;
5-я группа левая нога и стопа;
6-я группа правая нога и стопа.

Другой вариант – одновременная мышечная релаксация, когда напрягаются сразу все мускулы, напряжение удерживается некоторое время, затем снимается, и мышцы расслабляются.

Освоив искусство мышечной релаксации, переходите к следующему этапу: распределите проблемные ситуации по уровням состояния тревожности, которые они у вас вызывают, наподобие лестницы. Место каждой ситуации определяйте по тому волнению, которое вы испытываете, вспоминая о ней. Если снова взять в качестве примера страх перед экзаменами, то "лестница" может выглядеть так:

  1. При мысли об экзаменах за три месяца до их начала.
  2. При мысли об экзаменах за два месяца до их начала.
  3. При мысли об экзаменах за один месяц до их начала.
  4. При мысли об экзаменах за одну неделю до их начала.
  5. При мысли об экзаменах за один день до их начала.
  6. Просыпаясь утром в день экзамена.
  7. В автобусе по дороге на экзамен.
  8. Входя в аудиторию, где проводится экзамен.
  9. Выбирая билет.
  10. Видя, как другие студенты уже что-то мучительно вспоминают и пишут.
  11. Во время приступа паники на экзамене.

Упражнение

Если что-то вызывает ваше волнение, постройте для себя "лестницу" тревожности, поставив на первую ступеньку ту ситуацию, мысли о которой беспокоят вас меньше всего.

Когда мы думаем о какой-либо угрозе, наши мышцы автоматически напрягаются, поскольку естественной реакцией организма на стресс является готовность к бою или бегству. Смысл метода в том, чтобы "научить" свои мышцы в такие моменты не напрягаться, а, наоборот, расслабляться. Поэтому так важно уметь расслабляться "по собственному желанию". Идея метода такова: выбрать сначала ситуацию, которая вызывает наименьшую тревогу, мысленно представить себя в этой ситуации, а затем сознательно расслабить мышцы. Когда вы вообще перестанете ощущать волнение на данном уровне, можно переходить к следующей ступеньке. Таким образом вы постепенно приучаетесь по-новому реагировать на волнующие ситуации. Если окажется, что вы "застряли" на какой-то ступеньке, вернитесь к менее волнующей сцене.

ДРУГИЕ СПОСОБЫ ИЗМЕНЕНИЯ ПОВЕДЕНИЯ

Имеет смысл рассмотреть на этом занятии и некоторые другие методы бихевиоризма, которые могли бы принести вам пользу.

Найдите себе пример
для подражания

Отличный способ начать что-то новое – наблюдать, как кто-то другой делает то, чего вы не умеете или боитесь.

Репетируйте

Чтобы потренироваться в новом поведении, можно заранее прорепетировать то, что вы хотите сказать или сделать. Полезно пользоваться магнитофоном или видеозаписью или попросить кого-нибудь вам помочь.

Будьте настойчивы

Настойчивость, то есть способность четко, ясно и последовательно доводить до сведения окружающих свои мысли и чувства – один из главных инструментов, позволяющих нам управлять собственной жизнью. Этому можно научиться, поступив на специальные курсы, или по книгам.

Поощрение

Исследования показывают, что люди действительно реагируют на поощрение: они склонны повторять то поведение, которое вознаграждается. Психологи-бихевиористы часто применяют специальную систему поощрений, чтобы вызвать или закрепить правильное поведение и ослабить или устранить неправильное. Помните, в главе 7 вам предлагалось остановиться и побаловать себя в награду за достигнутые результаты? Это и называется поощрением. Вы можете таким образом отмечать каждый свой успех на пути к изменениям.

СЛЕДУЮЩИЙ ШАГ

Одна из важнейших задач психотерапевта на этом этапе – помочь клиенту сохранить тот уровень самосознания и логического мышления, которого он достиг на сеансах. Дело в том, что начать меняться иногда бывает страшновато – ведь вы же не знаете, что получится в результате, и поэтому легко можете вернуться к старым мыслям, чувствам и поведению. Хотя они и не решали ваших проблем, но они вам по крайней мере знакомы, поэтому может возникнуть искушение "еще чуть-чуть" оттянуть перемены. Один из способов избежать этой ловушки – придумать для себя некую опору, поддерживающую вас в процессе перемен.

Роль опоры может сыграть, например, список вопросов, которые вы будете задавать себе до начала, в процессе и после окончания действий. Эти вопросы содержат полезные подсказки – вроде путевых указателей – и помогут вам не заблудиться и не потерять из виду свою цель, особенно если дела пойдут не по плану.

Для того чтобы этот список действовал как подсказка, вам нужно определить свои самые слабые места. Вот несколько общих вопросов, которые помогут в этом:

До начала

  • Что самое худшее, что может случиться? Готов ли я к этому?
  • Какие варианты у меня в запасе? Каковы мои ожидания? Разумны ли они?
  • Ожидают ли меня на пути дополнительные факторы стресса?

Во время

  • Что я думаю и чувствую?
  • Что я делаю?
  • Хочу ли я продолжать?
  • Прислушиваюсь ли я к окружающим? Что они мне говорят? Что они сейчас делают?
  • Достаточно ли у меня времени на обдумывание решения?

После

  • Как было дело?
  • Насколько оправдались мои ожидания?
  • Чем я могу быть доволен?
  • Хотелось бы мне что-нибудь изменить?
  • Каков мой следующий шаг?

А ЧТО ЕСЛИ НЕ ПОЛУЧИТСЯ?

Занятия психотерапией не гарантируют успеха автоматически. Цель консультаций – помочь вам разобраться в себе и в своей ситуации, чтобы выявить возможные причины возникновения проблем и внести необходимые изменения. Кроме этого, консультант может поддержать вас в процессе претворения задуманного в жизнь, но он не станет ничего делать за вас. Даже если вы будете точно следовать изученным методам, существует возможность, что все обернется не так, как вам хотелось бы. Если это произойдет, ни в коем случае не сдавайтесь! Разберитесь, почему дела идут плохо.

Во-первых, возьмите тайм-аут. Пойти на риск, попытавшись взять собственную жизнь в свои руки, – это уже достижение, поэтому не забудьте признать свои заслуги.

Затем проанализируйте следующие вопросы:

  1. Есть ли у вас запасной вариант плана на случай непредвиденных обстоятельств? Если есть, то пора пускать его в ход. Если нет, то переходите к следующему пункту.

  2. Вернитесь к своему соглашению. Не пропустили ли вы какого-нибудь важного шага на пути к постановке задач? Схема, по которой мы с вами действовали, начинается с понимания причин ваших проблем; затем изучается ваша реакция на проблему в настоящее время; вы ищете новые точки зрения и наконец составляете план действий. Может быть, один или несколько этапов были слабо проработаны.

  3. А может, вы за деревьями не видите леса? Возможно, вы так увлеклись разработкой деталей плана, что ваши изначальные намерения утонули в мелочах.

  4. Знакомо ли вам то, что происходит? Иногда мы бессознательно повторяем привычные шаблоны поведения, еще раз проигрывая свой сценарий. Если вы попали в старую ловушку – вернитесь к главе про жизненный сценарий.

ОСМЫСЛЕНИЕ ГЛАВЫ

Наконец-то вы начали действовать, и, вероятно, это был самый трудный этап вашего пути. Пройти его самостоятельно – большое достижение. Пожалуй, у вас уже накопилось достаточно материала, чтобы судить, действует ли на вас психотерапия. Если все идет успешно, то вы уже на полпути к тому, чего хотите от жизни. Если нет, то нужно подумать, что делать дальше. В главе 9 вы получите возможность провести "ревизию" положения своих дел, чтобы решить, как быть дальше. Главное, не теряйте надежды. Помните, как учатся ходить дети? Шаг за шагом, падая и снова поднимаясь.


Глава 9

ОБЗОР ПОЛОЖЕНИЯ ДЕЛ

Сохранить знание, когда что-то знаешь;
признаться в незнании, когда чего-то не знаешь, –
это и есть настоящее знание.

Конфуций, 551 – 478 гг. до н.э.

В простейшем представлении главная цель психотерапии – и этой книги – помочь вам научиться так распоряжаться своей жизнью, чтобы она стала полнее, счастливее и приносила больше удовлетворения. Чтобы вы смогли измениться в нужном направлении, мы изучили некоторые способы применения различных методик психотерапии, и сейчас вы претворяете эти изменения в жизнь. Вероятно, вы начали вести себя по-новому яснее мыслить и принимать более осознанные решения. Какова бы ни была природа проводимых вами перемен, полезно на этом этапе произвести ревизию положения дел. Цель этой главы – научить вас оценивать свои успехи, чтобы решить, двигаться ли вам в том же направлении, изменить его или вообще остановиться.

Полезно регулярно отводить один из сеансов на оценку своих достижений. Время от времени проверять, как вы управляете своей жизнью, – прекрасная привычка, благодаря которой всякий раз, взяв неверный курс, вы легко обнаружите, что топчетесь на месте, выясните причину и исправите положение.

ЗАЧЕМ НУЖНА РЕВИЗИЯ

Причина 1: чтобы оценить степень своих успехов

Даже если у вас ясные цели, продуманный план действий и вы решительно и настойчиво проводите его в жизнь, непредвиденные обстоятельства всегда могут помешать вам добиться желаемого результата. Кроме того, вы – человек, а человеку свойственно ошибаться. Возможно, вы поставили себе нереальные задачи, еще не выработали необходимых умений и навыков или даже успели передумать. Отведя специальное время для пересмотра ситуации, вы сможете разобраться в своих чувствах и решить, что делать дальше.

Если ваши достижения не оправдывают надежд, то не стоит думать, что вы не добились решительно ничего. С помощью предложенных здесь вопросов вы сможете взвесить свои успехи и выделить отдельные аспекты происходящего.

Упражнение

В целях самооценки ответьте на эти вопросы:

  • Что на самом деле происходит?
  • А чего не происходит?
  • Что я делаю, думаю и чувствую?
  • Чего я не делаю, не думаю, не чувствую?
  • Чем это отличается от того, чего я ожидал?
  • Нарушал ли я в чем-нибудь свой план?
  • Что говорит мне внутренний голос ?
  • Верно ли это?
  • Происходило ли со мной такое раньше?
  • Могу ли я каким-нибудь образом изменить свои поступки, мысли и чувства?
  • Что в поведении и поступках окружающих мне мешает?
  • Как мне объяснить им это?
  • Хочу ли я продолжать действовать в том же духе?
  • Есть ли у меня другие возможности?
  • Какой урок я извлек из происшедшего?
  • Надо ли мне поставить перед собой другие задачи?

Когда наши планы рушатся, иногда возникает ощущение, что все пропало. Чаще всего получается так, что успехи не столь значительны, как хотелось бы, но некоторые задачи все же выполнены. Признание этих успехов способствует повышению самооценки – ведь гораздо легче двигаться дальше, опираясь на достижения, даже скромные, чем начинать все с нуля.

Ревизия ситуации полезна даже в том случае, если вы достигли полного успеха. Важно выяснить, какими из своих умений и ресурсов вы пользовались, поскольку они могут пригодиться для решения других проблем, с которыми вы еще столкнетесь.

Причина 2: чтобы увидеть за деревьями лес

Регулярно проводить ревизии необходимо не только для оценки достигнутых результатов. На это есть еще одна важная причина. Используемый нами подход к жизненным переменам заключается в том, что ваши общие намерения разбиваются на мелкие конкретные задачи, чтобы вы могли надежно и последовательно двигаться к поставленной цели. Иногда бывает, что человек так увлекается выполнением отдельных задач, что за деревьями не видит леса. Ревизия помогает не потерять общей картины.

Жизненные этапы. Рассмотрим, например, возрастные особенности того этапа жизни, на котором вы сейчас находитесь. Принято считать, что в детстве человек проходит несколько стадий развития, каждая из которых опирается на предыдущую. Ребенок учится ходить, говорить, играть, читать, писать и так далее. Кроме того, он учится строить отношения с родителями, братьями, сестрами и прочими людьми. Он становится членом общества. В юношеском возрасте развитие продолжается и усложняется. Поиск собственного "я", начало самостоятельной жизни и принятие на себя большей ответственности требуют от молодого человека огромного напряжения душевных сил. О развитии детей и подростков написано очень много, но гораздо меньше внимания уделяется тому факту, что взрослые люди тоже продолжают развиваться и меняться.

Если вы оглянетесь назад на свою жизнь, то увидите, что на каждом ее этапе вас занимали разные вопросы и перед вами

стояли разные задачи. Один из способов разобраться в этом – рассмотреть по отдельности каждое десятилетие жизни взрослого человека. Понятно, что не все люди "укладываются" в такие точные рамки, и это деление весьма условно: оно не является правилом и только намечает общее направление. Не беспокойтесь, если окажется, что вы опережаете приведенные здесь стадии развития или отстаете от них, – весь смысл в том, чтобы рассматривать свой нынешний возрастной этап как часть общей картины, а не как всю картину жизни.

От 20 до 30 лет – первый этап взрослой жизни, и именно в этом возрасте человек, как правило, впервые учится жить самостоятельно.

Вот некоторые из стоящих перед ним в это время задач:

  • Добиться независимости от родителей и научиться о себе заботиться.
  • Найти работу; познакомиться с принципами делового мира.
  • Строить длительные отношения; готовиться к вступлению в брак и созданию семьи.

Основные вопросы, занимающие человека на этом этапе:

  • Как мне стать самим собой?
  • Какую жизнь я хочу для себя построить?
  • Что надо делать, чтобы жить так, как мне хочется?
  • Как я буду зарабатывать себе на жизнь?
  • С кем я хочу быть вместе?

Возраст от 30 до 40 лет часто бывает временем внесения поправок. Наши долгосрочные планы относительно карьеры или отношений с людьми не всегда оборачиваются так, как мы ожидаем. Жизнь кажется гораздо сложнее, чем раньше. Будущее, которое было полно надежд, иногда оказывается весьма ограниченным в плане имеющихся возможностей. Возникают непредвиденные проблемы. Принятые раньше решения требуют пересмотра. Жизненные задачи этого этапа могут быть, например, такими:

  • Выяснение своих подлинных желаний и стремлений.
  • Продвижение по службе.
  • Создание семьи.
  • Поддержание стабильных отношений с окружающими.
  • Разрешение возможных конфликтов между интересами карьеры и другими жизненными потребностями.

Для многих это время перемен, следующих за решением таких вопросов:

  • Чего же я действительно хочу от жизни?
  • Кто же я на самом деле?

В этот период некоторые подумывают об обращении к психотерапевту не для решения какой-то конкретной проблемы, а из-за ощущения, что все могло бы быть по-другому, причем не совсем ясно – как. Становится актуальным поиск своей индивидуальности, особенно в связи с острым чувством уходящего времени. Для многих на повестке дня стоит вопрос о детях. Решение обзавестись детьми особенно серьезно для женщин, потому что работающей женщине часто приходится выбирать между карьерой и материнством.

От 40 до 50 лет – это возраст, когда очень многие переживают так называемый "кризис середины жизни" – период острого недовольства собой и жизнью. Человек все яснее осознает преграды на пути достижения своих целей. Он сравнивает реальные результаты со своими юношескими мечтами.

Задачи этого периода включают в себя:

  • Постановку новых долгосрочных задач.
  • Получение профессионального признания.
  • Пересмотр личных отношений.
  • Оценку разрыва между надеждами и реальными достижениями.
  • Осознание и принятие факта конечности человеческой жизни.

Для некоторых это очень тяжелое время, полное стрессов. Дети вырастают и уходят от родителей, а родители иногда начинают зависеть от них – возникает ощущение, будто человек разрывается между противоречивыми потребностями окружающих.

Некоторые полностью меняют жизненную ориентацию: ищут новую профессию, пытаются строить новые взаимоотношения.

Обычно в этот период встают такие вопросы:

  • Что же получилось из моей жизни?
  • Когда я получу то, чего хочу на самом деле?
  • Неужели это мой последний шанс добиться успеха?

От 50 до 60 лет может стать периодом равновесия и обновления для тех, кому удалось успешно пройти через перелом середины жизни, который иногда бывает болезненным. Этот период может стать самым прекрасным временем, особенно если он сулит профессиональное признание и прочное положение на работе или даже значительное повышение в должности. Однако если этого не произойдет, то может возникнуть чувство безнадежности. По мере того как дети покидают дом, финансовые затраты родителей уменьшаются.

В задачи, стоящие перед нами в этот период, входит:

  • Примирение с действительностью.
  • Подготовка к уходу на пенсию.
  • Перемены в семейной жизни, связанные с уходом из дома детей, начинающих самостоятельную жизнь.

Очень часто люди в это время начинают яснее осознавать свои жизненные ценности и увереннее их отстаивать, а иногда огорчаются, потому что эти ценности меняются с приходом нового поколения.

Женщинам уходящее время настойчиво дает о себе знать – они переживают менопаузу, которую многие переносят тяжело как физически, так и психологически.

От 60 до 70лет –; возраст наступления зрелости, принятия себя такими, какие мы есть, и подведения итогов достигнутого или не достигнутого в жизни. В это время некоторые начинают делать что-то такое, чего им всю жизнь хотелось, потому что другой возможности, вероятно, уже не будет. Для тех, кто работает, приближается уход на пенсию. Как и другие жизненные этапы этот период может иметь и положительную, и отрицательную окраску; для одних – это время новых свершений, а к другим приходит ощущение потери.

После 70 лет человек лицом к лицу встречается со старостью. Многим приходится пережить болезни и смерть близких людей и привыкнуть к мысли о неизбежности собственной смерти. Главными жизненными приоритетами становятся здоровье и сохранение подвижности; материальные ценности отходят на второй план.

Упражнение

Поразмышляйте о том жизненном этапе, на котором вы сейчас находитесь.

  • Какие жизненные задачи вы сейчас считаете главными для себя?
  • Насколько стоящие сейчас перед вами проблемы вызваны или связаны с возрастом и соответствующим этапом жизни?
  • Остались ли у вас незавершенные дела на предыдущих жизненных этапах?

Размышления с самых общих позиций о вашем жизненном этапе могут пролить свет на природу ваших теперешних проблем. Общепринятые ожидания, связанные с возрастом, часто имеют мифологический характер. Считается, например, что в молодости люди полны энергии и честолюбия. А если человеку 25 лет, и он не может устроиться на работу? Неудивительно, что это его так расстраивает! Ему не только приходится переживать трудности, связанные с поисками работы, но он еще и "не укладывается" в рамки представлений о том, что является нормальным для этого возраста. Предполагается, что в среднем возрасте человек должен добиться успеха на службе, иметь счастливую семью и выполнять гражданские обязанности. Как же тогда справиться с ощущением неудовлетворенности, постоянной тревоги, отсутствия счастья? А если дети плохо себя ведут или распалась семья? Возможно, необычные чувства подавленности и беспокойства связаны с тем, что пришло время кризиса середины жизни.

Системный взгляд. При занятиях по этой книге в центре внимания в основном были вы сами. Вы разбирались в своих мыслях, чувствах и поступках, определяли свои задачи на пути к поставленным целям. Но если вы не отшельник, то постоянно вступаете в контакты с окружающими: членами своей семьи, друзьями, коллегами по работе и многими другими.

Можно рассматривать всех этих людей, включая и вас, в качестве элементов одной системы. Каждая система имеет свою структуру и выполняет определенные функции. Возьмем, к примеру, человеческий организм. Нервная система состоит из головного и спинного мозга и нервов и передает поступающие в мозг и исходящие из него сигналы. Функция этой системы заключается в поддержании связи между различными частями организма, а также между организмом и внешним миром. Сердце, вены, артерии и капилляры образуют систему кровообращения, функция которой – перенос питательных веществ и жидкостей к различным частям организма и удаление отходов его жизнедеятельности и токсинов. Всякая организация тоже является системой. Например, религиозная организация состоит из иерархии церковных руководителей и простых прихожан. Ее функция – обеспечивать духовную поддержку своим членам.

У каждой семьи тоже есть структура и функции, которые касаются всех ее членов. В качестве модели семьи Вирджиния Сатир предлагает образ подвижной системы, все части которой свободно подвешены и находятся в равновесии. Хотя каждый элемент системы самостоятелен, она воспринимается как единое целое. При движении одного из элементов нарушается равновесие всех остальных частей. После прекращения внешнего воздействия каждый элемент возвращается на свое место, и баланс восстанавливается. На вашу ситуацию можно посмотреть и с точки зрения того, какое место вы занимаете в системе своей семьи.

Мэрилин замужем за Норманом, менеджером промышленного предприятия, который очень много работает. У них трое детей: старшая дочь, Салли, недавно прекрасно закончила школу и поступила в университет; средний сын, Адам, спокойный и скромный мальчик; и младшая дочь, Черри, умная и способная, которую всегда баловали как "малышку". Внезапно "семейная система" получает удар: Нормана увольняют с работы по сокращению штатов. Он подавлен этим и становится раздражительным; Салли волнуется, что может лишиться возможности окончить университет по финансовым причинам; Адам становится еще молчаливее; Черри растеряна, так как привыкла быть в центре внимания, а теперь отошла на второй план. Мэрилин пытается всех подбадривать, но у нее начинаются приступы тревоги и страха. Она обращается к врачу, который назначает ей лечение от невроза.

Можно подумать, что проблема возникла у Мэрилин – ведь только у нее проявились явные симптомы невроза. Однако если взглянуть на систему в целом, то ясно, что Мэрилин – только одна из ее частей и на самом деле проблема касается всех членов семьи.

Упражнение

Представьте, а потом нарисуйте свою семейную систему. Включите в нее всех членов вашей семьи – роди гелей, бабушек и дедушек, дядюшек, тетушек, детей и всех остальных.

  • Не пострадала ли в последнее время какая-нибудь часть системы от удара? Если да, то как это повлияло на остальные элементы? Как это повлияло на вас?
  • Если удар был нанесен вам, то как это отразилось на других элементах?

Эту идею можно развить, включив в систему других важных для вас людей – коллег по работе, близких друзей и т. д. Взгляд на себя как на часть системы взаимоотношений – это еще один способ пролить свет на ваши обстоятельства.

Если вы при оценке своих достижений будете учитывать возрастные особенности своего жизненного этапа и систему ваших взаимоотношений, то сможете получить более полную картину.

А ЕСЛИ НИЧЕГО НЕ ПОЛУЧАЕТСЯ?

Если вам кажется, что вся проделанная работа не дала результатов, то вполне естественно упасть духом. Но надо научиться переживать неудачи так, чтобы не опускались руки. Цель предлагаемого упражнения – подготовка к возможным разочарованиям.

Упражнение

Вспомните какое-нибудь испытанное вами разочарование. Подробности полезно записать.

  • Какова была ваша первая реакция на разочарование? Что вы ощущали? Что думали? Что делали?
  • Насколько эти мысли, чувства и поступки соответствовали степени разочарования?
  • Трезво оцените все виды своей реакции на разочарование: какие из них помогали вам двигаться вперед, а какие – мешали?

Вот четыре конструктивных подхода к разочарованиям.

Выразите свои чувства

Мы живем в обществе, где поощряется сдержанность, но как бы мы ни скрывали силу своих чувств, они возникают у нас вновь и вновь. Отрицательные эмоции можно выразить по-разному – поплакать, покричать, поколотить подушку, перекопать сад, пробежаться или сыграть энергичную партию в теннис и т.п. Не важно, как вы избавитесь от этих чувств, лишь бы только вы при этом никого не обидели. Если вы будете загонять их внутрь, пытаясь скрыть от окружающих и, может быть, не признаваясь в них даже себе, то испытываемый вами стресс только возрастет. Отрицательные эмоции сами по себе не проходят; если создаваемое ими напряжение не разрядить, то оно остается в человеке и затем различными способами дает о себе знать. Обдумайте результаты предыдущего упражнения. Удовлетворены ли вы тем, как обычно выражаете свои чувства? Если не удовлетворены, то можете ли придумать для этого другие способы на будущее?

Излейте кому-нибудь душу

Второй способ справиться с разочарованием – это поплакаться кому-нибудь в жилетку. Обычно мы рассчитываем на эмоциональную поддержку только от одного-двух человек. Если это относится и к вам, то стоит подумать о том, как расширить круг людей, которые могли бы вас поддержать. Неразумно ожидать, что в любом горе вас смогут утешить один или два человека, даже если это супруг или просто любимый человек, член вашей семьи или близкий друг. Смысл предлагаемого ниже упражнения – показать, что поддержка бывает самая разнообразная, и помочь вам определить, кто бы мог вам ее оказать.

Упражнение

Впишите в следующие заявления имена знакомых вам людей, которые поддерживают вас или могли бы поддержать в различных ситуациях.

_____ всегда готов выслушать меня, не осуждая.
_____ делится со мной своими мыслями и чувствами.
С _____ я всегда чувствую, что меня ценят и уважают.
_____ дает мне полезные советы, которым я доверяю.
_____ является надежным источником информации.
_____ очень требователен и не дает мне "почивать на лаврах".
На _____ можно положиться в трудную минуту.
С _____ я чувствую настоящее родство душ.
_____ знакомит меня с новыми идеями, интересами, людьми
_____ понимает, почему я пытаюсь измениться.
С _____ можно вместе и посмеяться, и поплакать.

Не удивляет ли вас получившийся список? Остались ли в нем пустые места, куда вам не удалось вставить имя? Вам тоже приходится полагаться только на одного-двух человек? Если да, то что из этого следует для вас и для них? Насколько это важно для вас? Хотите ли вы расширить свой список, заполнить в нем пропуски или внести в него изменения?

Разговаривайте с самим собой

Третьим элементом в борьбе с разочарованиями от неудач является манера разговора с самим собой в такой ситуации. Мы снова возвращаемся к теме, затронутой в главе 6, когда мы изучали, как наши внутренние убеждения и мысли влияют на наше поведение. Если вы научитесь контролировать свои мысли, это поможет вам в случае крушения надежд не впадать в уныние, как делают многие.

Когда происходит что-нибудь плохое, мы обычно испытываем отрицательные эмоции, а потом считаем, что они вызваны этим событием. Однако это не вся правда. На самом деле мы реагируем на неприятности, превращая свои переживания в мысли. Слова, звучащие у нас внутри, определяют наши чувства, а чувства, в свою очередь, влияют на наши поступки.

Хэрриет провалилась на экзамене на водительские права. Как только ей об этом сообщили, она сказала себе: "Я просто убожество. Я не справилась с тем, что могут все. Все подумают, что я дура; не стану больше и пытаться, а то наверняка опять провалюсь". Она испытывала полную безнадежность, стыд, смущение и раздражение. Если бы она действовала под влиянием подобных чувств, то, скорее всего, сдалась бы без боя, лишь бы снова не рисковать.

Такая реакция опирается на предположение, что наши чувства вызваны происходящими событиями, а не нашей интерпретацией этих событий. Работая над некоторыми из упражнений, вы, наверное, уже выяснили, какие излюбленные словечки говорите себе в подобных случаях. Сейчас самое время придумать вместо них более подходящие выражения.

Хэрриет, например, могла бы сказать себе: "Конечно, я расстроена. Мне хотелось сдать экзамен с первого раза. Я много занималась и очень старалась. Но теперь я знаю, что такое экзамен и чего мне ждать в следующий раз. Я знаю, какие сделала ошибки, и больше их не повторю".

Вспомните снова, что вы говорили себе и как поступали, испытав разочарование. Если вы при этом пользовались негативными формулировками, то как можно было бы изменить их на позитивные?

Упражнение

Пометьте галочками те вопросы, на которые вы можете ответить "да".

  • 3aнимаюсь ли я регулярно физическими упражнениями?
  • Придерживаюсь ли я сбалансированной диеты и регулярно ли питаюсь?
  • Есть ли у меня стабильный режим труда и отдыха?
  • Устраиваю ли я себе передышку, когда она мне нужна?
  • Вознаграждаю ли я себя за успехи?
  • Есть ли у меня люди, к которым я могу обратиться за поддержкой?
  • Умею ли я расслабляться?
  • Умею ли я правильно разговаривать с самим собой?

Тщательно обдумайте все пункты, на которые вы ответили отрицательно. Что надо сделать, чтобы ответить на них "да"?

ОБРЕТЕНИЕ ПОДДЕРЖКИ

Вы могли прийти к выводу, что занятий по этой книге – в одиночку или с партнерами – для вас недостаточно, чтобы справиться со всеми ситуациями, которые вы хотите изменить.

Многие обнаруживают, что им не хватает той естественной поддержки, которую люди оказывали друг другу в старые времена. Много лет назад между семьями родственников и соседей существовала тесная связь, и они всегда помогали друг другу в беде. Сейчас родственники живут дальше друг от друга, а соседи не так близки между собой, как раньше, и люди уже не могут во многом полагаться на окружающих. Религиозные общины тоже уже не так тесно связывают людей, поскольку меньшая часть населения верит в духовные принципы. Но каковы бы ни были причины ослабления связей между людьми, наша потребность в общении и поддержке от этого не уменьшается.

Если вы пришли к выводу, что вам необходима поддержка, но не знаете, как ее получить, то можно рассмотреть предлагаемые ниже варианты.

Группы поддержки

Существует множество групп, организованных специально для того, чтобы помочь людям, переживающим кризис. Некоторые из них имеют узкое целевое назначение и специализируются на конкретных проблемах, таких как алкоголизм, наркомания, нарушения питания, разрыв близких отношений или депрессия; другие ставят перед собой более широкие цели и помогают людям, не испытывающим конкретных трудностей, а просто нуждающимся в поддержке. Некоторыми группами руководят профессиональные психологи или социальные работники; другие работают как группы самопомощи. У всех этих групп общая цель – предоставить человеку поддержку и общение с людьми, находящимися в таком же положении. Информацию о группах поддержки можно получить в районном отделе здравоохранения, в местных социальных службах или у лечащего врача. Помощь, совет или информацию можно также получить в молодежных клубах и публичных библиотеках.

Профессиональные консультанты

Если вы продолжаете борьбу с серьезными проблемами или конфликтами, то можете обратиться к профессиональному консультанту или психотерапевту.

Джерри ужасно расстроилась, обнаружив, что ее дочь-подросток, Шэрон, принимает наркотики. Она решила, что лучший способ отучить ее от этого – запретить задерживаться в школе после уроков и заставить сидеть дома по вечерам и в выходные. Но этот план полностью провалился: Шэрон просто не вернулась из школы и пропадала где-то целых два дня. Тогда Джерри изменила тактику и решила первым делом улучшить отношения с дочерью, тем более что в последнее время они явно стали очень натянутыми. Джерри собиралась выбрать удобный момент и задушевно побеседовать с Шэрон, а кроме того, не заводить с ней споров по пустякам.

Джерри начала проводить свои планы в жизнь. Когда Шэрон наконец-то вернулась домой, они сели рядом, и Джерри объяснила причины своего волнения. Шэрон выслушала ее и сказала, что недовольна, когда с ней обращаются как с ребенком. Однако, несмотря на то что этот разговор был намного лучше, чем все их общение за последнее время, он не решил проблемы. Джерри по-прежнему выводило из себя поведение Шэрон, а та продолжала принимать наркотики. Тогда Джерри решила обратиться к профессиональному консультанту, так как ей была необходима поддержка: пытаясь решить пробле-мы Шэрон, она поняла, что и сама несчастлива.

Психотерапевт предварительно обсудил с ней, сколько се-ансов им потребуется для достижения результата. В процессе работы Джерри начала осознавать, как ее собственные заботы мешали их отношениям с Шэрон. Например, ее желание быть "идеальной матерью" привело к тому, что она испытывала острое чувство вины и полного провала своих надежд. Она могла вынести эти чувства единственным способом – перенося их на Шэрон и обвиняя во всем дочь. Шэрон, естественно, сопротивлялась, и у них портились отношения.

Получив поддержку от консультанта и лучше разобравшись в самой себе, Джерри смогла отделить свои проблемы от проблем Шэрон, и они с дочерью глубже разобрались в причинах, побудивших Шэрон пристраститься к наркотикам.

Со временем у Джерри наладились отношения с дочерью. С помощью психотерапевта Джерри сформулировала для себя новые задачи, в которые входило проведение четких границ между вопросами, где можно проявлять некоторую гибкость и идти на компромисс с Шэрон, и вопросами, где уступки недопустимы. Кроме того, она работала над своим характером, стараясь быть терпимее, так что ссор стало меньше. Она исследовала причины своей тревоги и неуверенности, усиливавших у нее чувство вины, и поняла, что многие из них связаны не с Шэрон, а с ней самой, и она может с ними справиться.

Периодическая оценка своих успехов поможет вам чувствовать себя "у руля" своей жизни. Как бы ни сложились обстоятельства, вы будете в состоянии решить, что вам делать дальше.

Упражнение

Вот несколько способов для оценки своих достижений.

  • Шкала успехов.
    Для каждой из своих задач начертите отрезок, разметив его точками от 0 до 10. Положив, что 10 означает полный успех, отметьте, в какой точке шкалы вы находитесь в данный момент. Что надо сделать, чтобы перейти к следующему рубежу? Можно повесить на стену листок с графическим изображением всех своих задач и отмечать продвижение вперед, вкалывая булавки в соответствующие точки на шкалах. Это неплохой способ постоянно держать свои задачи в поле зрения.

  • Оценка умений.
    Некоторые из ваших задач, несомненно, включают в себя усовершенствование имеющихся и приобретение новых умений и навыков. Чтобы держать под контролем свой прогресс в этом направлении, составьте список умений, необходимых для осуществления ваших надежд, и отмечайте свое продвижение по каждому из них.

  • Обратная связь.
    Спросите своих знакомых, заметили ли они в вас какие-нибудь изменения.

ОСМЫСЛЕНИЕ ГЛАВЫ

Когда вы закончите обзор, обдумайте свои дальнейшие шаги. Глава 10 завершит психотерапевтический процесс, описанный в этой книге. Возможно, вы приближаетесь к концу своего путешествия в поисках перемен и готовы жить, пользуясь новыми умениями и с обновленным сознанием. А может быть, вам хочется вернуться назад и пересмотреть заключенное ранее соглашение. Не исключено, что вы решили заниматься с профессиональным психологом. Но в любом случае подумайте над проделанной работой и отдайте ей должное.