PSYLIB® – С. С. Харин. ЗАВЕРШИ СВОЙ ГЕШТАЛЬТ

Seoded.ru

С.С.Харин

ЗАВЕРШИ СВОЙ ГЕШТАЛЬТ

В кн.: Харин С.С. Искусство психотренинга. Заверши свой гештальт
Мн.: Издатель В.П.Ильин, 1998, с. 183-348

Введение: гештальттерапия – технология обретения человеком себя

  1. ЧЕЛОВЕК: ЛИЧНОСТЬ И СУЩНОСТЬ

    1. Человек через призму трансперсональной психологии
    2. Персонализация, дезинтеграция, персонификация
    3. Внутренний диалог – форма "проявления" сущности
    4. "Вредные" черты личности

  2. ГЕШТАЛЬТТЕРАПИЯ – ИНТУИТИВНАЯ ТЕОРИЯ

    1. Сознавание: содержание и форма
    2. Пространственно-временной континуум сознавания
    3. Гештальттерапия – ориентированная на эмпирику система
    4. Субъект сознавания

  3. ОТ НЕВРОТИЧЕСКОЙ ЛИЧНОСТИ К СУЩНОСТИ.
    ГЕШТАЛЬТТЕРАПЕВТИЧЕСКАЯ МОДЕЛЬ ПСИХОЛОГИЧЕСКОГО РОСТА

    1. Через невротический тупик
    2. Освобождение от фантома личности
    3. Пути обретения человеком своей подлинности

  4. СДЕЛАЙ ВЫБОР – НАЙДИ СЕБЯ

    1. Этапы классической гештальттерапии
    2. Неогештальттерапия
    3. От самоманипулирования к аутентичности
    4. Диалог внутренних инстанций

  5. ПСИХОТЕРАПЕВТИЧЕСКИЕ АСПЕКТЫ ТРАНСПЕРСОНАЛЬНЫХ ИЗМЕНЕНИЙ

    1. Психотерапевтическая динамика трансперсональных изменений
    2. "Я – Я" отношение терапевта
    3. Интерактивные модели интериоризации "Я – Я" отношения

Вместо эпилога. Поход Эсэнс, Соны и Зора в мир "Полилога гармоничного"
Библиографические ссылки

Книги по психологии


PSYLIB® – С. Харин. ЗАВЕРШИ СВОЙ ГЕШТАЛЬТ

Библиографические ссылки

1.1.

  1. Леонтьев А. Н. Деятельность. Сознание. Личность. М., 1975.

  2. Петровский А. В. Проблема развития личности с позиции социальной психологии // Вопросы психологии, 1984, №4.

  3. Петровский В. А. Принцип отраженной субъективности в психологическом исследовании личности // Вопросы психологии, 1985, №4.

  4. Рябикина З. И. Личность. Личностное развитие. Профессиональный рост. Краснодар, 1995.

  5. Маркс К., Энгельс Ф. Соч. Т. 3.

  6. Ильенков Э. В. Что же такое личность // С чего начинается личность? М., 1979.

  7. Гурджиев Г. И. Беседы с учениками. Киев, 1992.

  8. Менегетти А. Психология жизни. СПб., 1992.

  9. Фромм Э. Иметь или быть. М., 1990.

  10. Боуэн М. Духовность и личностно-центрированный подход // Вопросы психологии. 1992, №3-4.

  11. Психология развивающейся личности / Под ред. А. В. Петровского. М., 1987.

  12. Орлов А. Б. Личность и сущность: внешнее и внутреннее "я" человека // Вопросы психологии, 1995, №2.

  13. Шостром Э. Анти-Карнеги, или Человек-манипулятор. Минск, 1992.

  14. Maslow A. Toward a psychology of being. N.Y., 1968.

  15. Фромм Э. Ситуация человека – ключ к гуманистическому психоанализу // Проблема человека в западной философии. М., 1988.

  16. Rogers С. On personal power. N.Y., 1977.

1.2.

  1. Орлов А. Б. Указ. соч.

  2. Роджерс К. О групповой психотерапии. М., 1993.

  3. Dombrowski К. Positive Disintegration. Boston, 1964.

  4. Яценко Т. С. Социально-психологическое обучение в подготовке. будущих учителей. Киев, 1987.

  5. Калитиевская Е. Парадоксальная социометрия как метод позитивной дезинтеграции самоотношения // Гештальт-94. Минск, 1995.

  6. Berne E. Transactional analysis in psychotherapy. N.Y., 1961.

  7. Харрис Т. Я хороший, ты хороший. М., 1993.

  8. Самоукина Н. В. Игры в школе и дома. М., 1993.

  9. Добрович А. Б. Воспитателю о психологии и психогигиене общения. М., 1987.

  10. Ассаджоли Р. Психосинтез. М., 1994.

  11. Рейнуотер Дж. Это в ваших силах. М., 1992.

  12. Азаров Ю. П. Искусство воспитывать. М., 1979.

  13. Успенский П. Д. Психология возможной эволюции человека. Киев 1992.

  14. Speeth К. R. The Gurdjieff work. Los Angeles, 1989.

  15. Шелер М. Положение человека в Космосе // Проблема человека в западной философии. М., 1988.

  16. Наранхо К. Гештальттерапия. Воронеж, 1995.

  17. Lung С. G. The relations between the ego and the unconscious. In Collected work, vol. 7, 1928.

1.3.

  1. Бубер М. Я и Ты. М., 1993.

  2. Mapитен Ж. Краткий очерк о существовании и существующем // Проблема человека в западной философии. М., 1988.

  3. Шостром Э. Указ. соч.

  4. Фромм Э. Ситуация человека – ключ к гуманистическому психоанализу.

  5. Флоренская Т. А. Диалог как метод психологии консультирования (духовно ориентированный подход) // Психологический журнал, 1994. Т. 15, №5.

  6. Мей Р. Искусство психологического консультирования. М., 1994.

  7. Бахтин М. М. Эстетика словесного творчества. М., 1979.

  8. Боуэн М. Указ. соч.

  9. Кейсмент П. Обучаясь у пациента. Воронеж, 1995.

  10. Данилин К. Е., Хараш А. У. Диада или триада // Социально-психологические проблемы руководства и управления коллективами. Рига, 1974.

  11. Ухтомский А. А. Письма // Пути в незнаемое. М., 1973.

  12. Шон С. Я – Ты и перенос // Гештальт-94. Минск, 1995.

  13. Сидоренко Е. В. Психодраматический и недирективный подходы в групповой работе с людьми. СПб, 1992.

  14. Плеснер X. Ступени органического и человек // Проблемы человека в западной философии. М., 1988.

  15. Spiegelberg H. Phenomenology in Psychology and Psychiatry, N.-Y., 1972.

  16. Чудова Н. В. Влияние личностных характеристик субъекта на его представления об идеальном партнере // Психологический журнал, 1993. Т. 14, №3.

  17. Орлов А. Б., Хазанова М. А. Феномены эмпатии и конгруэнтности // Вопросы психологии, 1993, №4.

  18. Маслоу А. Самоактуализация // Психология личности. Тексты. М., 1982.

  19. Рейнуотер Дж. Указ. соч.

1.4.

  1. Успенский П. Д. Указ. соч.

  2. Маслоу А. Указ. соч.

  3. Наранхо К. Указ. соч.

  4. Фромм Э. Человек для себя. Минск, 1992.

  5. Перлз Ф., Гудмэн П., Хефферлин Р. Опыты психологии самопознания. М., 1993.

  6. Фейдимен Дж., Фрэйгер Р. Личность и личностный рост. Вып. 2. М., 1992.

  7. Гурджиев Г. И. Указ. соч.

2.1.

  1. Фейдимен Дж., Фрейгер Р. Указ. соч.

  2. Робин Ж.-М. Экологическая ниша. Очерк о теории поля в гештальттерапии // Гештальт-94.

  3. Перлз Ф., Гудмэн П., Хефферлин Р. Указ. соч.

  4. Робин Ж.-М. Фигуры гештальта // Гештальт-92. М., 1992.

  5. Энрайт Дж. Гештальт, ведущий к просветлению. СПб, 1992.

  6. Наранхо К. Указ. соч.

2.2.

  1. Энрайт Дж. Указ. соч.

  2. Фейдимен Дж., Фрейгер Р. Указ. соч.

  3. Рейнуотер Дж. Указ. соч.

  4. Гурджиев Г. И. Указ. соч.

2.3.

  1. Фейдимен Дж., Фрейгер Р. Указ. соч.

  2. Наранхо К. Указ. соч.

  3. Энрайт Дж. Указ. соч.

2.4.

  1. Фейдимен Дж., Фрейгер Р. Указ. соч.

  2. Робин Ж.-М. Экологическая ниша.

  3. Энрайт Дж. Указ. соч.

  4. Фром И. Гештальттерапия и гештальт // Гештальт-94.

3.1.

  1. Фейдимен Дж., Фрейгер Р. Указ. соч.

  2. Кори Дж. Гештальттерапия // Гештальт-94.

  3. Маслоу А. Указ. соч.

  4. Наранхо К. Указ. соч.

  5. Энрайт Дж. Указ. соч.

3.2.

  1. Маслоу А. Указ. соч.

  2. Калитиевская Е. Указ. соч.

  3. Рейнуотер Дж. Указ. соч.

3.3.

  1. Наранхо К. Указ. соч.

  2. Энрайт Дж. Указ. соч.

  3. Франкл В. Человек в поисках смысла. М., 1990.

  4. Гурджиев Г. И. Указ. соч.

  5. Перлз Ф., Гудмен П., Хефферлин Р. Указ. соч.

  6. Рейнуотер Дж. Указ. соч.

  7. Фейдимен Дж., Фрейгер Р. Указ. соч.

4.1.

  1. Энрайт Дж. Указ. соч.

4.2.

  1. Боуэн М. Указ. соч.

  2. Энрайт Дж. Указ. соч.

  3. Харын С. С., Шэпелева I. Я. "Персанiфiкаваныя" цацкi. Ix роля у фармiраваннi навыкау узаемаадносiн // Адукацыя i Выхаванне, 1994, №4.

  4. Маслоу А. Указ. соч.

  5. Наранхо К. Указ. соч.

4.3.

  1. Энрайт Дж. Указ. соч.

  2. Доценко Е. Л. Манипуляция: психологическое определение понятия // Психологический журнал, 1993, т. 14, №4.

  3. Шостром Э. Указ. соч.

  4. Самоукина Н. В. Указ. соч.

  5. Наранхо К. Указ. соч.

  6. Маслоу А. Указ. соч.

4.4.

  1. Шон С. Указ. соч.

  2. Мартин Бубер – Карл Роджерс: диалог // Московский Психотерапевтический журнал, 1994, №4.

  3. Наранхо К. Указ. соч.

  4. Энрайт Дж. Указ. соч.

  5. Плеснер X. Ступени органического и человек.

  6. Цзен Н. В., Пахомов Ю. В. Психотехнические игры в спорте. М., 1985.

  7. Самоукина Н. В. Указ. соч.

  8. Башлакова Л. Н., Харин С. С. Коррекция эмоционального отношения педагогов к детям. Минск, 1995.

  9. Орлов А. Б., Хазанова М. А. Указ. соч.

  10. Гринсон Р. Р. Техника и практика психоанализа. Воронеж, 1994.

  11. Рейнуотер Дж. Указ. соч.

  12. Герни Б. Психотерапия супружеско-семейных отношений. М., 1992.

5.1.

  1. Роджерс К. Взгляд на психотерапию. Становление человека. М., 1994.

  2. Энрайт Дж. Указ. соч.

  3. Сидоренко Е. В. Указ. соч.

5.2.

  1. Фейдимен Дж., Фрейгер Р. Личность и личностный рост. Вып. 1. М., 1991.

  2. Гринсон Р. Р. Указ. соч.

  3. Кейсмент П. Указ. соч.

  4. Adler A. The individual psychology of Alfred Adler: a systematic presentation in selection from his writing. Edited by H. L. Ansbacher and Rowena Ansbacher. N.Y.: Harper, 1956.

  5. Boadella D. Wilhelm Reich: the evolution of his work. London: Vision, 1973.

  6. Perls F. In and out of the garbage pail. Lafayette, Calif.: The Real People Press, 1969.

  7. Роджерс К. Взгляд на психотерапию.

  8. Воробьева Л. И., Снегирева Т, В. Психологический опыт личности: к обоснованию подхода // Вопросы психологии, 1990, №2.

  9. Лэндрет Г. Л. Игровая терапия: искусство отношений. М., 1994.

  10. Боуэн М. Указ. соч.

  11. Кемпински А. Психопатология неврозов. Варшава, 1975.

  12. Психология развивающейся личности.

  13. Орлов А. Б. Указ. соч.

  14. Мартин Бубер – Карл Роджерс: диалог.

  15. Мэй Р. Указ. соч.

5.3.

  1. Ковалев А. Г., Радзиховский Л. А. Общение и проблема интериоризации // Вопросы психологии, 1985, №1.

  2. Воробьева Л. И., Снегирева Т. В. Указ. соч.

  3. Берн Э. Игры, в которые играют люди. "Промеб", 1992.

  4. Балл Г. А., Бургин Н. С. Анализ психологического воздействия и его педагогическое значение // Вопросы психологии, 1994, №4.

  5. Доценко Е. Л. Указ. соч.

  6. Бобнева М. И. Нормы общения и внутренний мир личности // Проблема общения в психологии. М., 1981.

  7. Роджерс К. Взгляд на психотерапию.

  8. Сафонов В. С. О психологии доверительного общения // Проблема общения в психологии.

  9. Боуэн М. Указ. соч.

  10. Роджерс К. О групповой психотерапии.

  11. Ломов Б. Ф. Проблема общения в психологии // Проблема общения в психологии.

  12. Наранхо К. Указ. соч.

  13. Маслоу А. Указ. соч.

  14. Огинская М. М., Розин М. В. Мифы психотерапии и их функции // Вопросы психологии, 1991., №4.
Книги по психологии


Введение:
гештальттерапия – технология обретения себя

Верно говорят: "Чужая душа – потемки". А своя? Какая она? Понимаем ли мы сами себя, без остатка, до последней капли? Да и есть ли у нас желание и смелость заглянуть в свою душу, понять свою истинную сущность, попытаться обрести себя, стать самим собой?

Привыкнув действовать по когда-то и кем-то заведенным правилам, нацеленные на постоянное соревнование, на успех, достигаемый часто любой ценой, мы порой настолько теряем себя, отходим от своей сущности, что попадаем в жизненный тупик, упираемся лбом в стену. Мы сталкиваемся с извечной человеческой проблемой: быть или не быть? Быть ли самим собой, быть для себя или быть для других, вернее, таким, каким хотят нас видеть другие? Жить ли по законам, наиболее соответствующим нашей самости, или действовать по правилам, придуманным другими? Быть ли объектом манипуляции или самим манипулировать другими?

Для того чтобы ответить на эти вопросы и решить, какую жизненную стратегию предпочесть, полезно познакомится с тем опытом, который накоплен в гуманистической психологии и, прежде всего, в одной из активно развивающихся ее "ветвей" – гештальттерапии. Пусть вас не пугает термин "гештальттерапия" и не смущает в нем слово "терапия". Речь не идет о той или иной медицинской системе. Употребление термина "терапия" – это дань многолетней традиции, существующей в психологии, в ее психотерапевтической части, которая изначально была связана с медициной. Более того, указывает на ее помогающий характер, нацеленность на поддержку человека в процессе его психологического роста, в процессе позитивных изменений и обретении себя.

Не следует также пугаться красивого слова "гештальт",* так как оно является одним из основных понятий гештальт психологии, возникшей в первой четверти XX века в Германии, и описывает качественное своеобразие целостных образов и психических структур, несводимых к сумме отдельных их составляющих. Термин "гештальт" призван подчеркнуть тот факт, что в гештальттерапии человек рассматривается как неразрывное целое, как единство его души и тела. Гештальттерапевты считают, что невротик – это, образно говоря, человек, который таскает за собой целых ворох нерешенных проблем ("незавершенных гештальтов"). Деструктивная природа таких незавершенных ситуаций проявляется прежде всего в настоящем, поскольку невротик ощущает себя неспособным жить в настоящем. Для того чтобы он осознал и решил свои проблемы для себя ("завершил гештальт", пришел к удовлетворяющей его целостной структуре), ему необходимо прожить их "здесь и теперь", т.е. в настоящем. Только пережив свои проблемы полностью и ассимилировав их в настоящем, человек вновь становится "О'кей!"

* От немецкого Gestalt – образ, структура, целостная форма.

Гештальттерапия может показаться довольно экзотической системой психологической поддержки человека, а упражнения и процедуры, которые в ней используются, – возможно, надуманными и, на первый взгляд, очень простыми или, наоборот, очень сложными и странными. Однако они не менее сложны, чем наш внутренний мир, не менее странны, чем иногда наши собственные мысли, поступки, "изюминки", которые подчас нас самих раздражают, удивляют, мешают жить, но которые мы любим в глубине души, которые как раз и делают нас неповторимыми, делают самими собой.

Гештальттерапия направлена на то, чтобы человек научился разбираться в порой очень запутанных лабиринтах своей души, научился осознавать все источники и причины своего внутреннего дискомфорта. Поэтому к философии и технологическим аспектам гештальттерапии следует отнестись очень внимательно и благожелательно, сделать их непременными атрибутами, частью своей жизни. Факт же неприятия гештальттерапии (если такое случится) и его осознание пусть послужат тем камнем, который вы положите в основание одной из ступенек лестницы, ведущей к познанию и обретению самих себя. Единственное, что обязательно понадобится вам на этом пути – это то, что известный австрийский психолог Альфред Адлер назвал "мужеством несовершенства", т.е. обладать умением мужественно принимать свои неудачи, и тогда вы будете "О'кей!"

<<< [image] ОГЛАВЛЕHИЕ [image] >>>
Книги по психологии


Глава 1

ЧЕЛОВЕК: ЛИЧНОСТЬ И СУЩНОСТЬ

1.1. Человек через призму трансперсональной психологии

Основные направления, школы в психологии и психотерапии отличаются друг от друга прежде всего подходами к трактовке личности, теми конкретными личностными концепциями, которые лежат в их основании. В основу одного из самых известных психотерапевтических направлений – психоанализа – положена трехкомпонентная модель личности. В ее рамках изменения происходят вследствие установления определенных психодинамических отношений между такими структурными компонентами личности, как ид, эго, суперэго. Клиент-центрированная психотерапия К. Роджерса исходит из предположения, что личности свойственна самодетерминация, саморегулирование, существование особой инстанции – Внутреннего Я.

В отечественной психологии существует точка зрения на личность как на "системное качество" человека [1], детерминированное жизнедеятельностью и функционированием индивида в социуме, в различных социальных общностях [2]. Личность – это в разной степени представленность человека в индивидном, интериндивидном и метаиндивидном пространствах его бытия [3], в пространстве социальной реальности [4], т.е. прежде всего выделяются ее социальная, социально-психологическая природа, сконцентрированная в ее социальном опыте, нормах, идеалах, установках, ролях и т.п. В наиболее ярком виде этот акцент на социальном выражен в классической дефиниции личности, которая, по определению К. Маркса, есть совокупность всех общественных отношений [5, с. 3].

Впервые в советской психологии на более сложный характер становления личности, чем на просто процесс интериоризации социального опыта в рамках межличностного взаимодействия, обратил внимание Э. В. Ильенков. По его определению, личность – совокупность отношений человека к самому себе как к некоему "другому", как отношение "Я" к самому себе как к "Не-Я" [6, с. 184]. Такая дефиниция явно указывает на двойственную, дуалистическую природу человека, на наличие, пусть даже и идеального, образования, которое, являясь одновременно для индивида частью "самого себя", тем не менее личностью как бы и не является.

Что же может выступать в качестве этого "Не-Я"? Прежде всего, конечно же, приходит мысль о тех интериоризациях личностей других людей, о тех Петрах, которые являются референтами для Павла, или же, наоборот, об интериоризациях самого человека, его вкладах в других. Эти вклады, согласно хорошо известному эффекту зеркала, возвращаются личности другими людьми в ходе их экстериоризации. Конечно же, собственные представления о себе порой существенно отличаются от образов самого себя, полученных от партнеров по взаимодействию. В этом плане эти представления о его "Я" других людей вполне могут восприниматься и переживаться индивидом как "Не-Я". Такие расхождения между собственным образом личности и представлениями о ней других, между "Я" и "Не-Я" являются существенными побуждениями к личностным изменениям. Таким образом, достаточно четко прослеживается интериндивидуальный подход к личности, который находит свое широкое применение в теории и практике социальной психологии, педагогике, групповой психотерапии.

Личность может быть участником, субъектом конкретной деятельности, может находиться в центре социальных отношений, преломляя их через себя; может существовать в целом ряде различных пространств, делать личностные вклады и принимать их от других, реализовывать при этом свои потребности и, в частности, потребность в персонализации, т.е. потребность быть личностью, но при этом возникает вопрос, где будет сам человек, его душа, его "сущность" [7, 8], его "экзистенциальное Я" [9], его "Внутреннее Я" [10]?*

* Ср.: "Реализация потребности быть личностью, запечатление себя в другом происходит не в каком-то особом мире "общения душ", а в конкретной деятельности, осуществляемой в конкретной социальной ситуации. Именно в такой деятельности формируется способность быть личностью" [11, с. 17].

В связи с возникшим вопросом наше внимание прежде всего привлек трансперсональный подход в понимании бытия человека.* Приоритет в разработке теоретических и практических аспектов трансперсональной концепции и привнесение ее в европейскую и американскую психологию наиболее часто связывают с именем Г. Гурджиева [7]. В его представлении человек имеет три сферы, "три машины": тело, сущность и личность. Их развитие зависит от тех качеств, которые человек носит в себе, и от того, что его окружает (среда, образ жизни, обстоятельства и т.д.). Для тела важны: наследственность, географические условия, питание и движение. Личность формируется благодаря тому, что человек слышит и что читает. Сущность – чисто эмоциональная субстанция. Она есть результат наследственных факторов, которые предшествуют формированию личности и являются результатом последующего влияния ощущений и чувств.

* Под термином "трансперсональное" понимается то, что лежит вне личности, "персоны" [12].

С самого начала жизни человека эти три сферы развиваются независимо одна от другой, но они должны дополнять друг друга. По мнению Г.Гурджиева, для полноценного развития человека важно организовать их взаимодействие. Однако для того чтобы это сделать, необходимо уменьшить традиционно-сильную активность личности, ее доминирующую роль и одновременно помочь обрести человеку сущность, потерянную им в ходе социализации. "Речь идет о восстановлении того, что было потеряно, а не о приобретении того, что могло бы оказаться новым. В этом цель развития" [7, с. 38].

Как уменьшить доминантность личности? Как сделать цель развития достижимой? Нам кажется, что концептуальной моделью, позволяющей ответить на этот вопрос, может послужить представление об актуалгенезе человека как о сочетании процессов персонализации и персонификации [12].

Первый из них – персонализация – обеспечивает усиление личностной "персоны", которое может принимать самые различные формы. С одной стороны, это может быть демонстрация индивидом другим людям своих сильных социальных сторон, "фасадов", а с другой – маскировка человеком своих личностных проблем, причем как в процессе коммуникации, так и при автокоммуникации; с третьей – укрепление своих психологических защит через внутреннее дистанцирование от своего непосредственного окружения, инкапсулирование в своем психологическом пространстве. В результате персонализации индивид становится: более закрытым, отгороженным от людей; менее эмпатичным во взаимоотношениях с ними; менее конгруэнтным, неспособным делиться с партнерами по взаимодействию своими собственными психологическими проблемами. Такому субъекту коммуникативной деятельности, вероятно, очень трудно привнести себя истинного в процесс межличностного взаимодействия.

Очень близок к приведенным выше характеристикам психологический портрет человека-манипулятора, который создает в своей книге "Человек-манипулятор" американский психолог Эверетт Шостром [13].

Манипуляторам свойственно:

  1. разыгрывание ролей, стремление всеми силами произвести впечатление на других, старательный подбор и выражение чувств в зависимости от обстоятельств;

  2. обладание "туннельным видением", т.е. они видят и слышат то, что хотят видеть и слышать;

  3. жизнь для них – шахматная игра, они стараются контролировать ситуацию; внешне сохраняют спокойствие для того, чтобы скрыть свои планы от других людей;

  4. не доверяют никому – ни себе, ни другим, в глубине души не доверяют человеческой природе вообще; всех людей делят на две большие категории: на тех, кого контролируют, и на тех, кто контролирует.

Таким образом, манипулятор (в определенной степени это можно отнести и к индивиду, испытывающему сильный процесс персонализации) – "это личность, которая относится к людям ритуально, изо всех сил стараясь избежать интимности в отношениях и затруднительного положения" [13, с. 28].*

* Вероятно, персонализация является и причиной, и следствием "безличной" формы взаимодействия.

Вторым аспектом актуализации индивида, по мнению А. Б. Орлова, выступает процесс персонификации. "Персонификация – это персонализация с обратным знаком; в отличие от персонализации она проявляется не в стремлении человека "быть личностью", но в его стремлении быть самим собой" [12, с. 11]. Процесс персонификации характеризуется отказом индивида от "фасадов", усилением интегрированное(tm) личности, повышением уровня конгруэнтности и эмпатичности, увеличением общей аутентичности. "Персонификационный синдром" образуют: позитивная безоценочность, эмпатичность и конгруэнтность.

Вероятно, в ходе персонификации рождается человек-актуализатор. По крайней мере (как и в случае с персонализацией) результаты процесса персонификации довольно близки к основным характеристикам человека-актуализатора, который обладает:

  1. честностью (прозрачность, искренность, аутентичность), способностью быть честным в любых чувствах, какими бы они ни были;

  2. осознанностью (отклик, жизненаполненность, интерес), способностью хорошо видеть и слышать себя и других;

  3. свободой (спонтанность, открытость), способностью выражать свой потенциал, субъектностью;

  4. доверием (вера, убеждение), глубокой верой в других и в себя, стремлением установить связь с жизнью и справиться с трудностями здесь и теперь [13].

Таким образом, человек, обладающий способностью к персонификации и обретению своей сущности, как и человек-самоактуализатор [14], есть "саморождающийся" [15], самосовершенствующийся и полноценно функционирующий субъект [16].


1.2. Персонализация, дезинтеграция, персонификация

Процессы персонализации и персонификации призваны отразить две неразрывно связанные стороны человеческого бытия. Потребность быть личностью есть потребность индивида в персонализации. Стремление же человека не быть личностью, а быть самим собой – это процесс персонификации [1]. Между двумя этими процессами существует определенная взаимосвязь. Однако она состоит не только в том, что персонификация – это персонализация, но с обратным знаком [1], т.е. персонификация своей обратной стороной имеет персонализацию, и не только в том, что эти процессы дополняют друг друга, но и в том, что они полярны (интенсификация одного из них снижает эффекты другого и наоборот).

Данное утверждение, как нам кажется, в принципе верно, но нуждается в некотором уточнении. Так, например, при рассмотрении групповой динамики психотерапевтической группы отчетливо видно, как постепенно ее члены снимают с себя свои фасадные маски, освобождаются от поведения, продиктованного их социальными ролями, "утончают" броню своих защит. Одновременно с этими изменениями происходит и целый ряд других: увеличивается спонтанность поведения; растет степень доверия, принятия других людей и самого себя; возникает способность к эмпатии [2], т.е. снижается степень персонализированности членов группы и повышается их персонифицированность. Правда, такие эффекты возникают не случайно, а в специально организованной группе и под патронажем психотерапевта. Между тем уменьшение репертуара социальных ролей, потеря "социальной силы" человеком (например, при выходе на пенсию) или же лишение его психологических защит делают индивида часто очень уязвимым для других, даже психологически сломленным. Эти факты приводятся нами для того, чтобы подчеркнуть мысль о том, что персонализация не всегда имеет в качестве своей обратной стороны процесс персонификации. Такой переход возможен только в случаях специального, особым способом организованного, межличностного взаимодействия (диадического или группового), а также в случаях, когда человеку оказывается специальная поддержка, фасилитируется процесс персонификации.

Если процесс персонализации не всегда "перетекает" в процесс персонификации (для этого нужны специальные условия), то что же выступает в качестве "переходника", "канала" такого перехода? Возможно, подвести к ответу на этот вопрос поможет нам мнение московского психолога А. Б. Орлова, который считает, что "...персонализирующее общение ведет к дезинтеграции личности, ... психопатологизирует ее, наращивает зоны психологических защит и проблем, сокращает зоны актуализации, тогда как персонифицирующее общение, напротив, является условием интеграции личности человека, делает эту личность более целостной, терапевтирует ее: психологические защиты "демонтируются", психологические проблемы конструктивно разрешаются, зоны самоактуализации расширяются, и в структуре личности начинают преобладать гармоничные, оптимальные мотивационные образования" [1, с. 12]. Таким образом, персонализирующее общение (с персонализационным эффектом) приводит к дезинтеграции и дезактуализации личности, тогда как персонифицирующее общение, напротив, ведет к интеграции и актуализации личности. Процесс же персонализации (если он не переходит в процесс персонификации) может привести к дезинтеграции и уменьшению актуализирующего потенциала личности.

Термины "интеграция" и "дезинтеграция" обычно в психологии употребляются для обозначения процессов, имеющих разную модальность. Если первый из них используется для подчеркивания положительного характера изменений личности, то второй – для отрицательного, а также как свидетельство нездоровья, распада личности. Между тем К. Домбровски [3] утверждает, что дезинтеграция может быть как положительной, так и отрицательной. Он считает, что психически здоровому индивиду свойственна "позитивная дезинтеграция", в соответствии с которой психологический рост может быть представлен в виде постоянной, опосредованной личностными структурами высшего порядка, дезинтеграции сложившихся структур и функций и их реинтеграции на более высоком уровне. Развитие способности человека к позитивной дезинтеграции или создание у него состояния такой дезинтегрированности* в рамках тренинговой группы [4] приводит, в частности, к раcтождествлению со своим ригидным "Я", замкнутым на самом себе [5], и к формированию гибкого автономного "Я", расширяя тем самым способность к самосознанию и поле самосознания, усиливает процесс самоизменения.

* Ф. Перлз, по воспоминаниям его учеников, как раз и славился способностью к дезинтеграции клиентов, благодаря безжалостному вытравливанию из них невротичности.

Возможна ли позитивная дезинтеграция в рамках процесса персонализации? Одним из важных социальных атрибутов личности являются те роли, которые ей приходится играть в течение всей жизни. Социальные роли являются одним из аспектов персонализации, часто они выполняют функцию тех "фасадов", которыми человек прикрывается, чтобы предстать перед другими людьми. Следование той или иной роли иногда является единственно возможным способом "выживания" в социальном окружении, способом поддержания межличностных взаимоотношений, а четкое взаимоупорядочивание своего "Я", согласно модели личности Э. Берна, обеспечивает ее психическое здоровье [6, 7]. Таким образом, ролевой пласт процесса персонализации есть необходимая сторона социально-психологической жизни личности. Поэтому проблема, на наш взгляд, не в ролях, а в том, насколько стереотипно и ригидно придерживается их человек: цепляется ли он за ограниченный круг ролей или за одну суперроль с целью создания у себя иллюзии внутренней психологической безопасности. Так, например, это происходит, когда роль "начальника", "руководителя", "учителя" (впрочем и "психотерапевта" тоже) переносится в разный социальный контекст.

Для осуществления позитивной дезинтеграции используют воздействия, связанные с попытками углубления, переструктурирования представлений индивида о роли [8] и с расширением "ролевого веера" [9]. В этом плане часто предлагаемое в психосинтезе упражнение на раcтождествление с социальными ролями [10]* и с последующим самоотождествлением можно рассматривать как процесс перехода от позитивной дезинтеграции к новой интеграции ролей. Напротив, следование непривычной для человека, парадоксальной роли может привести к дезинтеграции "эго"-состояний и синтезу новых, к созданию предпосылок для процесса персонификации. Например, принятие роли "Я – ребенок"**, вызывание у себя состояния детства, сбрасывание с себя "взрослости" приводит к устранению того внешне взрослого, фасадного, масочного, что наиболее присуще человеку в его социальной жизни [12]. Таким образом, анализ некоторых компонентов процесса персонализации в рамках концепции позитивной дезинтеграции К. Домбровского позволяет заключить, что именно через такой вид дезинтеграции возможно создание предпосылок для интеграции и, следовательно, перехода от персонализации к персонификации. Такой переход характеризуется усилением персонифицирующих тенденций (обретение и укрепление сущности) и уменьшением персонализирующих тенденций (ослабление позиций личности, делание ее более пассивной, подчиняющейся сущности) [13]. Между тем постоянное "выдавливание" из себя личности может привести к негативным процессам. "Нормальным образом сущность должна господствовать над личностью, и тогда личность весьма полезна. Но если личность господствует над сущностью, это ведет к всякого рода недолжным результатам. Нужно понять, что личность также необходима человеку; нельзя жить без личности, одной сущностью. Но сущность и личность должны расти нормально, и одна из них не должна перерастать в другую" [13, с. 133]. Так, сущность и личность, согласно высказыванию П. Д. Успенского, должны находиться в определенном сбалансированном взаимодействии, причем во взаимодействии не симметричном, не равноправном, а в асимметричном, с явным усилением позиции сущности, придания ей статуса "точки отсчета". В связи с этим нам трудно согласиться с мыслью К. Спит [14] о том, что самореализация человеком себя связана с активной борьбой между сущностью и личностью. На наш взгляд, отношения между ними должны отчасти напоминать психотерапевтическое взаимодействие, приводящее к изменению баланса между этими инстанциями. Вероятно, при этом могут возникать у человека такие эффекты, как самопринятие, инконгруэнтность, аутоэмпатия. Это предположение можно подтвердить одним из высказываний М. Шелера, сделанным по поводу смирения человека как условия обретения им своей сущности. "Таким образом, человек должен научиться терпеть себя самого, в том числе и те склонности, которые он считает дурными и пагубными. Он не может вступить в прямую борьбу с ними, но должен научиться преодолевать их косвенно, направляя свою энергию на выполнение доступных ему важных задач, признаваемых его совестью достойными" [15, с. 75]. Во многом это станет возможным только тогда, когда прекратится контроль личности над сущностью, когда они услышат друг друга и вступят в интегрирующее взаимодействие [16], организуют диалог, когда они будут гармонично дополнять друг друга "до целостности, которая и есть самость" [17, с. 175], которая и есть человек истинный.

* Ведь раcтождествление можно производить и со своим телом, и со своими психическими процессами, состояниями и т.д. [11]

** В данном случае речь идет не о позиции "Ребенка" в транзакционном анализе.


1.3. Внутренний диалог – форма проявления сущности

Для трансперсонально ориентированных психологов характерно обращение к работам философа Мартина Бубера [1]. Им (как и многими экзистенциалистами) выделяются две основные системы отношений "Я – Это" (или "Я – Оно") и "Я – Ты". Первая из них лежит в основе ролевого, масочного, манипулятивного взаимодействия. Люди, вступающие в такое общение, осуществляют его с позиций своих социальных статусов, четко следуют социальным нормам, пытаются контролировать других людей и нередко сами оказываются под чужим контролем. При таком взаимодействии участники его по отношению друг к другу выступают скорее как объекты, чем субъекты. Французский философ Ж. Маритен так описывал ощущения человека в процессе объективно-ориентированного взаимодействия: "Я известен другим людям. Они знают меня в качестве объекта, а не субъекта. Они игнорируют мою субъективность как таковую: им неведома не только ее неисчерпаемая глубина, но и наличие целостности в каждом из ее действий..."[2, с. 238]. В основе же глубинного взаимодействия лежат "Я – Ты" отношения. Поистине глубокое взаимодействие происходит тогда, "когда соприкасаются или пересекаются внутренние окружности человеческих душ, их ядра" [3, с. 42], когда как бы исчезают границы между людьми, но при этом они остаются самими собой. Эрих Фромм очень тонко и точно подметил специфику "Я – Ты" отношений. Говоря о любви, как о единственно естественном и полноценном способе существования людей, он подчеркивал, что переживание чувства любви вызывает у людей парадоксальные состояния, вызванные ощущением того, что два человека становятся одним целым и при этом одновременно остаются самими собою [4].

Глубинное общение, при всей его позитивности для участников, рождает и ряд проблем. Одна из них связана с сохранением своей автономности, "неслитности" с партнером, с "... включенностью в наличные переживания собеседника с максимальной отрешенностью от себя, своего настроения, своих установок, оценок и т.п. " [5, с. 51]. Между тем такое "погружение" в другого человека чревато определенной опасностью. Можно как бы раствориться, "утонуть", "заболеть", "заразиться" его состоянием, проблемами и, что еще хуже, стать объектом психологического манипулирования. В качестве примера приведем описание похожего состояния слитности, которое испытал в процессе консультирования одного из студентов известный американский психолог и психотерапевт Ролло Мэй: "Слушая его, я совершенно расслабился, остановившись глазами на его лице. Все мое внимание было сосредоточено на его рассказе, и вскоре я был настолько поглощен, что ничего не замечал вокруг... Его рассказ настолько поглотил меня, что его чувства стали моими... Это отождествление было настолько реальным, что, кажется, если бы я в эту минуту заговорил, у меня бы тоже запинался голос. Напрашивается вывод, что ego и психическое состояние консультанта и клиента могут временно сливаться, образуя единое психическое целое" [6, с. 51-52].

Для того чтобы избежать такой опасности, необходимо уметь "отстраняться" от наличного состояния партнера, обладать "вненаходимостью", по образному выражению М. М. Бахтина [7], т.е. быть способным не только погрузиться во внутренний мир другого человека, но и без особых трудностей вернуться в свой собственный мир, вновь обрести свое Я [8]. Такая двойственная установка на слияние с партнером и на одновременную отстраненность от него позволяет быть объективным, не отождествляться с "Я" другого человека и одновременно не терять с ним внутренней связи [5].

Если же рассматривать профессиональное общение педагога, психотерапевта, то возникает еще и проблема их "отстраненности" от себя, своего "Я" и привнесения в ситуацию взаимодействия своей профессиональной позиции, т.е. им необходимо владеть способностью к одновременной разделенности и слитности своих внутренних позиций. Представители социономных профессий должны обладать, говоря словами П. Кейсмента, способностью к внутреннему супервизорству, т.е. уметь становиться на точку зрения наблюдателя, уметь поддерживать благотворное разделение внутри себя между "наблюдающим эго" и "переживающим эго", которые свободно взаимодействуют друг с другом. Обладая способностью к внутреннему супервизорству в процессе психотерапевтического взаимодействия, возможно осуществлять, по мнению П.Кейсмента, нечто большее, чем самонаблюдение, большее, чем самоанализ [9].

Выделение внутренней позиции наблюдателя в качестве обязательного условия успешности глубинного психотерапевтического взаимодействия невольно заставляет вспомнить относительно давнюю и не до конца решенную в рамках социальной психологии проблему нижней границы, или проблему минимальных размеров малой группы. Какой она должна быть: диадой или триадой? Московские психологи К. Е. Данилин и А. У. Хараш [10] отмечают, что в диаде фиксируется лишь самая простейшая форма взаимодействия – эмоциональный контакт. В диаде ^в принципе неразрешим конфликт, возникающий в связи с какой-либо деятельностью, он сразу же перерастает в конфликт межличностный. Присутствие третьего лица приводит к возникновению новой позиции – позиции наблюдателя, что принципиально изменяет взаимоотношения, так как этот третий может усилить позицию одного из участников конфликта или выступить в роли посредника между конфликтующими сторонами, т.е. может внести рациональное начало в эмоционально окрашенное взаимодействие.

Об этой проблеме мы вспомнили совершенно не случайно. Как раз позиция третьего участника, в роли которого выступает внутренний супервизор, и создает возможность психотерапевту переходить от позиции клиента на собственную позицию и обратно, "добавляя" каждый раз что-то новое к ним. Слушая соответствующий ответ клиента, терапевту в такой позиции легче определить, какое из его воздействий вызвало данный ответ.

Наличие у психотерапевта четко очерченной позиции наблюдателя позволяет ему не только интроективно (во время высказываний клиента он интроективно идентифицирует себя с ним) и проективно (восприняв клиента изнутри, терапевт вновь может его проектировать и интерпретировать) идентифицировать себя с пациентом, но также интроективно и проективно самоотождествляться со своей профессиональной позицией. В тех ситуациях, когда терапевт осуществляет воздействие на клиента, внутренний "наблюдатель" интроективно идентифицируется с его действиями и, восприняв их, может оценить характер и эффективность этих воздействий. Активность супервизора позволяет терапевту, по образному выражению П. Кейсмента, быть одновременно в "галошах" клиента и в своей "коже".

Таким образом, мы видим, что необходимым компонентом глубокого психотерапевтического взаимодействия в рамках отношений "Я – Ты" является существование у терапевта четкой позиции внутреннего наблюдателя, позволяющей ему: 1) различать и дифференцировать свое "эго" и "эго" клиента (т.е. "мое" и "не мое"); 2) совершать переходы из внутреннего мира клиента в свой внутренний мир и обратно; 3) одновременно совмещать, синтезировать точки зрения свою и клиента; 4) не отождествляться с клиентом и одновременно не терять с ним внутренней связи; 5) воспринимать себя как "Ты" для клиента, а не как "Это" и тем самым создавать условия "для восприятия и другого как "Ты"".

Поскольку внешняя и внутренняя психическая деятельности имеют сходную структурную организацию (П. Жане), а интер- и интрасубъектная коммуникация – диалогическую природу (М. Бахтин), то можно предположить, что "Я – Это" и "Я – Ты" отношения могут осуществляться и во внутреннем плане, в ходе автокоммуникации человека. "Я – Это" отношения, вероятно, связаны с самоманипулированием, самоконтролем, наращиванием, укреплением и разнообразием психологических защит, интериоризацией все новых и новых интроектов. "Я – Ты" отношения детерминируют процесс самоактуализации, поиск и обретение себя, своей сущности человеком. Как в ходе глубокого интерперсонального общения "Я – Это" отношения переходят в "Я – Ты" отношения, так и в процессе автокоммуникации возможны подобные преобразования.

Внутренний диалог обычно происходит между различными инстанциями. Это может быть мысленный диалог с конкретным собеседником, т.е. с интериоризированным образом другого человека. Такие диалоги очень глубоко проанализировал М. Бахтин на материале произведений Ф. М. Достоевского. Указывал на этот феномен и А. А. Ухтомский [11].

В практике клиентно-центрированной психотерапии также возникают диалоги с интериоризованным партнером. Клиент вдруг осознает, что терапевт оказывается как бы в его голове и с ним можно вести внутренний диалог (говорить как будто бы с самим собой) [13].

Трансперсональный подход и, в частности, направления, которые можно к нему отнести (гештальттерапия, психосинтез, например), акцентируют внимание на важности для психологического роста субъекта такого диалога, который происходит между его внутренними инстанциями* (субличностями, личностью и сущностью, "собакой сверху" и "собакой снизу"), а не между субъектом и партнером, пусть даже и интериоризированным. Нарушение "Я – Я" диалога приводит к появлению болезненных состояний души человека, к возникновению экзистенциальных кризисов [5]. Однако такой диалог часто бывает затруднен из-за слишком большой активности нашей личности и особенно такой ее составляющей, как рассудок.

* Далее такая форма диалога будет именоваться как "Я – Я" диалог.

Именно рассудок вынуждает нас отождествляться со своим физическим телом и нашими социальными ролями. В результате этого теряется способность воспринимать себя как целостную сущность, теряется контакт с самим собой, с нашим Внутренним Я [8]. Возникает вопрос: возможна ли нейтрализация воздействий рассудка? Да, возможна, и для этого, по мнению М. Боуэн, необходимо научиться контролировать направленность рассудка, концентрировать его на чем-то одном, конкретном, тем самым как бы "связав" и ограничив его воздействие на эмоциональную сферу. Необходимо также изменить характер отношений с рассудком: из врага, манипулятора, из "Это" превратить его в своего друга, в "Ты", принять со всеми его особенностями, сделать его объектом своего внимания, центрироваться на нем. Продуктивность и полезность такой центрации на рассудке очень наглядно и психологически точно описывает М. Боуэн: "Иногда неистовая и пульсирующая энергия моих мыслей настолько овладевает мной, что я просто не могу спокойно сидеть и оказываюсь вынужденной прервать свою медитацию. В других случаях я выхожу из медитации, ощущая спокойствие и центрированность на своем Внутреннем Я. Так случается, когда я наблюдаю за тем, что проделывает мой рассудок, не позволяя себе попасть под его контроль. В подобных случаях, когда мой рассудок блуждает, я могу сказать себе: "Вот здесь я думаю о том, что же я собираюсь приготовить сегодня вечером..." или "вот здесь я разговариваю с этим человеком. ...Я хочу прекратить все это сейчас же и сконцентрироваться на моем дыхании". В эти моменты я перестаю думать и ощущаю ту изумительную тишину, которая возникает между вдохом и выдохом, когда столь живо и ясно ощущение Единения. Затем я снова теряю это, и мой рассудок опять блуждает..." [8, с. 29-30].

Данная пространная цитата содержит ряд важных для дальнейшего анализа моментов. Первый из них связан с демонстрацией того, как рассудок совершает интервенции в процесс медитации, как обнаружение этого и трезвая, правдивая констатация данного факта лишают его манипулятивной силы.* Второй момент дает представление о том, что контактирование с нашим Внутренним Я есть процесс, который своей мимолетностью, динамичностью, деликатностью и быстро сменяющейся рассудочной деятельностью весьма напоминает процесс сознавания.

* Эверетт Шостром указывает, что "говорение" правды ("Я тебе не верю") в глаза манипулятору уменьшает силу его воздействия на вас, отрезвляет его.

Третий момент заключается в том, что необходим некий внутренний наблюдатель, супервизор, воспринимающий и оценивающий все, что происходит во внутреннем пространстве субъекта. "В процессе медитации, – рефлексирует М. Боуэн, – я учусь быть свидетельницей своих мыслей, не отождествляя себя с ними, а также наблюдать происходящее объективно, не воспринимая его с позиции личности (эго)" [8, с. 30]. Такое умение произрастает из самой природы человека, который живет "как душа и как тело и как психофизически нейтральное единство этих сфер" [14, с. 127].

Благодаря отстраненности, "вненаходимости" внутреннего супервизора появляется возможность не "утонуть" в личности, "обуздать" ее, сделать более пассивной и менее манипулятивной, превратив ее в "интенциональный референт" [15] своего внутреннего диалога. Однако к личности не стоит относиться, как к побежденному врагу*. Для того чтобы позитивный внутренний диалог стал возможен, необходимо не просто "разделение" внутри субъекта, не просто, чтобы личность стала участником и одновременно темой этого диалога, но необходимо, чтобы он был действительно личностно-центрированным, так как сущность может "проявиться" (вспомним взаимопереходы процессов персонализации и персонификации) только в оппозиции к личности.

* Кстати, в одном из исследований, посвященном изучению имплицитной модели партнера по общению как друга или врага [16], было выявлено, что для испытуемых характерна или высокая степень сходства оценок, даваемых другу и самому себе, или взаимодополнение личностных качеств. В связи с этими фактами появляется основание предполагать, что отношение к своей личности именно как к другу значительно облегчается благодаря включению механизма самопроекции.

Если вновь вернуться к феноменологии, описанной М. Боуэн, то мы без особого труда найдем моменты, которые свидетельствуют о ее конгруэнтности (инконгруэнтности) в откровенном диалоге со своим рассудком, о его принятии, высвобождении творческого потенциала, обострении интуиции, делающих способ самого бытия более творческим,* т.е. те референты, которые лежат в основе клиент-центрированной психотерапии.

** Английский психолог Т. Мерри, в частности, указывал на то, что эмпатия привносит некоторый элемент творчества в терапию [17].

Таким образом, человеку ни в коей мере не следует дистанцироваться от своей личности, "закрывать на нее глаза", избегать взаимодействия с ней. Напротив, ему необходимо изучать особенности "этой невротической модели" (Р. Мэй), определять, как и где она в нас проявляется. Нам следует, как советовал А. Маслоу, постоянно разоблачать и преодолевать собственную психопатологию. Вместе с тем следует открыто выражать свои чувства, которые мы испытываем по поводу чрезмерной, "антисущностной" активности нашей личности, т.е. мы должны быть конгруэнтны по отношению к ней, точнее, инконгруэнтны [17]. Инконгруэнтность исходит из самой природы нашей сущности. Может ли человек быть не искренен, не честен перед своей совестью? Конечно же, нет! Но сущность неконгруэнтна, она аутентична, она есть полное, живое и бескорыстное переживание, она – мгновения боли и экстаза [18]. Именно в таких переживаниях и "растворяются" маски и защиты личности. Вот почему в ходе глубокого эмоционального психотерапевтического взаимодействия клиенты начинают испытывать ощущения пустоты и легкости. Сходное чувство появляется и в процессе медитации. Однако при медитации возникает еще одно важное явление: успокаивается рассудок, успокаиваются эмоции, что способствует более полному и точному пониманию человеком своих мыслей, чувств, побуждений, а также их истоков [19]. Это как раз и есть то состояние, которое позволяет человеку быть максимально инконгруэнтным.

Высвобождающаяся при сбрасывании "оков" фасадов и масок энергия, а также повышение роли интуиции, вследствие разблокирования природных основ бытия человека, создают предпосылки для всплеска его творческой активности, переосмысления постулатов своей жизни, отказа от ее стереотипов и т.д.

Совершая акты принятия своей личности, индивид одновременно активизирует свою сущность, так как принимающее начало заключено уже в ней самой. Сущность как "Бог внутри себя" (К. Юнг), как "духовное Я" (Т. Флоренская) и как "источник силы и мудрости" (М. Боуэн) не может быть холодно отстраненной, непринимающей. Сущность есть аутентичное, самопринимающее, творческое начало в человеке.


1.4. "Вредные" черты личности

Экзистенциальный аспект жизни человека состоит в том, что сама сущность, ее наличие является для него не совсем очевидным фактом. Поэтому первая, исходная ступень преодоления этого состояния связана с познанием самого себя. Однако не всякое знание в данном случае позитивно. Знание собственных вкусов, желаний, особенностей мало что дает для познания нашей сущности, считает П. Д. Успенский [1]. Поскольку личность переполнена ложными идеями и представлениями о самой себе, то человек, осуществляя самонаблюдение, должен избавиться от своей непредвзятости по отношению к чертам личности и научиться различать ее черты, полезные и вредные для его развития. В связи с этим А. Маслоу считал, что человеку необходимо быть критичным при совершении выбора в жизни того, что больше ему подходит, больше соответствует его "собственному Я" [2].

На пути обретения сущности человеком стоят "вредные" черты личности, к которым относится прежде всего ложь. В данном случае речь не идет о лжи как аморальном явлении. П. Д. Успенский выделяет особую категорию лжи – психологическую ложь, источником которой является убеждение человека в том, что он все хорошо знает, что он также хорошо знает и самого себя. Психологическая ложь, по определению автора, означает "...утверждение о том, чего не знаешь и знать не можешь, так, словно знаешь и можешь знать" [1, с. 135]. Быть честным, в данном контексте, это сознательно относиться к своим вредным проявлениям, брать ответственность за выбор того, что полезно и что вредно для самоизучения и саморазвития. Необходимо контролировать уверенность в правоте собственных знаний.

Второй негативной чертой, мешающей обретению сущности и способствующей укреплению господства личности, является воображение. Оно мешает самонаблюдению, уводит его от выявления и обнаружения истинных чувств, возвращая человека снова и снова к самолюбованию якобы полезными для него атрибутами личности.*

* Здесь уместно указать на близость к этой точке зрения трактовок деструктивного характера воображения, изложенных в трудах Ф. Перлза и других гештальттерапевтов.

Следующая черта связана с выражением отрицательных эмоций, с осуществлением контроля на ними и сопротивления им. Помимо увиденной в этом межиндивидной проблемы – выражать отрицательные эмоции есть признак слабости человека, его дурного нрава, – П. Д. Успенским впервые было обращено внимание на очень важный механизм процесса осознания отрицательных эмоций, который в дальнейшем был развит в технике гештальттерапии, в частности в суппрессивной технике [3]. Смысл этого механизма заключается в том, что, для того чтобы произошло такое осознавание, недостаточно лишь наблюдать проявление данных эмоций, необходимо им сопротивляться, необходимо создавать для них препятствия.

Четвертой негативной чертой, которая мешает проявлению сущности, является речь. Однако это не простая речь, а такая, которую П. Д. Успенский назвал "болтовней", а гештальттерапевты – "повествовательностью"*: когда человек говорит постоянно и обо всем, что его окружает, не пытаясь остановиться, даже боясь остановиться и прислушаться к своему внутреннему миру, к своей сущности.

* На наш взгляд, полезно вспомнить о том, как Ф. Перлз относился к так называемым, эбаутистам (англ. about – вокруг, около), и то, что благодаря его острому языку их болтовня получила в гештальттерапии специальный термин "дерьмо собачье".

Очень хорошо описал такую ситуацию Эрих Фромм в своей книге "Человек для себя": "Однако научиться понимать, что говорит собственная совесть, чрезвычайно трудно, главным образом, по двум причинам. Чтобы услышать голос собственной совести, мы должны уметь слушать себя, а большинству людей нашей культуры это удается с огромным трудом. Мы прислушиваемся к каким угодно голосам, но только не к самим себе. Мы постоянно окружены шумом мнений и идей, вдалбливаемых нам кино, газетами, радио, пустой болтовней. Если бы мы решили всеми силами помешать прислушиваться к себе, мы не могли бы придумать ничего лучше" [4, с. 155-156].

Таким образом, в качестве черт, мешающих познанию человеком самого себя, своей сущности, выступают фактически те, которые затрудняют процесс сознавания, самоосознания и приводят к "засыпанию" сущностного в человеке.

Помимо вышеназванных черт, П. Д. Успенский выделяет и ряд черт-индикаторов, свидетельствующих о том, что личность господствует над сущностью. Первая из них – идентификация, т.е. отождествление человеком себя со всем: с тем, что он говорит, чувствует, а также с тем, во что он верит и не верит. Он не может отделить себя от своих или чужих идей, от чувств или привлекшего его внимание объекта. Эта трактовка идентификации довольно близка понятию "невротическое слияние"*, которое Ф. Перлз определял как неосознанную идентификацию [5].

* "Слияние также делает невозможным принятие различий между людьми, поскольку в слиянии индивидуум не может принять чувства границы, не может дифференцировать себя и других" [6, с. 118].

Вторая черта-индикатор есть "сообразование", понимаемое как состояние, в котором человек постоянно озабочен тем, что думают о нем другие люди, отдают ли ему должное, восхищаются ли им. Сообразование есть важный механизм социализации, но только в том случае, если оно не приобретает навязчивой формы [1]. Эта черта-индикатор по своему содержанию довольно близка к механизму проекции, как он понимается в гештальттерапии.*

* Ср.: "Проекция – это тенденция переложить на других ответственность за то, что исходит от себя – импульсы желаний, поведения, – поместить вовне то, что принадлежит самому себе" [6, с. 117]. Здесь следует также указать на интроекцию и ретрофлексию как на возможные механизмы невротической личности, препятствующие поиску человеком себя истинного.

П. Д. Успенский, вероятно, вслед за Г. Гурджиевым, который выделял способность к идентификации как процесс осознания вовне и рассматривал ее в качестве механизма самоутраты [7], сконцентрировал свое внимание на механизмах потери сущности, связанных именно с адресованным вовне сознаванием, с утратой себя, если можно так сказать, в других и через других. Достаточно образно описал это явление Ф. Перлз, когда отмечал, что проекция в высказываниях человека обнаруживает себя в местоимениях "оно" и "они", когда на самом деле их реальное значение "я", а слияние обнаруживается через местоимение "мы", когда действительное значение неопределенно [6].

На наш взгляд, ретрофлексия и интроекция также мешают обретению человеком себя. Так, в процессе интроекции излишне расширяются и усиливаются "внутренние" границы личности за счет включения в ее структуру все новых и новых социальных стандартов, норм, ценностей, стереотипов. Ретрофлексирующий индивид, разделяя себя на субъект и объект, тем самым нарушает свою внутреннюю целостность и не может полностью реализовать себя в процессе сознавания [3]. Более того, при этом он самоидентифицируется только с частью самого себя.

В гештальттерапии Ф. Перлзом и его последователями разработано достаточно много процедур и упражнений, позволяющих индивиду преодолеть в себе склонности к таким негативным личностным формам поведения, как проекция, слияние, интроекция и ретрофлексия. Несомненной заслугой Ф. Перлза является создание пятиуровневой модели преодоления невротической личности человеком и обретения им своей сущности.

Анализ данной модели возможен только после знакомства с основными постулатами гештальттерапии рассмотрению которых посвящена следующая глава.


Глава 2

ГЕШТАЛЬТТЕРАПИЯ – ИНТУИТИВНАЯ ТЕОРИЯ

Знакомясь с трудами основателя гештальттерапии Ф. Перлза, с работами его последователей, наполненными воспоминаниями о легендарном Фрице и многочисленными цитатами из его произведений, складывается впечатление о том, что гештальттерапия – это не некая психологическая теория, а по всей вероятности, мировоззрение, способ бытия, эмпирическая терапевтическая система, основные моменты которой могут быть переданы только в процессе непосредственного контактирования гештальттерапевта и его учеников. Может быть, поэтому теоретическое осмысление основных категорий гештальттерапии практически не производилось. Пожалуй, лишь Пол Гудмен начал эту работу, но его смерть, к сожалению, прервала ее.

Отсутствие хорошей теоретической базы гештальттерапии, именно как терапии, долгие годы объяснялось полным непринятием теоретизирования самим Фрицем Перлзом. В качестве примера его негативного отношения к теории, как правило, приводят острые высказывания в адрес теоретизирования, которое он называл "слоновьим дерьмом".

Знакомясь же с биографией Ф. Перлза [1], получившего классическое европейское медицинское образование, имевшего опыт врачебной работы, лично знакомого с классиками психоанализа, гештальт психологии, глубоко изучившего основные философские школы и направления, знавшего не понаслышке основные постулаты восточной философии, начинаешь сомневаться в том, что широко образованному Ф. Перлзу было настолько чуждо теоретическое осмысление гештальттерапевтических процедур. Скорее за этим "антитеоретизмом" скрывалась неуемная жажда изобретательного и неутомимого Фрица все попробовать самому, быть постоянно в гештальт-процессе, который, захватив его целиком, стал для него образом жизни.

В настоящее время наметилась четкая тенденция осмысления и переосмысления опыта, накопленного в гештальттерапевтической практике. Теоретическую базу упрочили работы Клаудио Наранхо, Джона Энрайта, Изидора Фрома, Стивена Шона и других гештальтистов. Особо хочется выделить работы Жана-Мари Робина [2], вице-президента Европейской Ассоциации Гештальттерапии, директора Французского Гештальт-Института, который пытается проанализировать базовые понятия гештальттерапии (в частности, "организм – среда") в контексте более широких естественно-научных категорий (например, с позиции теории поля). Это направление представляется очень плодотворным, поскольку позволяет четче определить место гештальттерапии среди не только психотерапевтических направлений, но и гуманитарных и естественных наук, а также открывает перспективы для ее новых теоретических и практических осмыслений.

Продолжая эту линию, мы попытались проанализировать основные понятия гештальттерапии в рамках базовых философских категорий: пространство и время, субъект и объект, форма и содержание и др.

2.1. Сознавание: содержание и форма

Несомненно, ключевой категорией гештальттерапии является сознавание (осознавание). Существует целый ряд его определений. Прежде всего это не сознание в традиционном понимании данной категории. На наш взгляд, осознавание следует рассматривать как одну из форм существования сознания. Сознавание – это и не интроспекция, которая, с точки зрения гештальттерапии, понимается как произвольный процесс, включающий в себя оценку, исправление, управление, вмешательство. Вследствие особенностей своей природы интроспекция часто приводит к таким состояниям, которые мешают процессу сознавания. Напротив, сознание-замечание – это спонтанное чувствование всего того, что ощущает и делает человек, это, образно говоря, жар угля, порожденный его сгоранием; интроспекция же больше похожа на свет, отражаемый от объекта [3]. Сознавание – процесс сложный: это одновременно и делание, и знание того, что ты делаешь. Сознавание больше напоминает настороженность в почти животном смысле этого слова и, вероятно, больше связано с правым полушарием. Осмысление скорее ближе к сознанию психоаналитиков, а сознавание – к сознанию дзен-буддистов [4].

В гештальттерапии осознание – это то знание своего Я, это то внимание, это тот поток сознания, который человек исследует опытным путем ежесекундно. Это одновременно и эмоциональный, и умственный процесс. Оно характеризуется высокой динамичностью (мгновенностью появления и быстротой исчезновения), непредсказуемостью содержания, многообразием форм проявления. Джон Энрайт [5] очень образно сравнил этот процесс с горной рекой, которая где-то представляет собой еле заметный ручеек, где-то совсем исчезает, уходя под скалы, а где-то вырывается на простор и стремительно, полноводно несется вперед.

Говоря далее о сознавании, следует указать на наличие нескольких его разновидностей. В ходе выполнения упражнений на осознавание своих ощущений, чувств, мыслей люди, отмечает Дж. Энрайт, часто приходят к чувству "вычерпанности" его содержания и прекращают сознавание. Если же это состояние "вычерпанности" становится фигурой в фокусе сознавания, если оно не прерывается, то вероятно, вскоре появится новое и интересное содержание. Такое состояние получило в литературе название "предсознавание" [5].

Большинство гештальттехник направлено, как правило, на расширение сознавания "наружу", на стремление к вызыванию еще "большего" сознавания, что приводит к формированию у клиентов установки на достижение все более и более "лучшего" и более "правильного" осознавания. Для того чтобы избежать увлечения гештальттерапевтических клиентов "количественной" стороной процесса сознавания, необходимо вернуть их к актуальному сознаванию, сделав сам процесс фигурой осознавания; привести их к сознаванию импульса и, приняв его целиком, дать каждому из них возможность быть возбужденным им, прожить его полностью. В ходе проживания импульса и уравновешивания его со всеми остальными импульсами появляется все больше и больше путей выражения и реализации этого импульса, возникает эффект, получивший название "Просветление" [5].

Просветление можно представить как расширение сознания "вверх", а не "вперед и дальше". Гештальттерапевт не добавляет клиенту нового содержания осознавания: он лишь как бы смещает перспективу в контексте высказываний клиента, и тот начинает видеть свои проблемы по-другому, как бы озаренными новым целительным светом. Просветление, указывает Дж. Энрайт, часто носит не глобальный, а "сегментарный" характер, как будто яркие вспышки света освещают отдельные участки темного пространства.

Парадоксально, но сознавание не имеет своего собственного содержания. Вероятно, можно говорить о содержании некоторого динамического момента процесса сознавания, да и то лишь условно. Сознавание по своей природе "бессодержательно", потому что оно не понимание, например, какой-то ситуации, а сам момент понимания, момент ее переживания. Сознавание – это не опыт индивида, в именно связь любого содержания этого опыта с другим содержанием опыта [5]. Это расширение перспективы опыта человека, его (опыта) переструктурирование и интеграция, а не образно-знаковое его содержание.

В контексте вышеизложенного вполне логично возникает вопрос о том, как же практически работать с осознаванием клиента, если оно не обладает конкретным содержанием? Для гештальттерапевтов главное не содержание процесса сознавания, а фиксация факта возникновения его самого. Здесь уместно вспомнить одно из высказываний Ф. Перлза, ставшее афористичным: "Сознавание само по себе уже целительно!" Поэтому для гештальттерапевтов важно прежде всего зафиксировать момент возникновения сознавания у клиента. Для этого они овладевают в совершенстве способностью идентифицировать все многообразие форм проявления осознавания, а также умением не терять его нить при постоянных "сдвижках" содержания и формы [5].

Пожалуй, главным индикатором, свидетельствующим о появлении сознавания, является возникновение энергии у клиента. Если он совершает свои высказывания тусклым, скучным голосом, а поза его выражает покорность, усталость или безразличие, то это показатель того, что сознавания нет. Если вдруг у него появляется оживление или напряжение в голосе, если клиент начинает ерзать на стуле, менять свою позу, как бы отыскивая для себя наиболее удобную, то эти изменения в его поведении свидетельствуют о появлении энергии и процесса сознавания. Однако излишняя (демонстративная) активность (агрессивные жесты индивида, например) моторного поведения, диссонирующая с характером его высказываний, свидетельствует о том, что действительно актуальные для него переживания не находятся в фокусе сознавания. Таким образом, возникновение спонтанного и естественного поведения клиента является одним из критериев процесса сознавания.

Следующий пример позволяет проиллюстрировать то, как в рамках одной и той же вербальной формы меняется содержание сознавания. Традиционно для активизации его в гештальттерапии используют словесные формулировки типа: "Сейчас я осознаю...", "Здесь и теперь я сознаю..." и т.п. В зависимости от следующего за этим продолжения, можно судить о наличии или отсутствии сознавания. Если в качестве объектов выступают актуальные ощущения, чувства и мысли, то это свидетельствует об адекватности содержания процессу сознавания. Однако если продолжением указанных выше словесных формулировок являются фантазии, домыслы, предположения, объяснения, то такое вербальное поведение индивида, напротив, является показателем отсутствия или прерывания процесса сознавания и ухода от него клиента в "промежуточную зону" [6].

В качестве следующего показателя истинного осознавания выступает форма протекания этого процесса. Обычно сознавание очень редко протекает плавно, для него характерно прерывистое колебательное движение, перемежающееся паузами и скачками. Когда же клиент демонстрирует плавный, непрерывный поток осознавания, то такое его поведение является верным индикатором искусственности (неистинности) процесса сознавания. Вероятнее всего, что он нашел какой-то прием или способ, при помощи которого им создается иллюзия сознавания. Например, в качестве одной из таких уловок может выступать "каталогизирование" – последовательное перечисление элементов выбранной категории ("Сейчас я осознаю окно, дверь, стулья, шкаф...", – монотонно перечисляет клиент) [5].

Следует отметить, что вербальная форма поведения наиболее часто используется людьми для ухода от истинного сознавания. В связи с этим К. Наранхо [6] эмпирически выделил целый ряд вербальных форм, которые связаны с так называемой суппрессией (подавлением) и избеганием осознавания. К ним, в частности, относится повествовательность – поиск объяснений, дискуссии по философским, моральным и другим вопросам, т.е. все то, что Ф. Перлз называл "эбаутизмом" и "дерьмом собачьим".

Следующая форма связана с долженствованием, т.е. с попытками человека подменить живую реальность некими представлениями из прошлого и будущего. "Когда засыпает чудовище долженствования, все становится таким, какое оно есть. Игра в "сравнения" прекращается. Все оборачивается к нам своим истинным лицом добра во всем своем совершенстве" [6, с. 80].

Если повествовательность относится к избеганию сознавания при помощи интеллекта, а долженствование есть неправильное использование эмоций, то манипулирование, считает К. Наранхо, – это еще одна форма избегания, но в сфере действий, и оно связано с минимизацией дискомфорта, с отстраненностью от внутренних состояний, которые мы сами не можем принять.

Теперь становится более понятным, почему в процессе подготовки гештальттерапевтов очень пристальное внимание уделяется развитию у волонтеров именно особой остроты зрения, связанной с отслеживанием изменений в поведении клиентов, и остроты слуха, направленной на буквально автоматическую регистрацию и реагирование тех вербальных форм поведения, которые свидетельствуют об имитации процесса сознавания, о сопротивлении ему и считаются "грязными" в гештальттерапии.


2.2. Пространственно-временной континуум сознавания

В гештальттерапии существует самобытное представление о времени и пространстве. Это находит свое выражение не в тезисе о неразрывности их в пространственно-временном континууме сознавания, а в принципе "здесь и теперь". Согласно ему в гештальттерапии нет другого времени, кроме настоящего. Уход индивида в воспоминания, фантазии, предположения о том, что его ждет в будущем, т.е. в так называемую "промежуточную зону", в гештальттерапии резко пресекается и считается выражением невротических реакций. Это вовсе не значит, что полностью отрицается прошлое и будущее. Нет, в гештальте клиенту предлагается актуализировать их и переживать в настоящем, делая достоянием психологического опыта индивида именно "сейчас" (эта адресация к "сейчас" четко фиксируется в формулах гештальттерапии: "Сейчас я...", "В данный момент я..." и т.п.).

Физическое время характеризуется однонаправленностью: от прошлого через настоящее к будущему. Для времени психологического не существует такой однонаправленности. Почему же тогда в гештальттерапии психологическое время наделено характеристиками времени физического? Во многом, как нам кажется, это связано с тем огромным влиянием, которое имела на становление взглядов Ф. Перлза гештальт психология. Так, восприятие, которому изначально были посвящены исследования гештальтистов, совершается в соответствии с принципом "здесь и сейчас". Нельзя воспринимать в прошлом – это будет воспоминание. Нельзя также воспринимать в будущем – это скорее всего будут образы, созданные на основе имеющихся представлений. Объект можно воспринимать только "сейчас". Более того, некоторые аналогии, которые используются для объяснения механизмов сознавания, непосредственно взяты из психологии восприятия: фигура – фон, сознавание – замечание, сознавание – сосредоточение и др.

Если же рассматривать процесс сознавания по "временной оси", то оказывается, что индивид начинает осознавать с "сейчас" и далее по "временной оси". Единственное отличие времени сознавания от физического времени состоит в том, что ему свойственна прерывистость, т.е. если физическое время течет непрерывно и постоянно, то время в гештальттерапии по своей сути дискретно и для субъекта представлено в виде конкретных временных моментов "сейчас", в которых и происходит истинное сознавание.

Пространство гештальттерапии во многом схоже с физическим пространством. В нем одновременно могут, например, существовать объекты с противоположными характеристиками. В процессе сознавания индивид достаточно часто испытывает амбивалентные чувства. Он может переживать свои действия, состояния, мысли, высказывания как одновременно устраивающие его и неустраивающие, как правильные и неправильные. Однако если в физическом пространстве разномодальные объекты мирно сосуществуют друг с другом, то в психологическом пространстве индивида разномодальные состояния переживаются дискомфортно. Возникновение ощущения дискомфорта у клиента свидетельствует о наличии сознавания, так как процесс сознавания очень часто "перескакивает" с одной валентности на другую. Сознавание не любит равновесных, симметричных конструкций, своеобразных мертвых точек. Именно поэтому одной из часто используемых и постоянно модернизируемых в рамках гештальттерапии является техника, получившая название "Тяни-толкай". Как вытаскивают застрявшую машину, раскачивая ее из стороны в сторону, так и гештальттерапевт пытается столкнуть клиента с мертвой точки путем преувеличения или приуменьшения для него значения одного из полюсов амбивалентности [1].

Подобно тому как в физическом пространстве изменение точки отсчета позволяет по-новому вскрыть отношения между объектами, в психологическом пространстве гештальттерапии изменение точки отсчета, в частности проекция индивидом своих чувств, переживаний, состояний на объект, т.е. опредмечивание их, также позволяет по-новому взглянуть на них, лучше осознать. Так, отождествив себя с предметом или пересев со своего стула на место представляемого персонажа, клиент не просто мысленно или реально совершает перемещение в пространстве/ он одновременно психологически переходит к новому "здесь", преобразовав предыдущую пространственную локализацию в "там", и, вероятно, переходит в новое "сейчас". Тем самым актуализируется, "обновляется" ощущение именно "сейчас и здесь".

Пожалуй, наиболее интересной (можно сказать, даже экзотической) характеристикой пространства гештальттерапии является "пустота". Следуя некоторым постулатам восточной философии и в особенности дзену, переосмысливая ряд положений экзистенциалистов, Ф. Перлз пришел к мысли о плодотворности понятия "пустота" для концептуального аппарата гештальттерапии. Что же такое "плодотворная пустота"? Когда гештальттерапевты говорят о "пустоте", это вовсе не означает, что исчезает сам процесс сознавания. В данном случае лишь диагностируется такое состояние, смысл которого выражается в следующих фразах клиентов: "Мне нечего сказать", "Я не сознаю ничего", "Мой ум пуст". – От чего же он пуст? Он пуст от опасений, что состояние сознавания может быть не достигнуто, он пуст от желания "преуспеть" в выполнении заданий, он пуст от оценок и предположений, он пуст от установок и т.д. Почему же тогда "пустота" плодотворна? Плодотворной она является не сама по себе, а лишь тогда, когда попадает в фокус процесса осознавания. Как только человек прислушивается к "пустоте", то многое появляется из нее. Она оказывается "богатой" [2]. Человек становится на путь проявления своей истинной самости, на путь осознавания своего истинного Я. Трудность при овладении "пустотой" заключается в том, что, являясь одной из характеристик психологического пространства – характеристикой процесса сознавания, – это состояние "плодотворной пустоты", как и само сознавание, возникает, исчезает, колеблется, совершает неожиданные скачки и т.п. Таким образом, понятие "пустое пространство" есть не более чем абстракция. В гештальттерапии понятие "пустота" нельзя понимать буквально как отсутствие процесса сознавания, как отсутствие каких бы то ни было видов его существования.

Ф. Перлз считал, что людям (в идеале) следует развивать у себя способность осознавать непрерывно каждое мгновение жизни. Что значит сознавать каждое мгновение своей жизни? Перманентное сознавание вряд ли возможно или очень затруднено, так как предполагает у субъекта наличие: а) мужества, помогающего ему ассимилировать неприятные, мучительные переживания; б) хорошо развитой внутренней коммуникации, позволяющей за счет создания позиции наблюдателя осознавать в каждый конкретный момент времени и в каждой конкретной точке пространства. Поэтому континуум сознавания можно представить в виде множества пространственно-временных точек "здесь и теперь", в каждой из которых возможно возникновение сознавания. Многие упражнения в гештальте как раз и направлены на то, чтобы в рамках пространственно-временной структуры активизировать процесс сознавания.

В литературе можно встретить ряд примеров, показывающих использование пространственных и временных характеристик континуума для активизации (через структурацию) процесса сознавания. Так, Джанетт Рейнуотер [3] рассказывает об одной своей знакомой, которая использовала дверные проемы в своей квартире для активизации осознавания. Каждый раз, когда она проходила через двери, она задавала себе два "магических" вопроса: "Что я думаю, чувствую, делаю в данный момент?" и "Чего я хочу в данный момент?". Объективные пространственные характеристики локомоторного пространства "здесь" выступают в качестве того стартового механизма "сейчас", который запускает осознавание.

Джон Энрайт [1] приводит пример использования таймера для "включения" сознавания. Данная процедура по своему содержанию очень похожа на упражнение "Стоп", предложенное Г. Гурджиевым [4]. При выполнении его по команде "Стоп!" человек обязан немедленно остановиться, замереть, где бы он ни находился и что бы он ни делал. Он должен также приостановить течение своих мыслей и сконцентрироваться на наблюдении за напряжением своих мышц в различных частях тела, последовательно перемещая свое внимание с одной части тела на другую, осознавая место и характер этих напряжений. В упражнении "Стоп" Г. Гурджиев использовал пространственно-временной континуум не только для активизации процесса сознавания, но и для гармонического развития человека.


2.3. Гештальттерапия – ориентированная на эмпирику система

Пожалуй, больше всего поражает, когда впервые знакомишься с основными положениями гештальттерапии, ее последовательный антиинтеллектуализм. "Отбросьте свой ум и оставьте только чувства", – любил повторять Ф. Перлз. Для людей, воспитанных по канонам западной культуры в духе прагматизма и рационализма, полное отрицание интеллекта, отвержение попыток поиска казуальных, причинно-следственных связей при объяснении механизмов психической жизни людей, как это декларируется в гештальттерапии, выглядит, мягко говоря, странным.

Один из принципов гештальттерапии, в котором нашел свое выражение антиинтеллектуалистический подход к психической жизни людей, гласит: ""Как" важнее "почему"". Провозглашение данного принципа вовсе не означает, что Ф. Перлз был агностиком, отрицавшим возможность выявления закономерностей функционирования психики. Умаление значения разума по сравнению с чувствами было вызвано целым рядом причин. Прежде всего, как нам кажется, это явилось следствием личной неудовлетворенности Ф. Перлза психоанализом и основными его процедурами. Каждое действие имеет множество причин, и каждая причина уводит все дальше и дальше от понимания самого действия. Поэтому бессмысленно, как считал Ф. Перлз, пытаться объяснять, интерпретировать причины, все внимание следует сконцентрировать на самом действии [1]. Каждое действие следует рассматривать как часть целостного образования – гештальта. Поэтому важно, как возникает данный элемент, как он взаимодействует с другими компонентами гештальта, как он ассимилируется индивидом в рамках гештальта и т.п. Все это является содержанием опыта человека. Описание этих "как" без каких-либо интеллектуалистических интерпретаций, могущих исказить или заменить собой истинный опыт индивида, Ф. Перлз считал самодостаточным.

Другой причиной антиинтеллектуализма гештальттерапии является ее ориентация на феноменологию и экзистенциализм. Это нашло свое выражение не только в использовании таких понятий, как "пустота", "тупик", но и в категории "быть". "Быть", по мнению Ф. Перлза, означало "... быть сейчас и здесь, сознавать и нести ответственность – то есть постоянно находиться со своими собственными действиями и чувствами" [2, с. 31]. Быть – это прежде всего ощущать, как функционирует организм, сознавать, как появляются и исчезают чувства и мысли, не мучиться при этом вопросом "Почему?" и не искать причины своего бытия.

Человек никогда не добьется способности спонтанно самовыражаться, если будет постоянно мучиться вопросом "Почему?": "Почему я так сделал?", "Почему я так сказал?" и т.д. За большинством "почему" находится молчаливое эхо родительских наставлений: "Если ты не можешь объяснить своего поступка, то не имеешь на него права" [2, с. 35]. Поэтому в гештальттерапии больше внимания обращают на поступки и действия клиентов, а не на их слова. Гештальттерапия больше ориентирована на эмпирику, чем на мудрствования, на живой процесс терапевтического взаимодействия, чем на верования [2].

Указанный выше принцип ""Как" важнее "почему"" имеет несколько аспектов в практике гештальттерапии.

ПЕРВЫЙ из них связан с тем, как процесс сознавания находит свое выражение в поведении индивида, какой формосодержательный вид приобретает этот процесс в каждой конкретной точке континуума сознавания. Обращение внимания клиента на эти как существенно активизирует его сознавание.

ВТОРОЙ аспект касается того, как, каким образом возникает самосознавание. Появляется ли оно вследствие самоманипулирования, которое является показателем искусственности, произвольности сознавания, или же возникает само по себе, естественным образом, без дополнительных усилий со стороны человека, как бы данное ему само по себе. В этом последнем случае сознавание действительно имеет живительную, созидательную силу.

ТРЕТИЙ аспект связан с дифференциацией в ходе осознавания непосредственных, чувственно-данных ощущений и переживаний, с одной стороны, и представлений и воспоминаний – с другой. При этом главная проблема для терапевта состоит в том, чтобы показать клиенту, как воображение, память, мышление, представления совершают свои "интервенции", вносят путаницу в реальность. Для того чтобы это не происходило, клиенту необходимо получить возможность осознать и разделить для себя непосредственные переживания и их интерпретацию, т.е. попытаться ответить на вопрос "Почему?". Сознавание может иногда выглядеть как оценка. При этом необходимо различать истинно эмоциональную оценку и оценку-суждение. Истинная оценка связана с осознанием процессов, происходящих в теле и "исходящих" из него, оценка-суждение "исходит" из ума. Если "телесная" оценка совершается непосредственно между полюсами "приятно – неприятно", то "умственная" оценка связана с интерпретацией (например, с точки зрения степени интеллектуальной зрелости) сознаваемых переживаний, их оригинальности, уникальности, социальной значимости и т.д. [3].

Дж. Энрайт считает, что, помимо "поверхностных" механизмов процесса сознавания, существуют еще такие, которые углубляют сознавание и позволяют понять, как осознавание функционирует. Этими глубинными механизмами являются сравнение, атрибутирование и намерение.

Анализ функционирования сравнения позволяет заключить, что при всем том, что оно совершается согласно принципу "здесь и теперь", в нем всегда имплицитно присутствует опыт индивида, в соответствии с которым и осуществляется само сравнение. Например, сравнение обязательно присутствует при описаниях: "Я здесь и теперь сознаю, что этот человек выше меня и при этом чувствую..." или "Я сознаю, что чувства, которые я испытываю, начали изменяться" и т.д. Всякий раз, когда человек делает заключение о том, что кто-то выше его ростом, или когда говорит об изменении своих чувств, он невольно сравнивает их с каким-то исходным или предыдущим состоянием.

Сравнение – по сути тот контекст, который задает определенную модальность чувствам, переживаемым человеком. Качество опыта, по мнению Дж. Энрайта, меньше зависит от того, что происходит с людьми, чем от того, с чем они его сравнивают [3].

Чувства задаются контекстом, а не контекст задается чувствами. Если, например, некто, кого человек оценивает как своего врага, проявляет по отношению к нему негативные действия, то данный человек может испытывать, переживать в ответ агрессию или даже удовлетворение, интерпретируя активность оппонента как показатель того, что он его (этого оппонента) "достал". Однако если подобные действия исходят от друга, то ответные чувства у человека будут совершенно другими. Это может быть чувство обиды, например, или ощущение предательства и т.п. Поэтому и амбивалентность чувств может быть следствием того, что индивид совершает сравнение переживания как бы одновременно в двух различных контекстах, с двух противоположных позиций сравнения. В частности, механизм действия упражнения "Тяни-толкай" можно объяснить тем, что усиление или уменьшение эмоциональной привлекательности одного из равноценных полюсов сравнения позволяет индивиду сравнить их между собой и, следовательно, сделать выбор в пользу одного из них.

Ориентируясь на довольно образное выражение Дж. Энрайта о том, что "чувства укоренены в сравнения", можно прийти к ряду важных методических выводов. Первый из них состоит в том, что иногда неэффективно работать непосредственно с самими чувствами, следует осознать сам момент сравнения и пережить его. Второй вывод заключается в том, что, изменяя контекст сравнения, можно способствовать переживанию и сознаванию человеком более широкого спектра чувств. Третий выражается в том, что "сталкивание" в сознании индивида двух противоположных контекстов его опыта может привести к лучшему сознаванию им своих защит, может привести к снятию интеллектуализации процесса сознавания.

Следующим базисным механизмом "как" является атрибутирование, т.е. приписывание. Его анализ позволяет объяснить, как, каким образом осуществляется обнаружение источника или локализации содержания сознавания. Если сравнение позволяет понять, как оформляется валентность или модальность чувств, то атрибутирование – как чувства переводятся на другой язык(и), становятся "видимыми". Это может быть осуществлено, например, опредмечиванием чувства путем локализации его в теле индивида или через поиск объектов для проекции в предметный мир. Здесь же уместен переход на метафорический язык, который благодаря своей выразительности бывает очень эффективен при описании чувств, состояний, переживаний.

Намерение выступает в качестве еще одного механизма, иллюстрирующего то, как осуществляется сознавание. Намерение объясняет, каким образом индивид выбирает содержание сознавания, как (произвольно или непроизвольно) осуществляется формирование фигуры гештальта на фоне других потенциальных фигур.

Без понимания человеком своих истинных намерений нет полного сознавания. Осознавание самого намерения – это прежде всего сознавание того, что "я хочу", и того, "в чем я нуждаюсь". Однако главное, чему способствует осознавание истинных намерений, – это более четкое сознавание индивидом тех моментов, которые он избегает осознавать. Когда в поле сознавания возникает более нем одна фигура, или когда человек испытывает чувство недосказанности, "недоосознанности", или когда он переживает ощущение, что содержание его процесса сознавания может быть и другим, то именно в таких случаях привлечение им сознавания-замечания не только к этому ощущению "недо-", но и к осознаванию моментов выбора данного актуального содержания, к сознаванию, как, каким намерением он при этом руководствовался, позволяет, во-первых, снять чувство "недоосознанности", "недовычерпанности" и, во-вторых, перейти к новому, еще более глубокому, содержанию.

Если сравнение позволяет объяснить, как чувства и переживания приобретают для индивида конкретную модальность, а атрибутирование помогает глубже проникнуть в их суть, благодаря возможности экспериментирования с ними, за счет создания новых субъект-объектных отношений, то намерение задает направление потоку сознавания, соединяет в единый гештальт отдельные его фрагменты. Введение же в концептуальный аппарат гештальттерапии этих трех категорий дает возможность не только терапевту, но и клиенту понять, как он сам совершает осознавание, что в конечном итоге содействует локализации фигуры на континууме сознавания, поскольку если индивид понимает, как он делает нечто, то тогда он в состоянии понять само это действие, понять и себя.


2.4. Субъект сознавания

Гештальттерапия относится к гуманистическому направлению в современной психологии. В связи с этим ориентация на самого человека, клиента, субъекта является одной из ключевых. Традиционно в философии субъективность связана с объектом оппозиционными отношениями. Объектом при этом выступает та часть действительности, которая находится в экзистенциальном, гностическом и целом ряде других отношений с субъектом. Подобные взаимоотношения есть и в гештальттерапии. В частности, они проявляются в системе отношений "организм – среда".* "Организм/окружающая среда необходимо понимать как обозначение явлений (которые гештальттерапия называет "контактом"), которые происходят между данным организмом и его окружающей средой, между субъектом и тем, что не является субъектом" [2, с. 20]. Отношения между организмом и средой, субъектом и объектом асимметричны в гештальттерапии, поскольку они рассматриваются прежде всего с позиции первого из них. Гештальттерапию интересует, во-первых, каким образом организм как субъект своего опыта будет влиять на окружение; во-вторых, как и при помощи каких механизмов он будет противостоять воздействиям окружающей среды; в-третьих, при помощи каких механизмов организм будет сохранять динамическое равновесие между собой и своим окружением. Свою активность по поддержанию равновесия со средой субъект реализует в особой зоне – зоне контакта или на границе зоны контакта. "Граница контакта" не отделяет организм от окружающей среды, скорее она ограничивает, охраняет организм от слияния с ней, но в то же время обеспечивает контакт с окружающей средой [1].**

* Ф. Перлз считал, что разделить тело и душу можно лишь условно. Проявление того и другого надо рассматривать как проявление бытия человека. Согласно этой точке зрения "организм" уже несет в себе субъектность индивида [1].

** Исходя из особенностей контактирования субъекта со средой, гештальттерапия диагностирует как позитивные, так и негативные типы контакта. Внимание обращается прежде всего на невротические способы установления контакта: проекцию, слияние, интроекцию, ретрофлексию.

Понятие "контакт" в отличие от понятия "взаимодействие", которое указывает прежде всего на процесс с чередующимися действиями, предполагает одновременность (симультанность) воздействия друг на друга субъекта и объекта. "Я могу видеть, не будучи увиденным, слышать, не будучи услышанным и т.д., но я не могу дотронуться, не будучи касаемым самим объектом моего осязания" [2, с. 21]. Контакт предполагает соприкосновение организма и среды. Поэтому, для того чтобы возник контакт, необходимо устранить не только неадекватные способы контактирования субъекта со средой, но и придать последней некоторую активность, способствующую осознаванию. В частности, групповая гештальттерапия как раз и основывается во многом на том, что актуализация проблем одного из участников группы вызывает повышение общей эмоциональной атмосферы, содействует активизации процесса сознавания у других субъектов и тем самым появлению у них новых фигур в фокусе сознавания.

Контакт, понимаемый как одновременное, двустороннее соприкосновение субъекта и объекта, позволяет произвести как бы уравнивание их взаимной активности в рамках психологического пространственно-временного континуума. Исходя из этого уже не кажутся странными такие, связанные с проекцией, рекомендации, как, например: "Пусть объект выберет вас" или "Дайте объекту овладеть вами" и т.п. Разумеется, эти предложения нельзя понимать буквально. Однако благодаря тому, что декларируется активность объекта, снимается в определенной степени ответственность субъекта за выбор проекционного экрана.

Для гештальттерапии мало одной лишь декларации активности субъекта (появление энергии является лишь свидетельством возможности действовать в "границе контакта"), для нее важен и способ действования, и вектор ориентации энергии, но не менее важна также способность к восприятию активности среды, характера и направленности этой активности. Ориентация внимания субъекта на воздействие окружающей среды (терапевт рассматривается как компонент среды) активизирует процесс сознавания в результате появления новых фигур, а также позволяет ему понять, как в том или ином случае происходит осознавание, как нечто становится его содержанием.* Вероятно, не случайно в связи с этим Дж. Энрайт [3] отмечает, что для него проекция и восприятие – две стороны одной монеты, которые он называет, подчеркивая их неразрывное единство, – "воспроекцией" и "проприятием".

* При условии, что контакт не носит характера интроекции или слияния.

В рамках системы отношений "организм – окружающая среда" гештальттерапию можно представить как выделение и конкретизацию субъектом объекта в зоне контакта. Такая интерпретация невозможна без внесения в этот контекст понятия "фигура". Фигура, актуализировавшаяся из фона (окружающей среды), и есть по своей сути "здесь и теперь" тот объект, выделяя который и противопоставляя себя которому индивид утверждает себя именно как субъект. Выделение фигуры из фона обусловлено актуальными проблемами человека, т.е. иначе говоря, фигура связана с потребностно-мотивационной сферой индивида. Для того чтобы оказаться в фокусе процесса сознавания, она, как правило, очень часто получает материальное, предметное воплощение. Многие гештальтупражнения и процедуры как раз и связаны с поиском предметных аналогов чувств и переживаний субъекта еще и потому, что таким образом создается некая метареальность, в которой субъект без ущерба для себя может, отбросив защиты, совершать различные действия и экспериментировать со своим внутренним миром. Он также может "отбросить ум" и действовать на предметно-манипулятивном и наглядно-образном уровнях.

Однако необходимо помнить, что гештальттерапия – это не столько технологическая система, набор процедур и упражнений, сколько прежде всего одно из направлений психологии и психотерапии, в основе которого лежат идеи экзистенциализма, холизма, дзен-буддизма, трансперсонализма.*

* Именно философия гештальттерапии, а не технический аппарат составляет ее суть (Изидор Фром). Целый ряд учеников и последователей Ф. Перлза, анализируя тенденции развития гештальттерапии на современном этапе, отмечают, что главной угрозой является постоянное выхолащивание философии гештальттерапии в угоду чисто технологической стороне [4].

Эти философские основы гештальттерапии находят свое выражение прежде всего во взглядах на то, какими качествами должен обладать субъект. Он не должен быть вовлечен в постоянную погоню за счастьем, чтобы не ставить себя непрерывно в ситуацию незавершенности; должен, с одной стороны, быть свободен от внешнего регулирования, т.е. быть автономным в плане определения направления и способов своего роста, а с другой – брать ответственность за свой выбор, за свое существование в этом мире. Все это находит выражение в переживаниях и ощущениях индивидом себя не как жертвы, а именно как субъекта своего опыта, а также позволяет осознавать любые состояния и действия как свои и тем самым нести ответственность за них.

В связи с этим одной из задач терапевта является создание и поддержание у клиента потребности в изменениях, в овладении способами достижения их, в демонстрации компетентности самого субъекта, а также его умений самому совершать необходимые изменения и самому принимать ответственность за ход и результаты своего психологического роста.

В гештальттерапии выделяют два уровня ответственности [3]. Первый из них связан с использованием своих чувств и ума. Фактически это принятие ответственности за себя как за субъекта процесса сознавания. Когда клиент говорит терапевту, что он что-то не помнит, не слышал, не может понять и т.п., то скорее всего он уходит, избегает прямого контакта со своими чувствами и переживаниями, блокирует протекание процесса сознавания и фактически уходит от ответственности за необходимость осознавать.

Второй уровень ответственности связан с проблемой выбора. Для гештальттерапевта важно знать не столько причину действий и поступков субъекта, сколько проживание их и осознавание субъектом того факта, что он сам выбирает их и сам обогащает свой опыт. Практически сознавание – это всегда выбор. В каждом пространственно-временном моменте существует огромное количество объектов, которые могут оказаться в фокусе сознавания. В каждой точке континуума сознавания субъект стоит перед проблемой выбора. Если он при этом прибегает к философии шудизма,* пытаясь совершить интроективный выбор, то на самом деле становится на путь избегания переживания момента "самовыбора". Он приобретает, образно говоря, статус иностранца в своем собственном внутреннем мире. Но если во всем многообразии этих потенциальных фигур субъект будет совершать свой осознанный выбор, то он тем самым создаст внутри себя свою собственную вселенную, в которой он будет не только активным, экспериментирующим, переживающим, но и ответственным, выбирающим, автономным субъектом, обладающим способностью вступать в плодотворные для его психологического роста контакты с окружающим миром.

* Термин образован Ф. Перлзом от английского слова should – должен.


Глава 3

ОТ НЕВРОТИЧЕСКОЙ ЛИЧНОСТИ К СУЩНОСТИ.
ГЕШТАЛЬТТЕРАПЕВТИЧЕСКАЯ МОДЕЛЬ
ПСИХОЛОГИЧЕСКОГО РОСТА

3.1. Через невротический тупик

Существующие в гештальттерапии представления о здоровом, оптимально строящем свою жизнь человеке заставляют нас обратить внимание на модель психологического роста, разработанную в лоне гештальттерапии. Она представляет собой структуру, включающую в себя уровни: 1) клише, 2) играния ролей, 3) тупика (фобического избегания), 4) внутреннего (имплозивного) взрыва, 5) внешнего (эксплозивного) взрыва [1].

Ф. Перлз считал, что прохождение всех пяти уровней избавляет человека от невроза, позволяет ему самому позитивно осуществлять контакты со средой и вырабатывать оптимальный для него ритм контактирования или ухода от контакта, делает его интегрированным и тем самым способствует обретению самости.*

* Следует отметить, что содержание и динамика уровней личностного роста, предложенных Ф. Перлзом, удивительным образом совпадает с путями самоактуализации, разработанными А. Маслоу.

Первый уровень – уровень клише, он включает в себя функционирование человека посредством конвенциальных норм, способов и знаков межличностного взаимодействия ("Здравствуйте!", "До свидания!", "Отличная погода!" и т.д.). Второй уровень – это уровень социальных ролей и игр. На этом уровне люди пытаются следовать ролям, придуманным ими или навязанным другими: компетентный специалист, приятная во всех отношениях дама, рубаха-парень и др. На этих уровнях человек ведет себя таким образом, будто бы является кем-то, кем на самом деле не является; он пытается жить в фантазиях, созданных им или другими людьми [2].

Третий уровень – уровень тупика, или фобического избегания – характеризуется прежде всего ощущением полной пустоты, ощущением того, что человек – ничто! Это состояние возникает, если человек находит в себе мужество сам или при помощи терапевта отказаться от способов функционирования на предыдущих уровнях, т.е. отказаться от ригидности своего социального Я. Обычно невротик пытается на этом уровне манипулировать другими таким образом, чтобы именно они думали и принимали решение за него. Одновременно он пытается манипулировать и собой, всячески стараясь снять с себя ответственность за предстоящий выбор, за возможность возвращения на предыдущий уровень играния ролей. Если же человек хочет обрести самого себя истинного, свою самость, ему необходимо сделать выбор, который может быть, по мнению А. Маслоу, "Либо движение к еще большей защите, безопасности, боязни, либо выбор продвижения и роста. Выбрать развитие вместо страха десять раз в день – значит десять раз продвинуться к самоактуализации" [3, с. 112].

В гештальттерапии выделен целый ряд явлений, которые считаются индикаторами, свидетельствующими о нежелании клиента переходить на третий уровень, о его нежелании встретиться со своими истинными (непустыми, не несущественными) переживаниями. Это прежде всего такие явления, как повествовательность (велеречивость, болтовня, "дерьмо собачье"), долженствование и манипулирование, т.е. набор тех поведенческих синдромов, которые преодолеваются при помощи суппрессивной техники [4], направленной на подавление такого рода избеганий у человека.

Повествовательность, как отмечалось выше, может выражаться в виде: дискуссий по философским, моральным вопросам или в связи с выяснением значений каких-либо слов; объяснений и интерпретаций; каталогизации, которая представляет собой последовательное, механическое перечисление предметов, попадающих в поле зрения; сообщений клиентом информации автобиографического характера; задавания вопросов "Почему?", "Зачем?" с целью поиска объяснений всего происходящего. Как правило, вся эта "болтовня" нужна человеку для того, чтобы уйти от ощущения несущественности своей личности, от ощущения устрашающей пустоты, которая возникает, когда из его рук выбивают "интеллектуальный костыль", когда за "социальными одеждами" начинают открываться "дыры" его личности – "зоны слабости, паралича, неспособности принять переживания и т.д., которые способствуют возникновению пустоты..." [4, с. 78]. Такой эффект появляется вследствие запрещения, подавления (суппрессии) гештальттерапевтом подобных интеллектуализированных форм поведения клиента. Это достигается строгим соблюдением правил гештальттерапии, привлечением внимания клиента к конкретной форме своего поведения, к осознаванию вызывающих ее причин.

Долженствование является еще одним способом ухода от истинных переживаний того, что есть. В его основе лежит оценка, посредством которой мы осуществляем сравнение нашего актуального состояния с моделью, заимствованной из прошлых переживаний, и тем самым уходим из "здесь и теперь", пытаясь рассматривать переживания в связи со стандартами, установленными "там и тогда". Индикатором "долженствования" выступают слова и выражения, несущие в себе оценочное значение: "Хорошо", "Великолепно", "Я чувствую себя нормально", "Я не напряжен" и т.п. Оценивание, лежащее в основе долженствования, преодолевается путем демонстрации человеку того, как он это делает: через гротеск, преувеличение степени оценки или же постоянным ее совершением буквально по любому поводу. Отчасти эта техника находит свое выражение в упражнении типа "Рондо".* Процедура его выполнения заключается в том, чтобы повторять слово или фразу снова и снова без остановки, но не быстро и автоматически, а включая их в контекст сознавания. Клиент описывает все чувства, ощущения, мысли, которые возникают у него по ходу выполнения упражнения; как только процесс сознавания прерывается, он немедленно возвращается к повторению фразы и т.д. Это упражнение, считает Дж. Энрайт [5], особенно полезно для ослабления стереотипов, концептуализации, для того, чтобы новый опыт (живой, неконцептуализированный) локализовался в фокусе сознавания.

* Рондо – форма музыкального произведения, построенного на постоянном повторении одной и той же темы.

С долженствованием и оценкой, как мы знаем, тесно связана манипуляция. На наш взгляд, можно выделить самоманипулирование и манипулирование другими. Последнее связано с попытками человека организовать "игру" с другими людьми и терапевтом по таким правилам, которые позволяли бы ему функционировать привычным для него способом (на первом и втором уровне), например строить взаимодействие по принципу "Давайте говорить друг другу комплименты", т.е. делать все возможное в рамках межличностного взаимодействия и аутокоммуникации, чтобы не дать загнать себя в тупик, чтобы избежать фобического ощущения личностной опустошенности. Поведенческими индикаторами при манипуляции другими людьми выступают: наигранность в выражении чувств; попытки придать своим поступкам, высказываниям оригинальность, фантазийность, таинственность, мистицизм; механическое перечисление своих чувств, ощущений (как и при каталогизации). В вербальном плане манипуляция другими чаще всего заключена в "пустых" вопросах. Они, как правило, используются клиентом для маскировки истинных переживаний, а также в целях переключения внимания и активности гештальттерапевта и группы на несущественные, второстепенные проблемы. Ответы, как и вопросы, могут служить тем же целям: являются удобным приемом демонстрации конвенциальных, социально-усвоенных приемов общения ("Ваш вопрос попал прямо в точку." "Я восхищаюсь вашей проницательностью" и т.п.).

Манипуляция может принимать форму "испрашивания разрешения", как назвал ее К. Наранхо; цель ее – переложить ответственность на других за планируемое действие-уход, за попытку изменить характер протекания группового процесса ("Можно я поплачу?", "Можно я выйду в туалет?"). Пожалуй, близка к этой форме и "требовательность", находящая свое выражение в просьбах клиента изменить процедуру, переменить к нему отношение терапевта или членов группы и т.п. Основной путь преодоления этих манипулятивных тенденций заключается в поведении людей: это свободное, спонтанное выражение ими своих истинных чувств и в связи с ситуацией, процедурой, и в связи с характером взаимоотношений, и в связи с высказываниями и манипуляциями других людей.

К этому перечню индикаторов, свидетельствующих об уходе человека от своих истинных переживаний, можно отнести еще несколько. Дж. Энрайт считает, что одним из таких показателей являются обобщения любого рода. Как только человек начинает говорить о том, что он обычно переживает в тех или иных ситуациях, с уверенностью можно заключить, что в данном случае мы имеем дело скорее с воспоминаниями, чем с реальным, чувственным опытом. В качестве второго индикатора выступает обращение ко времени (прошлому или будущему), т.е. когда клиент отходит от соблюдения принципа "здесь и теперь". Свидетельством ухода от истинных чувств и переживаний (как попытки проинтерпретировать свой опыт) можно считать возникновение в высказываниях человека указаний на сравнения своей активности с предыдущей, например: "Я все еще сознаю...", "Я продолжаю осознавать..." и т.п.

Дж. Энрайт совершенно обоснованно замечает по этому поводу, что, говоря "все еще", человек указывает нам на то, что неосознанно сравнивает актуальный момент своей психической активности с тем, что он испытывал несколько раньше [5]. При этом следует отличать моменты сравнения между собой конкретных переживаний от моментов, связанных с осознаванием самого акта сравнения. Совершая действие сравнения и сознавая это, человек действительно переживает истинное свое состояние "здесь и теперь", а не испытывает иллюзорного представления о своих реальных чувствах.

В качестве своеобразного теста на определение степени реальности чувств в гештальттерапии очень часто используют локализацию их в теле. Если человек говорит о каком-нибудь чувстве, то в данной ситуации вполне уместно спросить о том, где в его теле это чувство находится. Если он не может его обнаружить, то скорее всего речь идет о представлении, а не о реальном переживании.

В основе преодоления всех непродуктивных форм ухода от состояния тупика при помощи суппрессивной техники лежат представления Ф. Перлза об особенностях поведения неврастеников. Именно манипуляционный и неаутентичный характер поведения неврастеников проявляется в их попытках избегать фрустрирующих переживаний. Задача гештальттерапевта – сделать все, чтобы заставить клиента не уходить от подобных переживаний, как бы ни было это больно, неприятно, страшно и тяжело. Ф. Перлз считал, что терапевт должен проявлять настойчивость и даже суровость при "топтании" человеческого "эго" с целью его редукции и ослабления [4]. Вот почему в ходе суппрессивной стратегии, используемой гештальттерапевтом, клиент лишается привычных способов функционирования, личность его как бы опустошается, говоря словами Ф. Перлза, или дезинтегрируется, по определению К. Домбровского.


3.2. Освобождение от фантома личности

Если у человека находятся силы и мужество пережить ощущение пустоты внутри себя, не испугаться его, то он переходит на следующий, четвертый уровень – имплозивный, или уровень внутреннего взрыва. Ф. Перлз считал, что именно после прохождения через этот уровень у индивида появляется возможность обрести свое собственное Я. Найти самого себя, определить, что ты собой представляешь, что хорошо, а что плохо для тебя, – все это, считал А. Маслоу, требует от человека разоблачения собственной психопатологии. Для этого необходимо выявить свои защиты и найти в себе смелость преодолеть их [1].

По-видимому, как на предыдущем уровне тупика, так и на данном уровне имплозивного взрыва активно включается механизм позитивной дезинтеграции, поскольку эти уровни проходят под знаком процесса дезинтеграции сложившихся личностных структур и связаны с постепенным ослаблением защит.

В рамках концепции "позитивной дезинтеграции" и с опорой на гештальт как философский принцип был разработан метод парадоксальной социометрии (ПСМ) [2]. Этот метод призван способствовать расшатыванию ригидного образа Я, переживаемого при осознавании ролей. Процесс дезинтеграции осуществляется в результате внешних оценок, даваемых друг другу членами гештальт-группы. "Показанием к использованию ПСМ может быть сочетание следующих групповых процессов: 1) ролевая дифференциация группы; 2) избегание группой прояснения отношений между участниками; 3) возникновение манипуляций, связанных с фиксацией ролевых стереотипов и "ярлыков", то есть навязыванием "ролей" [2, с. 89].

Процедура проведения ПСМ заключается в следующем. Сначала проводится стандартная социометрия (в качестве критерия выступают симпатии: наибольшая и наименьшая). Социометрические выборы фиксируются при помощи черных и красных стрелок в виде социограммы на большом листе бумаги, на котором по кругу написаны имена всех участников группы. Результаты выборов сразу не обсуждаются. Затем ведущий просит членов группы согласно выборам высказать каждому из "отвергнутых" то, что вызывает симпатию к ним, а каждому из "избранных" – то, что в них не нравится. Говорить при этом предлагается только о чувствах, избегая оценок. Руководитель группы просит одновременно подчеркнуть знак (цвет) стрелки, обозначенной на социограмме, и 3-5 раз повторить свое высказывание, фиксируя тем самым поляризацию отношения. Так, например, один из участников, который провел черную стрелку к другому члену группы, говорит ему: "Мне нравится, что ты всегда искренен. Я провожу к тебе черную стрелку". Повторяет это высказывание 3-5 раз. В свою очередь кто-нибудь из участников, кто сделал позитивный выбор в адрес первого члена группы, обращается к нему и говорит: "Меня раздражают твое самодовольство и твоя самоуверенность. Я провожу к тебе красную стрелку". (Повторяет несколько раз.) Принципиально важным, по мнению автора методики, является сознавание участниками социометрического эксперимента своих чувств, возникающих в полярных позициях (оцениваемого и оценивающего). После совершения оценки члены группы делятся своими чувствами. ПСМ предлагается проводить не менее трех раз в 40-60-часовой группе, она может использоваться и в микрогруппах для активизации обратных связей между конкретными участниками.

Данная методика позволяет прежде всего почувствовать проективный характер оценок, даваемых другим людям, лучше осознать свои проекции. Этот проективный характер оценок рождает у того, кто их получает, некое чувство иллюзорности себя, чувство того, что оценивается не другой, а как бы происходит самооценка оценщиков. Столкновение индивида с таким многообразием экстериоризованных самооценок других, но направленных на него, заставляет его усиленно искать себя в этом многообразии оценок, дезинтегрирующих его представления о себе, а также интенсифицирует включение процесса самооценивания себя, переживание порой в противовес чувствам, вызванным в связи с оценками, данными другими участниками. Таким образом включается механизм интеграции нового Я на базе переживаний себя как субъекта собственных оценок.

Несомненным позитивным дезинтеграционным эффектом обладает упражнение на дезидентификацию (раcтождествление), широко используемое в психосинтезе и в последнее время заимствованное некоторыми гештальттерапевтами [3]. Данное упражнение полезно тем, что мы можем раcтождествляться с различными личностными инстанциями: ролями, субличностями, личностными чертами и даже психическими процессами. Дезидентификация, несомненно, имеет позитивный дезинтеграционный эффект для личности: по мере того как человек обучается не отождествляться со своими эмоциями, телом, субличностями, отмечает Джанетт Рейнуотер, он все больше погружается в ощущение своего истинного Я. Вот как она предлагает проводить один из вариантов данного упражнения. Необходимо сесть удобно, выпрямить спину, закрыть глаза, сделать несколько глубоких вдохов, мысленно следя за своим дыханием. Затем повторять (вслух или про себя):

"У меня есть тело, но я – не тело. Мое тело может быть больным или здоровым, усталым или бодрым, но это не влияет на меня, на мое истинное "Я".

Мое тело – прекрасный инструмент для ощущений и действий во внешнем мире, но оно всего лишь инструмент. Я хорошо с ним обращаюсь, я стараюсь, чтобы оно было здоровым, но мое тело – это не "Я".

У меня есть тело, но Я – не тело.

У меня есть эмоции, но Я – не эмоции. Мои эмоции многочисленны, изменчивы, противоречивы. Однако Я всегда остаюсь собой, радуюсь ли или горюю, спокоен или взволнован, надеюсь на что-то или отчаиваюсь. Поскольку я могу наблюдать, понимать и оценивать свои эмоции и, более того, управлять, владеть ими, использовать их, то очевидно, что они – не Я.

У меня есть эмоции, но Я – не эмоции.

У меня есть интеллект, но Я – не интеллект.

Он достаточно развит и активен. Он служит мне инструментом для познания окружающего и внутреннего мира, но интеллект – не "Я".

У меня есть интеллект, но Я – не интеллект.

Я – Центр чистого самосознания.

Я – Центр Воли, способной владеть и управлять моим интеллектом, эмоциями, физическим телом и всеми моими психическими процессами.

Я – это постоянное и неизменное "Я"" [3, с. 44].

Дж. Рейнуотер считает, что для постижения себя также могут быть использованы дневник, автобиография, сновидения и медитация. Самым мощным и тонким инструментом из перечисленных является медитация. С ней связан целый ряд психологических эффектов: релаксационный, психотерапевтический, овладение своим сознанием, самопознание.

В состоянии медитации у человека, отмечает Дж. Рейнуотер, появляется ощущение, будто он находится на некотором возвышении, с которого, как с наблюдательного пункта, он может узнать много нового о самом себе и стать "объективным" свидетелем своих внутренних процессов. В ходе медитации человек овладевает способностью к концентрации, которая является первой и крайне необходимой ступенью медитации. Возникающая сконцентрированность очень напоминает состояние сознавания-замечания, которое появляется у человека непроизвольно в тех ситуациях, когда он "захвачен" какой-либо фигурой, выступившей из фона. Другим необходимым компонентом, определяющим успешность процесса медитации, является особая установка человека, его толерантность по отношению к отвлекающим и мешающим концентрации мыслям. При этом необходимо научиться спокойно и беспристрастно относиться к ним, а также стать дружелюбным, принимающим свои внутренние процессы субъектом.

Чтобы начать медитацию, Дж. Рейнуотер предлагает выполнить определенную последовательность действий. Прежде всего необходимо принять медитативную позу. Для этого следует сесть, прямо держа спину и сбалансировав свое тело. Ноги должны удобно стоять на полу, а кисти рук свободно лежать на коленях, при этом желательно, чтобы большой и указательный пальцы соприкасались, образуя кольцо. Затем необходимо настроиться на то, чтобы отложить на время все свои проблемы и, закрыв глаза, отстраниться от всех фантазий, предположений и ожиданий по поводу самой медитации. Более того, нужно уничтожить в себе все попытки сравнения себя с кем-либо, все соревновательные установки, как-то: быстрее овладеть техникой медитации, сделать ее более глубокой. Создав у себя некое состояние пустоты, следует расслабить мышцы лица и челюстей, а затем перейти к дыханию. Дышать надо через обе ноздри и считать, сколько тактов счета требуется для вдоха и сколько – для выдоха. При этом лучше всего использовать схему полного йоговского дыхания. Под действием вдыхаемого воздуха живот надувается, а грудь расширяется. После небольшой задержки дыхания воздух выпускается в обратном порядке: сначала из живота, который втягивается, а затем и из грудной клетки. Пусть дыхание будет легким, неслышным и ровным, после чего можно приступать к медитации.

В книге Дж. Рейнуотер "Это в ваших силах" [3] изложен целый ряд методов медитации. Остановимся на некоторых из них. Первый метод – "Счет дыхания". Необходимо, глубоко и ровно дыша, считать циклы дыхания: "Дыхание – раз. Дыхание – два. Дыхание – три" и т.д. Слово "дыхание" произносится при вдохе, а число – при выдохе. Для того чтобы не произошло фиксации на цели (досчитать, например, до трехсот), что может действовать разрушительно на сам процесс медитации, лучше всего считать циклами (например, досчитав до десяти, начинать счет снова и т.д.). Если же вы обнаруживаете, что мысли начинают блуждать, необходимо осознать это и вновь спокойно вернуться к счету.

Второй метод называется "Осознаваемое дыхание". При выполнении данной процедуры необходимо сконцентрироваться на своем дыхании, последовательно отмечая его фазы: "Я дышу ровно, медленно. Вдох, живот выпячивается, грудь расширяется. Пауза. Выдох. Пауза" и т.д. Особое внимание нужно обращать на паузы, следующие за вдохом и после выдоха. Не следует бороться с посторонними мыслями, которые приходят в голову; их просто надо "отложить" в сторону и, если необходимо, вернуться к ним после медитации.

Следующий медитативный метод носит название "Внимающая медитация". Он очень близок к технике осознавания в гештальттерапии. Этот метод предлагает просто наблюдать и отмечать то, что происходит: телесные ощущения, мысли, чувства и т.п. Все это фиксируется на фоне медленного и глубокого дыхания. Если возникают неприятные и болезненные воспоминания, следует внимательно и пристально наблюдать за ними, мешая им овладеть вами. Возможно, что вы начнете отождествлять себя с Наблюдателем, Свидетелем, а не с человеком, который подвержен этим же чувствам. Так происходит овладение искусством самонаблюдения.

Овладев основами медитативной техники, можно приступить к выполнению более сложных процедур, например к медитации под названием "Кто Я?" Эту процедуру следует предварить описанным выше упражнением на раcтождествление. После его выполнения начните спрашивать себя: "Кто Я?". Когда найдете несколько ответов, спросите себя: "Кто он такой – тот, кто отвечает?" Понаблюдайте за собой, каждый раз задавая вопросы: "Кто он, этот думающий?", "Кто он, этот чувствующий?" и т.д. Каждый новый ответ должен порождать новый вопрос, позволяющий все более точно отвечать на вопрос "Кто Я?". Например: "Я психолог. Но психолог – это профессия. Так кто же он такой, этот Я, который по профессии психолог?". Если следует ответ: "Я человек, помогающий людям", то далее возможен вопрос: "Кто он, этот человек, пытающийся помочь людям?". Вопросы все более и более "отсекают" вашу социальную оболочку и все более концентрируются вокруг вашего "центра", "ядра", сущности. Например: "Кто такой Я, который видит сны?" "Кто такой Я, который наблюдает за всем этим?" "Кто такой Я, который говорит: "У меня есть тело, но Я – это не мое тело!"" "Кто же такой Я?" и т.д.

Процедуры по раcтождествлению и медитации со своим Я позволяют человеку избавиться от его социальных "одежд", от "маски, персоны" (К.Юнг), от тех социальных фасадов, которые закрывают сущность, от тех социальных ролей, которые играет человек. Здесь же возможно и проявление "тени" человека, опять же по терминологии К. Юнга, т.е. так называемых темных сторон человеческой природы, которые человек, как правило, отвергает и отказывается принять в самом себе.

Для того чтобы овладеть "тенью", человеку, по мнению Дж. Рейнуотер, следует в ходе медитационного акта попытаться усилить свою "Лучистость" [3]. Под последней ею понимается "сияющая сторона человека": доброта, сострадание, альтруизм и т.п. Суть упражнения для усиления лучистости состоит в следующем. Прежде всего необходимо представить себе кого-нибудь, кем вы восхищаетесь, кто является вашим идеалом. Осознайте и почувствуйте его наиболее замечательные, с вашей точки зрения, черты. Вспомните со всей яркостью, на какую вы только способны, те случаи, когда его черты проявлялись особенно сильно. Если вы не можете вызвать в своей памяти такие ситуации, то попытайтесь представить их. После этого спроецируйте ("примерьте") на себя эти черты и это поведение, а также осознайте их близость вам и то, в какой степени вы обладаете подобными качествами, какова ваша Лучистость.

Таким образом, вы сделали еще один шаг по пути преодоления того социального фантома, который находится внутри вас, и получили реальную возможность обретения вновь своей сущности!


3.3. Пути обретения человеком своей подлинности

Посредством суппрессивной техники и других (изложенных ранее) технологических приемов терапевт дезинтегрирует личность клиента, демонстрируя ему, что на самом деле он является не тем, кем пытается быть. Экспрессивная же техника, напротив, помогает человеку обрести самого себя, обрести свою сущность. Благодаря суппрессивным воздействиям терапевта клиенту удается пройти третий и четвертый уровни преодоления невротичности, тогда как экспрессивная техника помогает достигнуть пятого уровня – эксплозивного, или внешнего взрыва, того уровня, на котором, как считал Ф. Перлз, появляется истинная самость человека. Главная задача гештальттерапевта на этом уровне – помочь человеку максимально выразить себя, "... т.е. перевести свои чувства и понимания в действия, формы, слова, ... реализовать себя, то есть превратить себя в реальность. Без такой реализации мы остаемся фантомами, не ощущаем полноты бытия" [1, с. 98].

К. Наранхо считает, что экспрессивная техника должна способствовать выражению невыраженного, завершенности выражения, прямоте выражения или, иначе говоря, инициации, завершенности и направленности действий. При этом следует отметить, что экспрессивная техника позволяет создать живую, реальную ткань для процесса сознавания.

При максимализации экспрессии (инициации действий) часто используют широко применяемую в гештальттерапии противоположность, или полярность. Например, отметив в поведении клиента какое-то характерное движение, действие и связав с его актуальным состоянием, терапевт просит сдерживать, тормозить и даже вовсе блокировать данное действие или, наоборот, специально заостряет внимание клиента именно на этом действии, делая его гротесковым. Опыт показывает, что и в том и в другом случае происходит подавление двигательного стереотипа и приходит осознание истинных чувств, маскируемых или репрессированных посредством моторных действий. Как правило, обращение терапевтом внимания клиента на какое-либо его действие активизирует процесс сознавания.

Нам кажется, что несколько упражнений, предлагаемых Дж. Энрайтом, могут быть успешно использованы для активизации процесса самовыражения прежде всего посредством тела и моторных действий индивида. В качестве одного из них предлагается упражнение "Замороженная поза". Клиента просят "заморозить" позу, т.е. по команде терапевта он продолжает сидеть так, как сидел. После этого клиент должен обратить внимание на свою позу, прочувствовать ее, осознать свое отношение к ней и настроение, возникшее в связи с позой. После полного осознания клиентом всей ситуации, связанной с позой, его просят изменить ее на "противоположную", которая может вызвать полярные чувства, мысли, ощущения, а также постараться осознать эту позу, выразив действиями, словами новое состояние. Затем предлагается попытаться вновь вернуться в первоначальную позу и, прочувствовав ее, выразить появившиеся чувства.

Близко по смыслу к данному упражнению и следующее – "Лицо". Для его выполнения требуется принять удобное положение, голова не должна ни на что опираться. Затем следует закрыть глаза и начинать чувствовать постепенно свое лицо как бы "изнутри", отмечая, что с ним происходит. Если возникло какое-либо напряжение, необходимо его усилить, даже если лицу становится неудобно и оно превращается в гримасу. Выполняя данное упражнение, нужно попутно замечать, не напрягается ли какая-нибудь часть тела, не приходят ли в голову какие-либо мысли, образы, воспоминания. Особенно следует отмечать возникающие чувства, поскольку часто выражение лица связано с вполне определенным чувством. Если оно ясно и осознанно, необходимо далее проследить, не появится ли в фокусе сознавания какой-нибудь объект (человек, предмет, ситуация). При выполнении этого упражнения важно как можно дольше сохранять данное чувство, не отыскивая причину его возникновения, не задавая себе никаких вопросов. Пусть чувство длится как можно дольше. После выполнения упражнения полезно записать свои ощущения или рассказать о них.

Еще одним приемом структурной активизации сознавания является цензурирование. В процессе самовыражения человек часто сталкивается с проблемой выбора не только средств, формы, но и содержания своего внутреннего мира. Выбор некоего содержания X может осуществляться потому, что избегается сознавание какого-то Y, т.е. возникает внутреннее цензурирование [2]. Явление цензурирования встречается довольно часто в процессе экспрессии. Для того чтобы его преодолеть, уменьшить влияние или даже превратить в катализатор процесса сознавания, Дж. Энрайт предлагает разрешить цензурирование, т.е. отнестись к нему не как к препятствию на пути экспрессии, а как к обычному сопутствующему явлению.

Когда цензурирование рассматривается как совершенно приемлемое явление, оно перестает быть проблемой. Клиенты начинают говорить, что цензурируемое содержание как бы переоценивается в положительную сторону, после того как они подвергают его цензуре. По-видимому, считает Дж. Энрайт, право цензурировать повышает уверенность людей, дает им почувствовать себя управляющими любой ситуацией.

На основе данного заключения Дж. Энрайтом было разработано упражнение "Разговор о сексе". Во время его выполнения два человека садятся лицом друг к другу. Каждому разрешается обращаться к партнеру дважды. Первый раз один из них предлагает: "Скажите мне что-нибудь, что вы хотите сказать о сексе". Выслушав ответ партнера, он просит: "Отметьте в себе что-нибудь, чего вы не хотите говорить, и когда вы установите это, дайте мне понять кивком". Получив подтверждение, он вновь обращается с первой просьбой, и все повторяется снова. Партнеры чередуются в своих просьбах несколько раз. В процессе выполнения данного упражнения они часто сообщают в следующем "круге" диалога то, что цензурировали в предыдущем. Таким образом возникает эффект глубокого сознавания и общения, основанный на открытости друг другу.

К. Наранхо считает, что максимализация экспрессии, спонтанность могут быть достигнуты в неструктурных (свободных от воздействий терапевта) ситуациях, когда человек сам принимает решение, сам делает выбор между спонтанностью и закрытостью от истинных чувств. Однако наша практика показывает, что неструктурированный подход при ведении группы может быть достигнут и через структурирование процесса групповой динамики и через упражнения, моделирующие спонтанность в выражении чувств. Так, приведенное выше упражнение на цензурирование в основном направлено на снятие у клиентов напряжений, возникающих в связи с выбором сегментов содержания сознавания. Следующий блок упражнений как бы "в чистом виде" построен на элементах спонтанного, творческого самовыражения.

Упражнение "Птичий базар". Участники группы по команде ведущего начинают разговаривать друг с другом на "птичьем" (тарабарском) языке. Дается установка на громкое звуковое общение, вплоть до крика. Главная задача каждого из участников – высказать при помощи этого субъязыка свои актуальные чувства. При этом общение рекомендуется проводить без подчинения общепринятым схемам диалога, дискуссии. При его выполнении от участников требуется максимум спонтанности и творчества в выборе темы, партнеров, формы установления контакта и т.п. После выполнения упражнения всем участникам целесообразно поделиться своими ощущениями, впечатлениями, чувствами.

Упражнение "Общение заданной фразой". Оно позволяет участникам группы выразить свое отношение друг к другу через заданную трафаретную фразу ("Вы мне нравитесь", "Я вас ненавижу", "Вы меня раздражаете" и т.д.). Независимо от прямого смысла фразы участникам предлагается, как бы под ее прикрытием, высказать друг другу свои истинные чувства, не опасаясь последствий, так как общение ведется в рамках правил, принятых всеми членами группы.

Следующее упражнение "Мелодия чувств" напоминает упражнение "Птичий базар". Смысл его выполнения заключается в том, что руководитель группы или кто-нибудь из участников пытается выразить свое актуальное эмоциональное состояние при помощи какой-либо мелодии, которую он начинает тихо напевать. Каждый из членов группы также пытается найти аналогию между своим эмоциональным состоянием и соответствующей мелодией; начинает тихонечко напевать, прислушиваясь к своим чувствам и меняя мелодию вслед за их изменением.

Реверсионный поход, т.е. переворачивание вектора внимания-сознавания, является еще одним из ключевых, эффективных и часто используемых в гештальттерапии. Иллюстрацией реверсии может служить упражнение "Поза", когда человека просят изменить позу, связанную с конкретным чувством, на позу, позволяющую испытать противоположное чувство. Кстати, упражнение "Мелодия чувств" также может включать в себя реверсионные фрагменты. Например, после установления связи "чувство – мелодия" можно попросить клиентов подобрать себе такую мелодию, которая бы соответствовала противоположному чувству.

Свидетельством того, как может быть продуктивна для членов гештальтгруппы реверсия в плане активизации процесса сознавания и спонтанности самовыражения, служит упражнение "Думай только о себе". Его можно проводить в диадах, триадах и со всей группой. Двое участников становятся, прислонившись спиной друг к другу. Каждый одновременно служит опорой другому. Им дается инструкция: "Думайте только о себе и пытайтесь найти самое удобное для вас положение, в котором вы можете расслабиться, почувствовать себя спокойно, комфортно, уютно". Постепенно к диаде могут подключаться другие члены группы, пытаясь строго следовать инструкции руководителя. После выполнения упражнения его следует повторить еще раз, но уже с другой установкой на выполнение: "Думай только о других". В такой ситуации возникает эффект, напоминающий дерефлексию в логотерапии В. Франкла [3]. В основе этой технологии лежит механизм переключения внимания с самого себя, со своих способностей или неспособности расслабиться на других, с тем чтобы помочь им добиться относительной релаксации.

Примером неструктурированного подхода к выражению экспрессии являются и некоторые аспекты тактики поведения гештальттерапевта. К. Наранхо считает, что очень полезно по несколько раз за гештальтсессию просить членов группы высказываться о переживаниях, которые они испытывают в данный конкретный момент. Делается это для того, чтобы постоянно будить чувства и реакции членов группы, чтобы они постоянно находились в процессе сознавания.

Представления о спонтанном характере сознавания заложены в таком ключевом понятии гештальттерапии, как "континуум сознавания", т.е. сознавание своих чувств, переживаний в каждое мгновение своей жизни, в каждом ее эпизоде "здесь и теперь". Однако пребывание в континууме сознавания, как показывает практика, обязательно требует определенной, хотя бы минимальной, пространственно-временной структурированности. Так, например, Дж. Энрайт использовал таймер как временной структуратор, при помощи которого он через определенные промежутки времени осознавал те фигуры, которые всплывали в его сознании.

Довольно часто (это зависит от предпочтений гештальттерапевта) для активизации выражения экспрессии используют механизм проекции. В некоторые из описанных выше упражнений как бы вмонтирован этот механизм. Когда мы просим нашего клиента выбрать позу, картину, мелодию или локализовать какое-либо ощущение и чувство в теле, то фактически побуждаем его спроецировать свои переживания на более понятные и более легкие для наблюдения объекты, чтобы тем самым активизировать процесс сознавания. Попутно отметим, что для практикума по гештальттерапии [5] как раз и характерны попытки найти именно адекватные аналогии и примеры, отражающие и иллюстрирующие процесс сознавания как явление.*

* Авторы практикума фактически осуществили проекцию своих представлений о сознавании на конкретные материальные модели.

Дж. Энрайт [2] предлагает оригинальное упражнение на активизацию экспрессии с использованием именно механизма проекции (в данном случае речь, конечно же, идет о позитивной, управляемой проекции), которое выполняется согласно инструкции.

Осмотрите помещение, в котором вы находитесь, и выберите какой-либо объект (лучше, если объект "сам выберет вас" – бросится вам в глаза, привлечет ваше внимание), с позиции которого и став которым вы будете воспринимать и оценивать себя. Начинайте описывать состояние этого объекта, все время говоря "Я" вместо "он", например: "Я книжная полка. Я вишу на стене. На мне стоит много тяжелых и умных книг" и т.д. Если ваши проективные возможности истощились, попытайтесь оживить их, "выйдя" и вновь "войдя" в объект, и углубить осознание чувств, испытываемых объектом. Старайтесь прослеживать до конца те ощущения, которые возникают у вас с позиции объекта. Например, если вы чувствуете, как книжная полка давит на шурупы, на которых она держится, или как книги давят на полку, то попробуйте усилить это чувство, связав его с вашими собственными ощущениями и переживаниями.

В качестве варианта данного упражнения можно предложить вновь "вернуться в свой объект" и постараться мысленно что-нибудь изменить в нем. Попытайтесь представить, что такое же изменение происходит в вас, как и в объекте, почувствуйте, что при этом возникает в вашем сознании. Если у вас появится желание каким-то образом устраниться от возникшего чувства, осознайте это. Возможно, что это приведет вас к какому-то другому переживанию.

Технология инициации экспрессии напоминает тот момент в написании картины художником, когда есть эскизы, нанесены на холст общие контуры, виден уже замысел, но детали еще не проработаны, и поэтому картину нельзя считать завершенной. То же самое происходит и с процессом осознания. В ходе выполнения предыдущих упражнений возникают фигуры на фоне, актуализируются переживания, но это вовсе не значит, что гештальт может завершиться сам. Именно для его оформления, для более полного проживания чувств и существует технология завершения экспрессии. В ее основе лежат процедуры, направленные прежде всего на интенсификацию переживаний, "на вычерпывание их до дна".

К. Наранхо выделяет четыре типа процедур, ведущих к интенсификации действия: повторение; преувеличение и развитие; выявление или передача; идентификация и исполнение роли [1]. Первый из них – повторение. Цель данной процедуры – помочь клиенту обратить его внимание на свои (важные, ключевые с точки зрения гештальттерапевта) действия и высказывания, а также на их повторение и концентрацию внимания-сознавания именно на конкретных фрагментах своего поведения. Главным методическим условием успешности использования повторения является предотвращение попыток клиента механически следовать процедуре, уподобляясь аудио- или видеомагнитофону. В терапевтической практике можно использовать несколько вариантов:

  1. Прямое повторение (например, заставлять клиента начинать каждую фразу с какого-то слова или оборота, служащего для человека формой ухода от сознавания).

  2. Контекстное (смысловое) повторение с целью уточнения и акцентации смысла высказываний клиента.

  3. Повторение содержания с целью: а) изменения формы его выражения с учетом индивидуальных особенностей людей (каналов восприятия и переработки информации); б) придания содержанию более наглядного характера (например, перевод моторных действий в речевой план и т.п.).

  4. Повторение с учетом конвенциальных норм выражения чувств (например, агрессии).

Второй тип процедур – преувеличение и развитие – является как бы логическим продолжением повторения, переходом его содержания на новый энергетический уровень – к поиску более емкой формы выражения экспрессии. Часто это происходит как бы само собой в процессе повторения; люди начинают варьировать свои действия: движения, жесты становятся более свободными, раскованными, а высказывания – более насыщенными в эмоциональном отношении.

Преувеличение, как и повторение, используется, как правило, для заострения внимания на действиях с целью лучшего и более глубокого их осознавания. Развитие же применяется скорее для расширения процесса сознавания, для совершенствования умения "идти за сознаванием", с тем чтобы обнаружить вектор сознавания. При выполнении просьбы "Развейте чувство" человек фактически работает с континуумом сознавания. Как нам кажется, развитие может происходить не только по линии углубления и расширения содержания, но и в плане увеличения способов (форм) выражения экспрессии или их чередований, при этом, согласно классической гештальттехнологии "Тяни-толкай", как бы раскачивается процесс сознавания. Например, побудив клиента совершить преувеличение в одной модальности, скажем моторной, можно попросить его также преувеличенно выразить свое чувство словами.

Один из самых ярких и оригинальных приемов гештальттерапии связан с вербализацией экспрессии путем наделения функцией говорения тех или иных действий, частей тела, переживаемых состояний и т.д. Например: "Пусть ваша рука, вместо того чтобы стучать по колену, выскажет все, что она думает. Озвучьте ее действия...". Таким образом, словами передается невербальная экспрессия. Этот тип процедуры К. Наранхо назвал "выявлением", так как через вербализацию осуществляется выявление содержания, которое порой остается скрытым.

В процессе выявления, считает К. Наранхо, клиент должен обязательно выразить, каким-либо образом подчеркнуть, эмфатировать действие, которое он старается вербализовать. Очень часто в ходе выявления возникают проекции, позволяющие полностью вскрыть переживание. Одним из возможных технологических приемов, связанных с выявлением, может быть не прямое озвучивание, а через промежуточное "овидевание", т.е. происходит создание картины, рисунка, символа, а затем их вербализация.

Если выявление связано с вербализацией, то такой тип процедуры, как "исполнение роли", сопряжен с действенной реализацией, с имитацией конкретных действий в процессе игры. Когда гештальттерапевт просит клиента сыграть свои воспоминания, сны, фантазии, он фактически переводит во внешний план те действия, которые люди проигрывают в своем воображении. Проигрывая их "до конца", клиент тем самым превращает эти действия из "незавершенных дел" в "дела завершенные", преодолевает, как правило, те фрагменты снов и фантазий, которые в воображении старательно им избегались.

Здесь, вероятно, применяется тот же подход, что и при работе со снами, использовавшийся жителями племени сенои [6]. Это племя, проживающее в Малайзии, огромное внимание уделяло снам. Каждый день взрослые просили детей рассказывать о своих снах, давали им советы, как избавиться от неприятных и страшных снов. Если, например, ребенку приснился злой демон, то ему предлагалось следующей ночью во сне вступить в сражение с демоном, призвав на помощь своих друзей, членов всего племени, и, победив злого демона, обязательно превратить его в союзника. Главным условием являлось обязательное непрерывание сна, проживание его полностью до счастливого конца.

Когда же мы проигрываем свои фантазии, сны, исполняем роль самого себя (или кто-то может исполнить эту роль за нас), пользуясь условностью ситуации и поддержкой терапевта, то можем дойти до конца и тем самым завершить переживание, выразить всю свою, сдерживаемую обычно в такой ситуации, экспрессию.

Теперь от описания процедур, связанных с облегчением завершения экспрессии, перейдем к процедурам, способствующим как бы чистоте ее выражения. К. Наранхо выделяет два технологических приема: минимизацию и функциональную (позитивную) ретрофлексию.

В рамках гештальттерапевтического процесса самовыражение клиента притупляется, теряет свою остроту за счет использования так называемых "грязных" слов и оборотов, вносящих долю неопределенности, неуверенности при сознавании (например, по-видимому, наверное, возможно, некоторые, думаю, мне кажется, я представляю, они, мы и др.). Эти слова напоминают помехи в радиоприемнике, за которыми трудно разобрать оригинальный текст, т.е. они мешают, забивают, минимизируют действенность и остроту процесса сознавания.

Более того, местоимения могут служить также индикатором невротических защитных механизмов. Ф. Перлз нашел очень хороший пример для их опознания. Интроектор обнаруживает себя, писал он, говоря "я" вместо "они"; проекция обнаруживает себя употреблением местоимения "оно" и "они", когда реальное их значение – "я"; слияние "пользуется" местоимением "мы", когда реальное значение неопределенно; ретрофлексия обнаруживает себя употреблением рефлексивных "-ся", "себя" [7].

Еще одним индикатором, свидетельствующим о включении механизма минимизации экспрессии, является употребление слов "это", "эти", "этот" вместо "я" и "ты". Местоимение "это" выступает как своеобразный буфер, смягчающий, а иногда полностью устраняющий способность к самоидентификации и идентификации. Часто при описании каких-то своих действий клиент в качестве их агента рассматривает не себя ("Я"), а свои, как бы отчужденные, части тела ("Это"), например: "Моя нога дрожит", "Мне в голову пришла мысль" и т.д. Ф. Перлз в связи с этим говорил: "Каждый раз, когда вы применяете точное словесное соответствие языка Эго, вы самовыражаетесь, вы помогаете развитию своей личности" [1, с. 120].

Часто индикатором минимизации, попыткой уйти от ситуации выступает союз "но". Он свидетельствует о некотором внутреннем конфликте, о противопоставлении каких-то сторон переживания, которое данный союз и пытается уравновесить в одном высказывании путем взаимообесценивания этих сторон. Например: "Я бы хотел сделать это, но...", "Я бы рассказал о своих чувствах, но..." и т.д. Для того чтобы клиент почувствовал и осознал двойственность своего состояния, гештальттерапевт обычно прибегает к усилению одного из полюсов данного высказывания, активизируя экспрессию, например, путем повторения только одной из частей высказывания. Ф. Перлз и его последователи всегда уделяли и уделяют очень большое внимание минимизации вербальных конструкций, используемых клиентами.

В ходе устранения препятствий, затрудняющих выражение экспрессии, человек постепенно становится "живым", подлинным, появляется его истинная сущность, которая начинает реализовывать саму себя.


Глава 4

СДЕЛАЙ ВЫБОР – НАЙДИ СЕБЯ

4.1. Этапы классической гештальттерапии

Рассматривая суппрессивную и экспрессивную техники, мы касались динамических аспектов процесса сознавания, т.е. тех условий, которые затрудняют или, наоборот, фасилитируют его протекание; точнее говоря, препятствуют и облегчают процесс переживания, способствуют выражению чувств, эмоций и проживанию их "до конца".

Основные теоретические положения и технические приемы гештальттерапии связаны, как отмечалось ранее, с понятием "гештальт", заимствованным Ф. Перлзом из гештальт психологии. Использование данного понятия оказалось очень плодотворным в гештальттерапии. Руководствуясь моделью построения гештальта, терапевт с достаточной уверенностью может в любой момент гештальтпроцесса определить, в какой его "точке" находится клиент и какие конкретные действия по отношению к нему следует предпринять для активизации сознавания.

При построении гештальта клиент проходит несколько этапов, причем последовательность прохождения их строго обязательна: невозможно перейти на следующий этап, не достигнув предыдущего. Технические приемы (процедуры и упражнения) тем или иным образом привязаны к этим этапам. Первый из них – этап появления энергии, или этап доступной энергии. Выделение его связано с одним из ключевых гештальтпостулатов: для возникновения сознавания нужна энергия. Появление энергии в поведении клиента, в свою очередь, свидетельствует о возникновении реальных чувств и переживаний. Индикаторами ее могут служить: I) изменение интонации голоса, появление живых, эмоциональных ноток; 2) изменение позы тела, возникновение так называемого "ерзания", когда клиент вдруг начинает искать удобную позу, демонстрируя при этом всем телом, что он испытывает неудобства.

Особенно действенны для возникновения процесса сознавания такие сильные эмоции, как враждебность, радость, волнение, любовь, тревожность и др. Впрочем, как считает Дж. Энрайт, годится любое возбуждение [1].

В тактике работы гештальттерапевта прослеживаются моменты, которые призваны способствовать возникновению и усилению энергетических импульсов у клиентов.* Прежде всего следует выделить создание фрустрирующих ситуаций: лишение клиентов привычных форм поведения, осуждение стереотипных способов реагирования и др. Иногда, наблюдая за работой гештальттерапевта, трудно избавиться от ощущения жесткого, порой просто садистического, отношения к клиенту. Такая тактика берет свое начало от Ф. Перлза, который изначально исходил из идеи о необходимости всеми способами растоптать, редуцировать невротическое эго своих пациентов и тем самым заставить их вступить на путь саморазвития и самообретения. Поэтому терапевту следует очень внимательно отслеживать поведение клиентов, стараясь при этом обнаружить те его компоненты (голос, позу, выражение лица, глаз и т.д.), которые свидетельствуют о "болевых точках" и о том, что возник энергетический импульс, который необходимо поддержать, развить, усилить. Обычно это осуществляется с помощью привлечения внимания клиента к данным изменениям в его поведении. Таким образом создаются предпосылки для перехода на второй этап – фокусирование.

* Именно упражнения, направленные на преодоление суппрессивного поведения, прежде всего и ориентированы на разблокирование энергии.

Возникшая энергия, пока она не локализована, как бы разлита по всему клиенту. Он чувствует, что что-то происходит, ощущает некий глобальный внутренний дискомфорт. Для того чтобы клиент смог осознать, в связи с чем возникла энергия, какое чувство стоит за дискомфортом, существуют специальные приемы.* Определение локализации какого-либо чувства в теле является, пожалуй, самым наглядным и наиболее часто используемым приемом, позволяющим ответить на вопрос: "Есть ли энергия и где?" Фокусировка – это как раз тот этап построения гештальта, когда надо не только прислушаться к голосу импульса, но и локализовать его в себе.

* Почти все экспрессивные техники, на наш взгляд, связаны с фокусировкой.

Однако определив чувство и его местоположение, клиент тем не менее не осознает это чувство как свое, не ассимилирует его. Очень часто здесь включается механизм проекции, находящий свое выражение в том, что свое сильное чувство клиент пытается вынести вовне. Иногда он пробует отстраниться от своего чувства или закрыться от него, уйдя в область домыслов и предположений. Достаточно показательна в этом плане фраза типа: "Я, может быть, и испытываю сейчас тревогу, но это...". Порой клиент пытается защититься от своих переживаний в буквальном смысле этого слова, например прикрыть рукой область сердца, изменить позу таким образом, чтобы инстинктивно спрятать ту часть тела, где локализовано конкретное чувство.* Иногда на практике наблюдается такая тактика: терапевт просит клиента взять и как бы вырвать, выдавить это чувство из себя. Тем самым создается ситуация, препятствующая на самом деле проживанию и полной ассимиляции этого чувства у клиента.

* Такое поведение клиента является хорошим поводом для привлечения его внимания и для сознавания места фокусировки энергии.

Возникновение проекции, по нашему мнению, свидетельствует о том, что присвоения чувства не произошло. Однако осознавание проекции, как правило, приводит к овладению клиентом своим чувством. Проекция – довольно сложное явление. Совершенно прав Дж. Энрайт, когда говорит, что если нет чувства, то его нельзя и спроецировать; между тем невозможно воспринять чувство или качество, если в самом индивиде нет хотя бы частички его. Если человек полон любви, то он не может видеть ненависть в других, а, вероятнее всего, будет видеть любовь [1]. Проекция и восприятие взаимодетерминируют друг друга. В связи с этим упражнение, связанное с проекцией на объекты ("Пусть предмет выберет вас"), наполняется дополнительным содержанием. Если в его исходном варианте осуществление проекции на объект используется для активизации процесса сознавания (возникновения энергии и фокусировки), то переадресация проекции может быть использована для присвоения чувства клиентом. В фокус сознавания попадает уже не столько предмет и спроецированное на него чувство, сколько осознавание самого факта идентификации с предметом в связи с конкретным переживанием. Если выразить эту "технологическую схему" иначе, то, образно говоря, полка, висящая на стене и испытывающая тяжесть книг, есть объект, который "выбрал меня" и вызвал какое-то чувство, например тревожность. Далее можно строить диалог с полкой примерно таким образом: "Полка, ты – тревожность!", "Что же в тебе, полка, вызывает тревожность?" Тем самым в ходе этих рассуждений достигается фокусировка на чувстве тревожности.

В дальнейшем клиент может попытаться поставить новые вопросы: "Чем я и полка похожи?", "Испытываю ли я такое же чувство тревожности, как и полка?". Вероятно, такие размышления могут включить механизм позитивной идентификации. Осознание факта идентичности с полкой, испытывающей тревожность, может помочь клиенту подойти к сознаванию того, что данное чувство не просто тревожность, а тревожность, принадлежащая ему, т.е. его собственная тревожность. Сознавание клиентом факта проекции своей тревожности на чем-то родственную с ним полку подводит его к принятию своего чувства. Осознав тревожность как свою, клиент тем самым принимает на себя ответственность за свое чувство, становясь субъектом своих переживаний.

В классической гештальттерапии принятие ответственности клиентом за свои чувства фактически расценивается как завершение гештальта, как решение своей проблемы.


4.2. Неогештальттерапия

Отрефлексирование гештальттерапевтической практики позволило выделить ряд важных направлений в современном развитии гештальттерапии. Первое из них касается самого гештальтпроцесса и его однозначной нацеленности на обязательность возникновения у клиента сознавания. Впрочем, если исходить из основных постулатов гештальттерапии, иначе быть и не могло. Эта центрация на сознавании со временем стала лишать гештальттерапию определенной свободы, импровизационности, которые так характерны были для самого Ф. Перлза, и превращать гештальтпроцесс в некоторую структуру, алгоритм, технологическую схему.*

* Показательно, что М. Боуэн отметила те же тенденции и в рамках недирективной личностно-центрированной терапии, где, как считает она, наличие недирективности стало как бы директивой для терапевтов [1].

Второе – связано с очень сильной ориентацией современного человека на соревнование, успех, чрезмерное потребление разного рода благ и т.п. Такие жизненные установки создают в гештальттерапии как у терапевтов, так и у клиентов ориентацию на все "большее" сознавание, на "перескакивание" с одного сознавания на другое, на возникновение "обжорства", как образно выразился Дж. Энрайт [2]. Именно он впервые попытался сместить акцент в гештальттерапии с "обжорства сознавания", с "количественной" характеристики гештальттерапии на "качественную", имея в виду расширение сознавания "вверх", а не "вперед и дальше". Напомним, что идея Дж. Энрайта состоит не в том, чтобы побуждать человека, особенно его внимание, "перебегать" от одной фигуры к другой, а в том, чтобы сместить перспективу, точку зрения на содержание сознавания, находящегося в фокусе, и тем самым как можно полнее ассимилировать его. Такой подход позволяет избавить гештальттерапию от имплицитно заданного долженствования в расширении границ сознавания, а это, в свою очередь, уберегает клиентов от самоманипулирования в процессе сознавания.

Основная идея преодоления "количественной" ориентации была найдена в одной из трансперсональных категорий – в "Просветлении", ключевым аспектом которой является мысль о том, что все, что наличествует в переживании, и все, что осознано, следует принимать безоценочно, т.е. таким, какое оно есть. Отсюда, по мнению Дж. Энрайта, полный цикл живительного сознавания включает в себя не три, а четыре этапа. К таким этапам, как появление энергии, фокусировка и признание переживания своим, необходимо добавить четвертый – принятие этого переживания таким, какое оно есть.

Для того чтобы человек смог стать самопринимающим, ему необходимо осознать, что главное не в том, есть ли проблема и какая она, а в сознавании этой проблемы как своей, как части себя, как имеющей определенную ценность для человека. В результате он переживает "Просветление" и радостно, отбросив все негативные оценки самого себя, с облегчением принимает проблему как свою.

В качестве возможной тактики воздействия на клиента с точки зрения "Просветления" Дж. Пранский и Дж. Энрайт [2] предлагают процедуру, которую они назвали "Переименование симптома". Главная ее идея – побудить клиента найти другое название чувствам, переживаниям, чертам, вызывающим у него отрицание, неприятие и т.п. Причем важно, чтобы это новое название не только описывало предельно точно присвоенное содержание осознавания, но и обладало позитивной окраской для человека. Так, например, "упрямство" переименовывается в "упорство". Наименования могут носить и более развернутую форму, но обязательно должны быть положительно окрашены. Таким образом, в ходе процедуры, связанной с переименованием, меняется оценка. Ключевым моментом в данной технике является также и то, что клиент сам осуществляет переименование, усилия же терапевта сконцентрированы на том, чтобы тот осознал сам момент номинации.

В целях интенсификации процесса позитивного приписывания и отыскания более адекватного названия, целесообразно побуждать клиентов описывать их поведение, составляющее суть симптома, но при этом полностью устраняться от его оценки. По мнению Дж. Энрайта, продуктивным также является проигрывание симптома с куклой. Иногда для еще большей актуализации процесса сознавания может использоваться персонифицированная игрушка [3], т.е. кукла, отражающая некоторые характеристики клиента. Она изготавливается из фотографии человека, изображенного на ней в полный рост; выполнена в определенном масштабе, вырезана и наклеена на картон. Другим возможным вариантом работы с содержанием симптома является расчленение его на составляющие путем развернутого описания и анализа ситуаций, в которых возможно наиболее яркое проявление симптома. Ситуативная проекция позитивна и в обратном случае, когда наименование найдено, а затем клиенту предлагается подобрать и описать ситуацию, в которой может проявляться данный симптом, но уже в новой номинации.

Процедура "Переименование симптома" – это не только технический прием, как, впрочем, и выделение, добавление четвертого этапа гештальта есть не просто расширение структуры сознавания. "Переименование симптома" – это не только изменение точки зрения клиента на то неприятное для него содержание сознавания, которое он присвоил на предыдущем этапе, это не только избавление от привычки все видеть в мрачном свете, но и одновременно освобождение от некоторых интроектов, например в виде негативных оценок, усвоенных человеком в детстве от своих родителей.

Выделение четвертого этапа открывает как бы второе дно в гештальттерапии. До этого, в рамках предыдущих этапов, все действия терапевта и клиента были направлены на "раскачивание" последнего, на то, чтобы он отбросил ум и жил чувствами, на то, чтобы он превратился в "человека эмоционального" [4], и не просто в человека, выражающего свои эмоции, но и осознающего их именно как свои. Введение же в контекст гештальттерапии проблемы принятия тем самым акцентировало внимание на проблеме оценок своего внутреннего мира, проблеме автокоммуникации и проблеме экзистенциального бытия.

Нельзя сказать, что проблема различного рода отношений и взаимоотношений не ставится в гештальттерапии. Так, например, книгу К. Наранхо "Гештальттерапия" [5] открывает глава, которая называется "Главенство Отношения". В ней автор, в частности, отмечает, как важны для практики гештальттерапии отношения между терапевтом и клиентом, в которых главная роль, конечно же, отводится первому из них. Успех терапевтических отношений, как считал Ф. Перлз, заключается прежде всего в том, чтобы быть самим собой. Быть, по его мнению, означало "... быть сейчас и здесь, сознавать и нести ответственность – то есть постоянно находиться за своими собственными действиями и чувствами" [5, с. 31]. Иначе говоря, гештальттерапевту следует хорошо знать себя, находиться в потоке сознавания и одновременно быть открытым для другого человека. Это важная, но довольно трудная задача. В рамках терапевтического взаимодействия она должна быть поставлена каким-то образом и для другого человека, например для клиента или стажера, собирающегося стать гештальттерапевтом. Каким же образом это можно осуществить? "В психотерапии умудренный профессионал, кроме всего прочего, это тот, кто добивается истинного воздействия, выходя далеко за рамки просто поверхностной деятельности, превращающейся в пустой ритуал, если она не поддержана соответствующим отношением. Он способен выявить необходимое отношение, усилить его, вызвать его, научить ему, потому что он знает его в себе. Технике научит любая книга, но отношение передать может лишь человек непосредственно" [5, с. 29]. Для нас в этой цитате, несомненно, ключевой является мысль о том, что терапевт "знает отношение в себе", т.е. оно для него осознанно. О каком же отношении идет речь? Вероятно, прежде всего о некотором – приемлемом и известном для терапевта (он знает о нем) – не столько отношении, сколько взаимоотношении, установление которого позволяет добиться "истинного воздействия". Эта точка зрения довольно ясно декларируются в рамках всей гуманистической психологии. Для примера сошлемся на ранее упомянутую работу М. Боуэн [1], в которой эта позиция отражена очень четко. Конечно же, следует отметить тот факт, что фасилитарный стиль взаимодействия был выстрадан К. Роджерсом в ходе его богатой терапевтической практики [1]. Не стоит лишний раз повторять, насколько важна профессиональная рефлексия для . психолога, терапевта. Однако как сделать, чтобы и клиент "знал отношение в себе". Заслуга Дж. Энрайта и состоит в том, что он, во-первых, обратил внимание на то, как сделать отношения клиента, особенно внутренние отношения, самоотношения, позитивными, "о'кейными" и тем самым заложить в клиенте основу для отношений "открытости" [5]; во-вторых, разработал ряд практических упражнений, позволяющих людям лучше осознавать отношенческую сторону их бытия, глубже понимать себя, т.е. в какой-то степени становиться на одну ступеньку с терапевтом.

Дж. Энрайт считает, что затруднения в формировании положительных самоотношений у людей, как правило, связаны с их большей склонностью к негативной оценке. В связи с этим он предлагает ряд конкретных процедур, которые направлены на уменьшение этой тенденции. На наш взгляд, основная из них – "Автоматичность суждений". Склонность людей совершать оценивание согласно общепринятым стереотипам лежит в основе этой автоматичности (например, грязный – значит безобразный, жирный – значит противный и т.д.). Эту автоматичность можно снизить путем осознания человеком самого стереотипного характера своих суждений. При этом довольно продуктивным является использование упражнения, направленного на поиск противоположных ассоциации, т.е. тех смысловых координат, в которых "грязный", "грязь" не будут так однозначно связываться с отрицательно окрашенными чувствами, например: "целебная грязь", "первородная грязь" и т.п. Второй вариант устранения автоматичности в негативных оценках касается разрыва не смысловой, а временной связи, отсрочивания суждения после восприятия объекта. Это достигается путем привлечения внимания клиента, совершающего оценку, к тому, что ему необходимо воспринимать объект, а затем только делать заключение о нем. Смысл процедуры состоит в том, чтобы клиент осознал, обнаружил некоторый временной интервал, паузу между восприятием объекта и высказыванием суждения, во время которой ему следует также осознать, что суждение выносит именно он, а значит, и присваивает, берет ответственность за предстоящее суждение. Фактически, если восприятие рассматривать как своего рода фокусировку, в данной процедуре отчасти моделируется осознавание отдельных этапов (фокусировки и присвоения) гештальта. Переоценка суждения переводит процесс сознавания на четвертый этап – принятие.

Однако остается без внимания первый и самый важный в гештальттерапии уровень – энергетический. Дж. Энрайт выделяет несколько источников, активизирующих процесс негативного оценивания. Один из них – проекция, точнее, "проприятие". Качество, которое вызывает неприязнь, раздражение в объекте, как правило, оказывается тем качеством, которое человек чувствует в себе, но не хочет принять его как свое. Описанное ранее упражнение (с выбором объекта для проекции) может подойти и в этом случае, но с той лишь разницей, что клиенту задается инструкция "выбора объекта", который чем-то ему неприятен. Осознанное благодаря объекту качество может быть обращено на самого клиента, может вызвать у него новый прилив энергии, новые чувства, связанные с какими-либо ситуациями, действиями, которые не были ассимилированы в прошлом и которые ему следует прожить до конца и завершить.

Таким образом, рассмотренные примеры дают возможность показать, что изменение модальности оценки от резко негативной до той, которую человек уже может принять,* связано с осознанием не только отрицательного характера своих оценок, но и (что, на наш взгляд, более важно) самого механизма отрицательного оценивания. Следовательно, внутренним психологическим механизмом, лежащим в основе как принятия человеком действительности, так и его свободы от отрицательной оценки, является осознание им того, как он совершает оценку и принятие, т.е. осознание своего самопринятия.

* Дж. Энрайт, кстати, дополнительно использует еще и цифровую шкалу степени отрицательности оценки (от -1,0 до -10).


4.3. От самоманипулирования к аутентичности

Для гештальттерапевтической практики важным является решение не только проблемы принятия клиентом содержания сознавания таким, какое оно есть, но и проблема его выбора. Само сознавание настолько сложное и динамичное явление, оно как "горный поток" (Дж. Энрайт), что проблема выбора при определении того "канала", по которому потечет этот поток, сама попадает в фокус сознавания.

На начальных этапах гештальттерапии, когда клиенты учатся работать в ее режиме, главная задача для них – "раскачаться", стать живее, научиться жить не только разумом, но и чувствами. Однако по мере развития гештальтпроцедур весьма продуктивным становится осознавание как бы второго уровня, когда начинают осознаваться его механизмы, а также причины, затрудняющие этот процесс, делающие его до определенной степени условным, толкающие индивида на путь, который подсказывает разум, а не чувства. Устранению этой опасности способствует сознавание клиентом факта совершения своего выбора в процессе самого осознавания.

Характеризуя процесс осознавания, следует напомнить, что он редко течет плавно. В нем есть паузы, колебания, резкие и неожиданные скачки. Когда мы внимательно наблюдаем за тем, как сознают другие, то за всеми этими изменениями сознавания неизменно стоит выбор – сказать то или это, взять в помощники тот или другой предмет, сделать то или иное движение и т.д. Хотя эти моменты выбора есть обязательный атрибут процесса сознавания, люди их редко осознают и редко сообщают о них как о таковых.

Следует отметить, что выбор – это как бы сквозной компонент, который в разной степени действует на всех этапах построения гештальта. На этапе появления энергии выбор совершается, вероятно, автоматически или на подсознательном уровне, что проявляется в непроизвольных изменениях позы, интонации и т.д. Обычно гештальттерапевт привлекает внимание клиента к этим действиям, пытаясь через активизацию их сознавания направить его энергию на какую-либо фигуру и тем самым сфокусироваться на ней. При этом в фокусе оказывается, конечно же, прежде всего уже совершенное действие, которое выступает в качестве основы для построения очередного гештальта. Между тем возможен вариант привлечения внимания клиента не к самому действию и тому, что за ним может сфокусироваться, а к потенциальным альтернативам выбора каналов или способов проявления энергии. Для этого используется традиционный для гештальттерапии прием переориентации (см. процедуру, связанную с возвращением проекции). Возникшее в фокусе переживание может быть "возвращено" в тело: клиента просят вновь "примерить" возникшее чувство к его моторному индикатору, затем попытаться отыскать другой его моторный "портрет" и осуществить выбор между ними. В ходе этой процедуры демонстрируется неоднозначность способов "канализации" энергии, неоднозначность телесной локализации чувств, и тем самым привлекается внимание клиента к проблеме выбора.

В фокусе сознавания могут возникать не одна, а несколько фигур. Склонность людей к избеганию неприятных чувств часто является решающим фактором при выделении фигуры из фона. Выбранность при этом часто заменяет данность: реальное чувство заменяется "придуманным"; или клиент говорит, что не может определить того, что он переживает – его сознание как бы не пусто, но фигура размыта настолько, что он не в силах ее идентифицировать; или сообщается о целом "букете" чувств. Такие индикаторы говорят скорее о попытках клиента избежать неприятного для него чувства, чем о невозможности, например, работать в режиме сознавания. Следуя духу гештальттерапии, прежде всего необходимо работать с теми симптомами избегания, которые демонстрирует клиент, т.е. привлекать его внимание к сознаванию того, какое же чувство возникло. Можно как бы смоделировать оптический эффект расфокусировки, обыграть "букет" чувств и т.п., но самое главное – привлечь внимание к манипуляциям, которые клиент пытается совершать в своем сознании с фигурами.

Полезным является также осознавание клиентом различий между "данностью" и "выбранностью" [1].

Например, резкий звук, прозвучавший за окном, или предмет, лежащий на столе, – это данность. Возникающие у нас чувства и переживания, которые мы испытываем, – это тоже данность, но когда даны, условно говоря, чувство А и чувство В, то предпочтение одного из них есть уже выбранность. В этом случае вопрос стоит не о том, какие чувства мы осознаем, а о том, почему выбирается одно из них и какой мотив, намерение стоит за этим выбором. В фокус осознавания попадает сам момент выбранности, а также стоящее за ним намерение, и именно это последнее и становится подлинной фигурой сознавания на фоне других, отошедших на задний план, фигур. Собственно говоря, человек должен ответить на вопрос: "Каково мое намерение при выборе чувства А, а не чувства В?" Ответом на этот вопрос является осознание самого процесса выбора в целом, что лишает человека необходимости находиться в плену постоянных самоманипуляций.

В связи с этим, на наш взгляд, уместно упомянуть о том, что же такое манипуляция и как ее определяют в психологии. "Манипуляция – это вид психологического воздействия, используемый для достижения одностороннего выигрыша посредством скрытого побуждения другого к совершению определенных действий" [2, с. 137].

Прежде всего отметим скрытый характер манипуляции. Если же человек обнаруживает такое воздействие, осознает, что на него оказывают влияние, и прямо об этом говорит манипулятору, то манипуляция сразу же становится неэффективной.*

* Эверетт Шостром разработал целую типологию возможных манипуляций, которая помогает их идентифицировать, а также приемы, позволяющие устранять манипулятивные воздействия [3].

Второй обязательной составляющей манипуляции является желание манипулятора получить какой-либо выигрыш, некоторое преимущество для себя. Когда в процессе сознавания выбирается чувство А и не выбирается чувство В, потому что оно неприятно для человека, разве он не достигает тем самым для себя оптимизации психологического внутреннего комфорта и не получает психологического выигрыша? Осознание индивидом самого факта избегания, встреча с истинным чувством лишают его возможности к самоманипулированию и тем самым делают его аутентичным.

Важно отметить, что идентификация человеком своих эмоциональных отношений к другому человеку лишает первого способности к манипулированию вторым. Так, например, проекция эмоций на конкретного учащегося позволяет педагогу избежать манипулятивных тенденций в ходе профессионального общения. Проиллюстрируем это при помощи упражнения "Он – эмоция" [4]. Педагогу предлагается взять карточку с обозначением какой-либо эмоции ("радость", "раздражение", "гнев" и др.), затем представить ученика, с которым связана данная эмоция и который в большей степени "похож" на нее. Перебрав таким образом ряд карточек и "подобрав" к ним учащихся, педагог не только сможет лучше понять своих учеников, но и осознать свои проекции на них. С учетом этого механизма построено упражнение "Я – эмоция". В нем предлагается поиграть (очень гештальтское слово) самому с собой. Для этого из имеющихся карточек с обозначением эмоций нужно выбрать две-три, в наибольшей степени соответствующие актуальному состоянию, настроению. Отложив их в сторону, следует сделать второй выбор – выбрать те эмоции или эмоциональные состояния, которые, по мнению выполняющего процедуру, в наибольшей степени способствуют формальному, объектно-ориентированному, манипулятивному воздействию на людей (учащихся, в частности). Затем необходимо сравнить оба выбора и постараться осознать степень их соответствия друг другу.

Одним из возможных вариантов работы с манипуляцией (речь идет прежде всего об автоманипулировании) является материализация процесса манипулирования, наполнение понятия "манипуляция" конкретным предметным содержанием. Здесь несомненную помощь могут оказать те критерии, по которым в психологической литературе определяют наличие манипуляции [2]. Приведем наиболее существенные из них: использование других в качестве вещей, объектов; отношение к другому как к средству, объекту, орудию; программирование мыслей, намерений и т.п. ; структурирование мира; управление, контроль; эксплуатация, господство; принуждение, применение силы; косвенное воздействие; направленность на духовное состояние, на внутренний мир другого и т.д.

Пожалуй, нагляднее всего образ манипуляции проявляется в ее объектной ориентации. Эта характеристика манипуляции может быть легко смоделирована. Например, можно продемонстрировать предметное манипулирование, где в качестве органов манипуляции выступают руки. Клиента просят совершить какие-либо манипулятивные действия и при этом сфокусироваться на тех ощущениях, чувствах, которые вызывают у него эти действия. Ситуацию можно усилить, если в качестве объектов манипуляции будут выступать куклы (персонифицированные игрушки), как бы олицетворяющие самого манипулятора и других людей.

Классическое гештальтупражнение "Собака снизу и собака сверху" может быть использовано для осознавания, например, принуждения, управления, духовного (психологического) воздействия манипулятора в ходе межличностного взаимодействия. Роль "собаки сверху" по своей инструментовке вполне может соответствовать активному манипулятору, роль же "собаки снизу" – пассивному. Разыгрывание диалога между чувством А и чувством В, где первоначально одно из них будет "собакой сверху", а другое – "собакой внизу", позволяет яснее осознать самоманипулятивный характер выбора. Возможны также и другие варианты: диалог между чувствами, диалог между телесными локализациями чувств, физическая борьба между руками, олицетворяющими разные чувства. Самоманипулятивный характер выбора осознается и при использовании словесных формул, например: "Для того чтобы чувствовать себя хорошо, я должен выбрать чувство...", "Для того чтобы осознать чувство, мне следует...", "Для того чтобы пережить чувство, мне нужно...", "Для того чтобы не убегать от данного чувства, я хочу..." и т.п. Особый акцент при произнесении этих фраз делается на словах "мне нужно", "я должен", "мне следует", "я хочу".*

Как уже отмечалось, третий этап гештальта – это присвоение себе чувства, которое осознается, а также принятие на себя ответственности за это конкретное чувство. Проблема принятия или неприятия своего чувства (особенно, например, такого сильного и негативного, как ненависть) – это тоже проблема выбора. Ведь всегда можно свое чувство спроецировать, приписать другому человеку, но только не себе. В данном случае наличие проекции свидетельствует о том, что чувство не присвоено. Осознание клиентом своей проекции способствует пере проекции на себя и присвоению тем самым своего чувства.

Помимо работы с проекциями можно предложить ряд процедур, направленных на ассимиляцию чувств, например упражнение "Резервуар" [4]. При его выполнении человеку необходимо представить себя резервуаром, т.е. некоей формой, которую можно наполнить содержанием, в частности чувством, которое не присвоено. Более того, выполняющий процедуру должен отбросить все свои страхи, предубеждения, оценки и стать просто формой для своего чувства.

* Здесь следует также отметить, что упражнение на цензурирование, дающее конкретные инструкции по выбору озвучивания содержания сознавания, т.е. по сути структурирующее процесс выбора, позитивно влияет на самосознавание.

С этой же целью используется и упражнение "Шприц". Выполняя его, человек должен представить, что его тело напоминает шприц с поршнем внутри. Двигая мысленно поршень внутри себя, необходимо представить, что он, перемещаясь, одной своей стороной выдавливает все то, что мешает присвоить чувство, а другой – создает вакуум, который постепенно заполняется этим чувством.

Однако нас интересует не столько то, как человек присваивает то или иное чувство, а то, как, каким образом он может осознать наличие выбора при принятии ответственности за свое чувство. Ведь по сути у него всегда есть альтернатива – принять чувство, взять за него ответственность или отвергнуть его. В гештальттерапии этого не происходит потому, что терапевт зорко следит за процессом формирования гештальта и помогает клиенту, а иногда и буквально вынуждает его принять чувство. Согласно философии гештальттерапии для человека не суть важно знать, почему он делает нечто, для него значительно важнее пережить, осознать тот факт, что он сам сделал свой выбор. Поэтому в данном контексте вопрос заключается не в том, чтобы осуществить выбор между полюсами "мое" и "не мое" чувство, а в том, чтобы осознать, почему "я хочу" или "не хочу" присвоить это чувство, т.е. осознать то, что влияет на выбор.

В процессе выбора так или иначе "работает" и оценка. В зависимости от того, как человек оценивает для себя возникшее переживание, он и совершает выбор. Поэтому, как и в описанном выше варианте работы с оценкой (см. 4. 2), одним из возможных приемов осознавания момента выбора может служить временная отсрочка акта присвоения, т.е. организация "зазора" между фокусировкой на возникшем чувстве и актом его присвоения. Внимание клиента следует сосредоточить на этом "зазоре", дать ему прочувствовать тот временной момент, в рамках которого фактически и совершается выбор.

В основе следующей процедуры также лежит классическая для гештальттерапии технология, связанная с поляризацией, усилением моментов выбора между "присвоением" и "неприсвоением" чувства. Клиента просят подыскать аргументы в пользу того, чтобы не присваивать это чувство, его просят со всей остротой прочувствовать, прожить сам факт "неприсвоения" чувства. Возможен вариант и снятия всякой ответственности за чувство. Процедура при этом напоминает алгоритм действий, сходный с выполнением упражнения на цензурирование. Клиенту предлагается не присваивать чувство, если он по какой-либо причине не хочет этого делать, т.е. применять "стратегию безответственности", как остроумно назвал этот прием К. Наранхо [5].

На четвертом этапе – этапе принятия переживания таким, какое оно есть, и без оценки, – казалось бы, проблема выбора не стоит. Тем не менее возникает проблема однозначности выбора – принятие всего того, что актуализируется в ходе сознавания. Однако, пожалуй, сделать это, как было показано раньше, не так уж и легко. Дж. Энрайт, который ввел эту проблему в гештальттерапию, показал, как он сам "встает за выбором" клиентов, чтобы помочь им принять их собственные проблемы. Смысл действий терапевта заключается в том, чтобы "прибавить веса" всему тому, с чем клиент работает в гештальттерапевтическом процессе. Для этого проблемы, чувства, переживания клиентов как бы увеличиваются, гиперболизируются в высказываниях терапевта. Затем они внимательно анализируются, иногда буквально препарируются, с тем чтобы наиболее весомо и рельефно вновь представить их в глазах клиента. Демонстрируя свое полное принятие проблем клиентов, позитивные стороны этих проблем, терапевт тем самым, как нам кажется, создает и у клиентов такую же установку на их проблемы и чувства. В этом и состоит суть упражнения "Бархатный каток" [1], которое разработано на базе упражнения "переименование симптома". Любое значимое заявление, чувство клиента переименовывается таким образом, чтобы оно стало для него приемлемым. Если же клиент сфокусировался еще на чем-то, то терапевт вновь подыскивает совместно с ним такую смысловую рамку, которая делает содержание осознавания вновь приемлемым для клиента, и т.д. Упражнения "Бархатный каток" и "Переименование симптома" не ориентированы на работу с проблемой выбора между принятием и непринятием содержания сознавания. Они, напротив, однозначно направлены на то, чтобы сделать клиента принимающим. Для того чтобы проблема выбора актуализировалась в фокусе сознавания клиента, нужна поляризация между полюсами "принятие – непринятие". В связи с этим упражнение "Переименование симптома", на наш взгляд, нуждается в модификации. Если в классическом варианте упражнения действия терапевта направлены на усиление позитивности симптома, то в модифицированном – предлагается работать как с его позитивностью, так и с негативностью. Сам симптом как бы уходит в тень, а в фокусе сознавания возникает проблема выбора: "Что предпочесть?" Другим возможным вариантом будет тот, в котором переименование симптома происходит дважды, если находится не одна, а две приемлемые для клиента формулировки, после чего ему предлагается сделать выбор между ними.

Проблема выбора касается не только структурных, но и динамических аспектов процесса сознавания. Осуществляя осознавание, человек сталкивается с ситуациями, когда к нему вдруг приходит чувство, что ему хочется остановиться или даже прервать данный процесс, т.е. фактически вновь появляется проблема выбора: продолжать сознавание или остановиться. Осознавание таких моментов выбора, как уже отмечалось, очень плодотворно, поскольку часто связано с моментами предвосхищения, предчувствия более глубокого или нового содержания. Такое сознавание необходимости выбора часто является предвестником или даже источником возникновения нового энергетического импульса. Как мы видим, проблема выбора актуальна на всех этапах осознавания. Проживание ее клиентом делает его, благодаря осознанию своего выбора, действительно аутентичным.

Завершая обсуждение проблемы осознавания выбора в ходе гештальттерапии, хотелось бы вновь вспомнить один из афоризмов Ф. Перлза, немного перефразированный нами: сознавание целительно, а осознавание выбора целительно вдвойне! В каждый момент нашей жизни, как считал А. Маслоу, у человека имеется выбор между продвижением и отступлением, между изменением и закостенелостью в собственной психопатологии [6]. Выбирая каждый раз развитие вместо нашего невротического страха, мы вновь и вновь продвигаемся к самоактуализации, к достижению единства, сознательности, постоянного Я и воли, т.е. к постижению идеи саморазвития.


4.4. Диалог внутренних инстанций

Несомненно, вопрос о саморазвитии индивида и нормальном взаимофункционировании личности и сущности является, пожалуй, самым актуальным в любой трансперсональной терапевтической системе. Не обходит его вниманием и гештальттерапия. Правда, Ф. Перлзом не была предложена целостная концепция саморазвития психологически здорового индивида. В основном свое внимание он сконцентрировал на тех аспектах, которые делают человека нездоровым, и на путях устранения негативных тенденций в его развитии. Поэтому нет ничего удивительного в том, что в настоящее время в гештальттерапии пытаются ассимилировать некоторые концептуальные положения системы Г. Гурджиева, психосинтеза и других теорий.

В их основе лежат представления о множественности "Я" и о взаимодействии этих "Я" друг с другом, что позволяет, кстати, очень эффективно накладывать основные процедуры гештальттерапии (диалог, усиление противоположностей, например) на эти модели. Иногда дело доходит до прямого симбиоза. Очень показательна в этом плане книга Дж. Рейнуотер "Это в ваших силах", где гештальтистские техники мирно соседствуют с базовыми психосинтетическими упражнениями.*

Концепции, в основе которых лежат представления о множественности "Я", предполагают наличие не только центрального, главного "Я", сущности, трансперсонального Я, субличностей, но и определенных взаимоотношений между ними. Как уже отмечалось, часто за их стандарт в психотерапии принимаются характеристики системы "Я – Ты" отношения в ее понимании М. Бубером [1]. Его теоретические представления о "Я – Ты" отношении, несомненно, являются очень продуктивными. Между тем они несут в себе ряд ограничений, не позволяющих непосредственно переносить их на автокоммуникацию. Согласно М. Буберу, одной из фундаментальных характеристик "Я – Ты" отношения является равенство партнеров, их равенство перед ситуацией взаимодействия, их подобие друг другу, их "существование в одном и том же измерении" [2, с. 78]. Заключение о том, лежит ли в основе процесса взаимодействия именно "Я – Ты" отношение, по мнению М. Бубера, может сделать только наблюдатель, находящийся вне самого процесса интеракции, который видит всю ситуацию в целом и одновременно "ухватывает" обоих взаимодействующих субъектов [2, с. 80]. Именно эта позиция наблюдателя создает возможность для уравнивания участников "Я – Ты" отношения, так как только он может наиболее полно прояснить позицию каждого из взаимодействующих.

* Однако такая констатация вовсе не является попыткой обвинения сторонников гештальттерапевтического направления в каком бы то ни было плагиате. Этот пример приведен для того, чтобы еще раз подчеркнуть трансперсональный характер гештальттерапии.

Многие ключевые гештальттерапевтические процедуры по своим структурным компонентам соответствуют требованиям "Я – Ты" диалога. Психотерапевт (или терапевт) выступает в роли наблюдателя и одновременно фасилитатора, пытающегося организовать равноправный диалог между двумя (а иногда и большим числом) репрезентантами внутреннего мира человека. Так, представления о наличии нескольких субличностей, а также возможность организовать их диалог в "рамках" одного клиента лежат в основе техники "Интеграция" [3]. Она используется для устранения возникающих у человека внутренних конфликтов. Процедура внутриличностного конструктивного столкновения довольно проста, отмечает К. Наранхо, для этого нужно иметь как минимум две характеристики клиента или две субличности, два "Я", между которыми можно было бы организовать диалог. При этом довольно часто используется техника "пустого стула". Для того чтобы диалог был эффективным, необходимо соблюдать некоторые условия.

Прежде чем организовать диалог, человек должен достаточно ясно осознать в себе наличие полярностей и, переживая их, войти с ними в контакт. В основе взаимодействия должно лежать чувственное начало, т.е. при диалоге постоянно следует адресовываться к своим эмоциям, переживаниям, чувствам. Однако менее всего такой диалог должен напоминать интеллектуальную дискуссию.

Очень часто в качестве участников таких диалогов выступают две субличности – Обвинитель и Обвиняемый, отстаивающие две разные жизненные позиции: "Я должен" и "Я хочу". Задача терапевта заключается не только в том, чтобы организовать диалог и мешать его интеллектуализации, но и в том, чтобы показать клиенту, как Обвинитель и Обвиняемый манипулируют друг другом, помочь ему организовать настоящий "Я – Ты" диалог между ними. Для того чтобы это произошло, необходимо, чтобы клиент, разыгрывающий диалог, не только осознал субличности как его участников и присвоил их, как часть себя, но и принял их как равноправных партнеров, несмотря на, возможно, неприятные черты, которые они в себе несут, а также осознал выбор именно данных участников взаимодействия, данных конкретных субличностей. Напомним, что отличие данного интегрирующего диалога от классического, буберовского, состоит в том, что в нем принимают участие две субличности одного и того же человека, и именно терапевт своими действиями по организации их взаимодействия уравнивает их позиции по отношению к ситуации.

В основе способностей индивида организовывать автокоммуникацию по типу "Я – Ты" диалога* и интериоризировать "Я – Ты" диалог лежат, на наш взгляд, следующие умения: 1) выделять внутри себя наиболее актуальные состояния и воплощать их в образах, активизирующих внутренний диалог; 2) занимать позицию наблюдателя, быть собственным супервизором. Как мы помним, именно овладение М. Боуэн похожими навыками в процессе ее психотерапевтической практики не только позволило ей укротить свой разум, овладеть им, обрести свое Внутреннее Я, но и сделать сущность доминирующим, определяющим фактором в своем психологическом росте.

* Возможно, что такой внутренний диалог в отличие от буберовского целесообразно именовать как "Я – Я" диалог, подчеркивая тем самым его автокоммуникативный характер.

В гештальттерапии создан целый ряд технологических процедур, позволяющих людям активизировать автокоммуникацию и овладевать способностью к внутреннему супервизорству. В основе этих гештальттерапевтических приемов лежит предположение, что при помощи условных ситуаций, заданных в определенном психологическом контексте, можно воздействовать на психику человека, например на процесс осознавания. Гештальттерапевт побуждает клиента переместиться со всеми своими проблемами в условное пространство "как будто",* а затем уже начинается эксперимент по самовозрождению.

* Благодаря возникновению ситуации "как будто", появляются предпосылки для субъективного уравновешивания ситуации взаимодействия в процессе "Я – Ты" диалога, на что указывал К. Роджерс в дискуссии с М. Бубером [2].

Особый акцент на продуктивности условных ситуаций и использования подхода "как будто" для расширения гештальттерапевтической технологии, для облегчения процесса сознавания сделал Дж. Энрайт [4]. Прежде всего, благодаря "как будто", появляется возможность синтезировать такие психологические структуры индивида, которые вообще не существовали даже как потенциальные. Так, например, человек отрицает у себя наличие какого-либо качества, но тем не менее у него есть представление о том, каким следует быть человеку, обладающему этим качеством. Становясь как бы другим человеком, он организовывает и свой внутренний мир таким образом, что это качество начинает постепенно проявляться и в нем.

Дж. Энрайт специально разработал ролевую игру "Консультант", для того чтобы использовать ситуацию "как будто" в решении проблем клиентов. Когда клиент безнадежно запутывается в своих проблемах и осознает это или когда терапевт намеренно вызывает у него такое чувство, тогда продуктивна игра "Консультант". Терапевт создает у клиента установку на то, что сложность проблемы такова, что необходимо обратиться к консультанту. После этого, стараясь поднять престиж консультанта в глазах клиента, сообщает о том, какой консультант знающий, опытный, мудрый человек, как глубоко он знает клиента и его проблемы. Совместно с клиентом они обставляют рабочее место для консультанта. В контексте всех этих действий терапевт убеждает клиента в том, что он тоже очень компетентный человек, особенно в сфере своих личных проблем. Поэтому клиент не очень сопротивляется, когда ему предлагается сыграть роль консультанта. После этого с ним обсуждается круг предполагаемых вопросов для консультирования и дальнейший ход игры. Закончив инструктаж, терапевт просит клиента оставить на стуле какой-либо предмет, символизирующий самого клиента, и выйти из комнаты. Войдя в нее снова, он встречается с терапевтом как настоящий консультант и усаживается на отведенное для него место. Затем они оба обсуждают проблему. Консультант предлагает конкретные решения, дает советы и т.д. Часто, благодаря этой игре, у консультанта возникают, отмечает Дж. Энрайт, весьма разумные решения, которые вполне устраивали бы его, будучи он клиентом.

Аналоги ролевой игры "Консультант" могут быть использованы применительно к другим ситуациям. Реализация ее алгоритма не только в системе "терапевт – клиент", но и в системе "клиент – клиент" позволяет клиентам в определенной степени стать на позицию терапевта, при одновременном существовании и своей собственной, клиентной, позиции и необходимости учитывать позицию партнера (другого клиента). Тем самым как бы воссоздается ситуация "тройственности" [5], о которой писалось выше, и в какой-то степени моделируется внутренняя ситуация взаимодействия личности и сущности под патронажем супервизора. Для того чтобы индуцировать подобный эффект на продвинутых этапах гештальтгруппы, когда ее члены приобрели определенный опыт работы со своим внутренним миром и составили некоторое представление о деятельности терапевта, необходимо преобразовать игру "Консультант", например, в игру "Терапевт и клиент" с введением дополнительного акцента на одновременное осознавание участниками внутренних позиций – своей и партнера.*

В ткань сюжетно-ролевой игры можно также вплетать упражнение "Я-ТЫ", которое было введено в практику гештальттерапии Ф. Перлзом и описано К. Наранхо [3]. Оно состоит из трех взаимосвязанных процедур. Первая из них называется "Присутствие". При ее выполнении рекомендуется действовать следующим образом: необходимо сесть с закрытыми глазами, обратить внимание на телесные ощущения, позу, выражение лица. Следует также произвести коррекцию позы, лица, если этого требуют возникшие ощущения, и оставаться таким, каким вы хотите быть – мгновение за мгновением.

* В этом контексте упражнения, содействующие увеличению способности человека воспринимать и оценивать эмоциональные состояния других, могут рассматриваться как подготовительные [6, 7, 8].

Откройте глаза и попытайтесь оставаться застывшими телом и мыслью. Расслабьте глаза, все еще оставаясь в той же позе. Постарайтесь максимально расслабить тело, не пытаясь при этом сделать что-либо еще. Поскольку ваш разум теперь молчит, сконцентрируйтесь на чувстве существования – почувствуйте себя "Я здесь", постепенно концентрируя свое внимание на ощущении "Я", затем переведя его с "Я" на "здесь". Одновременно со вдохом, паузой, выдохом повторяйте "Я здесь". Старайтесь продлить это состояние концентрации внимания на ощущении себя.* Следующая процедура – "Ощущение "ТЫ"". Необходимо, как и в первоначальной процедуре, сесть лицом друг к другу, закрыть глаза и принять удобную позу. После этого следует открыть глаза и сконцентрироваться на предполагаемом, "ни словесном, ни несловесном диалоге". Необходимо забыть о себе, насколько это возможно, сфокусировавшись на ощущении, что человек (партнер), сидящий перед вами, не вещь, а сознательное существо, смотрящее на вас.

* Это упражнение можно совмещать с упражнением на растождествление.

После выполнения упражнения "Ощущение "Ты"" следует перейти к следующей процедуре – "Я/ТЫ". Для этого после подготовительной концентрации (см. процедуру "Присутствие"), находясь друг против друга и продолжая расслабляться, нужно мысленно, с открытыми глазами, сосредоточиться на ощущениях "Я" и "Ты", одновременно стараясь ощутить бесконечность и связать с партнером ощущение его присутствия и в себе, и в нем.

Вновь вернемся к игре "Консультант". Очень странно, но Дж. Энрайт, говоря о ее результатах, почему-то указывает лишь на рациональный ее "продукт", т.е. на то, что клиент в роли "консультанта" дает советы, высказывает предположения, предлагает решения и т.д. В качестве примера приводятся индикаторы явно не характерные для гештальттерапевтической системы. Более чем вероятно, что в ходе выполнения упражнения "Консультант" у клиента также возникают определенные, требующие осознавания, чувства, проекции, слияния и др. Ведь становясь как бы консультантом, клиент вынужден, прежде чем идентифицироваться с ним, спроецировать на эту роль свои представления, предположения, перенести на них свой опыт, связанный с предыдущим общением с врачами, педагогами, родителями и др., т.е. отчасти активизировать и свои интроекты. Таким образом совершается некая условная подстановка себя на данную роль в результате процесса, который мы обозначили как "проективная идентификация", тем самым подчеркивая условный характер его идентификации с вымышленным персонажем. Эта идентификация позволяет клиенту одновременно лучше осознать и сделать более зримыми те качества, которые необходимы персонажу для успешного функционирования. В силу этого сама роль создает предпосылки для обратной проекции на себя качеств "консультанта", для возможности идентифицирования у себя этих качеств, проецирования их на себя, т.е. возникает явление, которое мы назвали "идентификационной проекцией". Используя дополнительно известный прием "Тяни-толкай" и попеременно усиливая то процесс проективной идентификации, то идентификационной проекции, можно добиться достаточно глубокого проживания роли и осознавания клиентом наличия у себя соответствующих качеств.

Вхождение в психологическое пространство "как будто"/"как бы" заставляет нас обратить внимание на такое, необходимое для глубинного диалога, психологическое явление, как "эмпатия". Английский психолог Т. Мерри, интерпретируя точку зрения К. Роджерса на этот феномен взаимодействия, так определяет эмпатию: "Особое качество эмпатии, которое делает ее столь творческим способом бытия в терапии, состоит в том, что она позволяет нам войти в личный эмоциональный мир другого человека, как если бы мы были этим другим человеком (без утраты качества "как если бы")" [9, с. 70]. Более того, по мнению Т. Мерри, эмпатия – это еще и частая сверка с другим человеком в отношении точности наших ощущений, в плане тех реакций, которые мы получаем от него, и руководствование ими во взаимодействии с ним [9].

Главное, что подчеркивается практически во всех определениях эмпатии – это качественная сторона познания чувственной сферы другого человека. Однако при этом почему-то из поля рассмотрения выпадает еще один аспект эмпатического акта, а именно: что происходит с самим эмпатируемым? Ведь эмпатия – это не идентификация, а как бы идентификация. Следовательно, в эмпатическом акте всегда существует разделение позиций его участников, а не их слияние. В процессе эмпатии эмпатируемый не только ощущает и понимает вербальную и невербальную часть опыта партнера [9], но, вероятно, лучше (в силу внутреннего супервизорства) чувствует свой внутренний мир. Косвенное указание на эту сторону эмпатии можно встретить у Р. Гринсона [10], который считает, что терапевту, для того чтобы увеличить свою способность к эмпатии, необходимо расширять и углублять свой опыт за счет чтения художественной литературы, просмотра кинофильмов и посещения театров.

Клиент, находясь как бы в роли консультанта или терапевта, как бы входя в него, как бы становясь представляемым им человеком, уже изначально помещает себя в ситуацию, сходную с эмпатическим актом. Поскольку субъект и объект эмпатии существуют в рамках клиента, в рамках его внутреннего мира, то, вероятно, возникает явление, которое наиболее точно отражается понятием, введенным в свое время К. Роджерсом для описания некоторых аспектов феномена эмпатии, – "эмпатическая идентификация" [9]. Именно при помощи (или в процессе) ее у клиента появляется возможность как бы ощутить, понять и вербализовать часть своего опыта, спроецированного на консультанта, а также осознать некие дефицитные качества, но и одновременно осознать ту плохо вербализируемую часть своего опыта, которая связана с самим процессом "эмпатической идентификации". Таким образом, сюжетно-ролевые игры "Консультант" и "Терапевт" позволяют клиенту не только лучше узнать себя, но и одновременно составить некоторое представление о процессе чувственного самопознания. Клиент как бы совершает через другого, условного персонажа, акт "автоэмпатии" и начинает осознавать какие-то совершенно новые аспекты своего собственного опыта.

Следуя логике упражнения "Консультант", можно внести и в упражнения "Диалог субличностей", "Интеграция противоположностей" некоторые новые процедурные моменты. Обычно целью данных упражнений является устранение конфликта и интеграция конфликтующих сторон в рамках субъекта. Между тем как раз такое состояние в отношениях и есть хорошая "площадка" для развития глубинной автокоммуникации. В качестве варианта клиенту предлагается, продолжая диалог, дать возможность его субличностям временно "пожить в шкуре" друг друга, прочувствовать моменты вхождения во внутренний мир друг друга, попробовать пережить вместе с субличностями их чувства. В результате таких углубленных диалогов в пространстве "как если бы" человек подводится к осознанию самого процесса эмпатии. Фактически клиент должен осознать свою способность не только входить в контакт с самим собой (и полезность таких контактов), но и сопереживать самому себе так же, как и другому.

В этом отчасти может также помочь, например, упражнение "Значимая субличность" [11]. Для его выполнения необходимо сесть поудобнее, закрыть глаза и представить круг своих субличностей. Затем выбрать из них самую "проблемную", т.е. в наибольшей степени связанную с вашими актуальными проблемами. Мысленно посадите эту субличность перед собой и представьте ее позу, выражение лица и т.д. Попытайтесь войти в состояние, которое, как вам кажется, переживает ваша субличность. Пусть она расскажет вам о своих проблемах, а вы в свою очередь попытайтесь осознать, насколько точно вам удается ощущать и понимать проблемы субличности, ее переживания и что мешает вам это делать хорошо.

Во время диалога с субличностью полезно руководствоваться некоторыми правилами, поведенческими алгоритмами, установками, составляющими синдром "эмпатического отклика" [12]. В частности, американский психолог Бенард Герни, работающий в рамках обучающей психотерапевтической модели, описывает основные эмпатические умения, которые позволяют выработать глубокое понимание других людей и которые, на наш взгляд, будут полезны как для установления глубокого эмпатического общения с субличностью, так и для "Я – Ты" отношения между сущностью и личностью:

  1. Следует стараться войти во внутренний мир своей личности (субличности). Для этого необходимо как бы стать ею, воспринимать ее отношения, чувства и желания как свои собственные. Особенно следует обратить внимание на ее отношения к самой себе, на ее внутренние противоречия.

  2. Необходимо мысленно формулировать утверждения о том, что происходит с личностью "здесь и теперь".

  3. Следует отсеивать те мысли и слова, которые не будут признаны партнером по внутреннему диалогу как правильные, а также стараться избегать тех слов, которые большинством людей расцениваются как агрессивные. Перед тем как произнести высказывание, надо попытаться представить возможную реакцию партнера.

  4. Необходимо стараться использовать утвердительную форму своих высказываний и не делать их излишне длинными и сложными.

  5. Следует с готовностью принимать от партнера поправки, а его точку зрения – безусловно.

После активизации глубинной внутренней коммуникации целесообразно попытаться выполнить модифицированный вариант "Я – Ты" (точнее, "Я – Я") упражнения. Для этого расслабьтесь и "заморозьте" свой разум, сконцентрировавшись на как можно более полном ощущении себя. После этого попытайтесь сконцентрироваться на той части, которую можно назвать как "не-Я", сфокусируйте свое внимание на ощущении этой субстанции, как на действительно существующей. Забудьте о себе, насколько это возможно, и фиксируйте все ощущения, которые вы можете отнести к "не-Я". Постарайтесь осознать тот образ, который возникает у вас в связи с этими ощущениями.

Данное упражнение направлено на одновременное ощущение "Я" и "не-Я", сущности и личности. После принятия соответствующей позы и расслабления, необходимо сконцентрироваться сразу на обоих ощущениях "Я" и "не-Я" при одновременном ощущении бесконечности вокруг них. Пусть это ощущение растворяет ваш рассудок и одновременно дает ощущение единения "Я" и "не-Я". В результате такого внутреннего экспериментирования человек приобретает способность совершать постоянную адресацию к своей сущности, сверять с ней свои чувства и мысли, находя в этом не только источник, но и конкретные способы и приемы самодетерминации, самовозрождения, саморазвития.


Глава 5

ПСИХОТЕРАПЕВТИЧЕСКИЕ АСПЕКТЫ
ТРАНСПЕРСОНАЛЬНЫХ ИЗМЕНЕНИЙ

5.1. Психотерапевтическая динамика трансперсональных изменений

В предыдущих главах были рассмотрены теоретические аспекты трансперсонального подхода, а также структурные моменты гештальттерапии, позволяющие вскрыть механизмы личностно-сущностного взаимодействия. Целью же настоящей главы является анализ динамики личностно-сущностных отношений в рамках психотерапевтического процесса. В качестве модели взяты основные стадии изменений личности в ходе терапии, выделенные и описанные К. Роджерсом [1]. Эти семь стадий носят условный характер. Они описывают последовательность изменений человека от ригидного состояния личностных конструктов до появления их "текучести" и полного "растворения". При этом, как указывал сам К. Роджерс, совсем неважно, сколько таких стадий можно выделить – три или пятьдесят. Главное – выявить и проследить личностные изменения в ходе психотерапевтического процесса. Для нас же ключевым в динамике этих изменений является обнаружение тех поведенческих моментов, которые лучше помогают понять: 1) как процесс персонализации сменяется персонификацией, что свидетельствует об дезинтеграции "ригидного Я"" 2) как происходит построение полной структуры гештальта (от появления энергии до принятия содержания сознавания); 3) как совершается процесс постижения человеком своих собственных изменений и обретения себя, своей сущности.

Первая стадия – стадия ригидного Я – характеризуется максимальной статичностью личностных конструктов, отсутствием автокоммуникации. Это, в частности, находит свое выражение в том, что человек не осознает своих проблем, они как бы для него не существуют, не приписываются себе. Чувства также не осознаются и не относятся человеком к себе. Вероятно поэтому, в сочетании с неподвижностью, ригидностью личностных структур, внутренняя коммуникация заблокирована. Иначе говоря, личность закрывает от индивида за своими фасадами его истинные чувства и переживания. При этом процесс персонализации максимально выражен: ярко прослеживается дистантный стиль общения с терапевтом, нет желания измениться, а, наоборот, есть потребность остаться в привычной "скорлупе" личностных конструктов.

Основным условием развертывания второй стадии – стадии дезинтеграции, – по мнению К. Роджерса, является, пожалуй, первое реальное чувство, испытываемое клиентом, – чувство принятия его терапевтом. Это обстоятельство создает условия для постепенного эмоционального раскрепощения клиента. У него начинают проявляться истинные чувства и переживания, возникает энергия. Правда, они еще по-прежнему не осознаются и не относятся человеком к себе, еще отсутствует фокусировка на них процесса осознавания. Чувства возникают не "здесь и теперь", а в связи и по поводу прошлого опыта клиента. Благодаря этому наблюдается явление, сходное с трансфером: эмоции проецируются на родственников, друзей и др.

Однако через призму этих чувств постепенно начинает осознаваться личный опыт самого клиента, и возникает эффект фокусировки. В свою очередь, это приводит к тому, что в фокус осознавания попадают личностные конструкты, но еще не как собственно личностные конструкты, а как факты из жизни, т.е. ситуативно и не персонализированно. Впервые клиент начинает осознавать, что его прошлый опыт мешает его истинным актуальным переживаниям. Это создает предпосылки для возникновения ощущения дезинтегрированности. Следует согласиться с мнением К. Роджерса, что многие люди, добровольно решившие воспользоваться услугами психотерапевта, находятся именно на этой стадии. Основное внимание психотерапевту следует обратить на разблокирование истинных чувств клиента и тем самым способствовать созданию некоторого диссонанса, дезинтеграции между его ригидными личностными структурами.

Третья стадия – стадия объективизации личности – характеризуется прежде всего тем, что человек более пристально рассматривает себя, свои личностные особенности. Для того чтобы этот процесс происходил легче и успешнее, необходимо побуждать его рефлексировать особенности своих личностных конструктов. В качестве своеобразного зеркала, эталонов для сравнения, им используются близкие люди (вспоминаются, например, их высказывания в его адрес). Такая ревизия приводит к возникновению двух важных факторов. Во-первых, личностные конструкты, которые попали в фокус, начинают осознаваться человеком не как внешние факты из жизни, а как некие компоненты, присущие ему самому, т.е. возникает эффект, связанный с построением гештальта, – эффект присвоения. Во-вторых, клиент начинает рассматривать часть себя как бы со стороны в качестве объекта. Тем самым выделяется его супервизорская позиция и появляется внутренний объект для супервизии – личностные конструкты. Такая разделенность на личность и супервизора создает предпосылки для активизации внутренней коммуникации.

Чувства уже высказываются, но еще не принимаются. Человек испытывает дискомфорт (стесняется) при выражении своих чувств. Высказывания и оценка в основном совершаются, вероятно, с учетом личностных установок, социальных стереотипов поведения и т.д. Тем не менее идет постепенная дифференциация чувств и личностных смыслов. Это, по-видимому, приводит к осознанию двойственности и противоречивости человеческой натуры. Клиенты приходят к мысли о необходимости выбора внутри себя, выбора жизненного пути. Так, например, один из них сообщает, что у него есть ожидание, что он совершит что-то великое, и одновременно испытывает страх от того, что у него не хватит сил и он может прожить жизнь бездельником. Он начинает оценивать свои жизненные выборы и приходит к выводу, что они были неправильны, т.е. наблюдается некоторое разрушение личностных защитных "бастионов".

Четвертая стадия связана с началом процесса персонификации. Находясь по-прежнему в фасилитарной атмосфере терапевтического взаимодействия, клиент уже не боится переживать более сильные и актуальные чувства. Они порой настолько сильны и оказывают столь дезинтегрирующее воздействие на клиента, что их трудно подавлять и сдерживать, и они прорываются наружу, даже против воли человека. В этом эмоциональном "костре" быстро исчезают атрибуты личности, поэтому вполне естественна реакция клиента защитить ее, вновь спрятаться за фасады социальных ролей. Не доверяя своим чувствам и терапевту, он возвращается к привычным формам поведения и часто демонстрирует регрессивные типы защиты.

Постепенно чувства все более дифференцируются и принимаются, все более открыто и точно выражаются, арсенал же средств экспрессии расширяется. Эта динамика переживаний начинает связываться клиентом с какой-то внутренней инстанцией, с чем-то внутри себя, с чем-то, чему еще и не находится четкого определения самим клиентом. Он испытывает состояние, похожее на предсознавание, о котором писал Дж. Энрайт [2].

Вот как один из клиентов, терапевтируемых К. Роджерсом, описывает это состояние: "Я чувствую себя связанным – тем или другим. Должно быть, это я! Ничто другое, кажется, не совершает этого. Ничто другое я не могу за это винить. Вот этот узел – где-то внутри меня... Это заставляет меня хотеть сойти с ума... кричать... и убегать!" [1, с. 185]. Человек ищет выход из создавшейся ситуации. Поиск этих путей приводит его к пересмотру, переоценке некоторых компонентов своей личности (например, он начинает сомневаться относительно значимости для него некоторых личностных конструктов). "Всю мою жизнь, – констатирует клиент, – юмор был моим бастионом; может быть, и неуместна попытка постараться реалистично взглянуть на себя. Опустить занавес. Сейчас я чувствую себя несколько затруднительно. Где я был? Что я говорил? Я потерял свою хватку, с помощью которой себя поддерживал" [1, с. 186].

Расшатывание конструктов, необходимость переоценки личностного опыта приводят клиента к экзистенциальным проблемам, проблемам смысла жизни. "Я живу жизнью, недостойной меня. Мне действительно следует делать больше, чем я делаю", – рассуждает одна из женщин [1, с. 186], находясь на этой стадии, и тем самым демонстрирует чувство ответственности за свои проблемы.

Подводя предварительные итоги, следует отметить, что на протяжении данных четырех стадий в ходе психотерапевтического процесса с человеком происходят существенные изменения. Персонализационные тенденции в его развитии дезинтегрированы, намечаются перемены, связанные с возникновением персонификационных тенденций. В фокус сознавания перемещаются его личностные конструкты. В ходе этих четырех стадий нам удалось также выделить основные моменты, связанные с построением "личностного" гештальта: возникновение энергии (сильных эмоциональных переживаний); фокусировка на личностном опыте, который проверяется на адекватность в "огне" чувств; переживания и личностные конструкты, которые первоначально не связывались человеком с самим собой, начинают осознаваться как принадлежащие ему, т.е. присваиваются; постепенно он перестает стесняться терапевта, своих чувств, неконвенциальных способов их выражения и они принимаются им какими бы они ни были. Клиент начинает осознавать ответственность за свои последующие изменения и тот факт, что его дальнейший психологический рост связан с чем-то совершенно для него новым, что находится "внутри" его самого.

Следующая, пятая стадия – "растворение" личности – характеризуется дальнейшим увеличением свободы клиента в выражении истинных чувств. Они продолжают все более и более интенсивно прорываться сквозь личностные защиты, постепенно растворяют страх и недоверие, которые испытывает человек в связи с новым для него опытом межличностных отношений с терапевтом. Он на данной стадии начинает рассматриваться клиентом как непосредственный агент своих изменений. То, что терапевт демонстрирует клиенту принятие его и проявляет эмпатию, способствует возникновению у него глубоких личностных чувств и их проявление: "Я ожидала, что меня как бы сурово отвергнут, – признается одна из женщин. – ... Этого я ожидаю все время... Я считаю, я даже это чувствовала, будучи с вами... Трудно говорить, потому что я хочу быть самой хорошей, какой только возможно, когда я с вами" [1, с. 187-188].

Следующая цитата также свидетельствует о том, что именно поддержка со стороны терапевта, его эмпатичность является ключевым моментом полного доверия к нему клиента: "Вот я сделала удивительное открытие. Я знаю, это... Я обнаружила, что вам действительно не безразлично, как это все идет. (Оба смеются.) У меня появилось чувство... ну... "возможно, я тебя и допущу"" [1, с. 125].

Следует помнить, что клиент в процессе таких откровений все чаще сталкивается с собой истинным. Поэтому, как нам кажется, на пятой стадии важнейшим становится такое качество, как конгруэнтность терапевта. Только в ее рамках он имеет прекрасную возможность продемонстрировать клиенту пример аутентичности, продемонстрировать свое Внутреннее Я. Именно на этой стадии терапевт и клиент начинают впервые "работать в одном диапазоне". Вероятно, вследствие этого возникает феномен, который мы условно обозначили как "интериоризация партнера": "У меня впечатление, – признается клиентка К. Роджерсу, – что вы внутри меня и что я могу говорить с вами как будто бы я говорю с самой собой" [3, с. 42].

"Прорывы" чувств вызывают у человека смятение. Его источниками являются, с одной стороны, непривычность проживания нового опыта, опыта конгруэнтности и эмоциональной открытости, а с другой – возникновение ощущения пустоты, ощущения "вычерпанности" всего того, чем человек жил раньше. Вот как одна из клиенток описывает это состояние: "Я чувствую, что остановлена. Почему моя голова пуста в данный момент? Я чувствую, как будто висну на чем-то и выпускаю что-то другое, и что-то во мне говорит: "От чего еще я должна отказаться?"" [1, с. 188]. От чего же должна отказаться клиентка? Анализ хода дальнейших изменений дает ответ на этот вопрос. Отказаться ей придется от личностных конструктов, ревизия которых продолжается на пятой стадии. Отказаться придется и от части своего опыта, противоречащего новому внутреннему состоянию.

Здесь также следует обратить внимание на один существенный момент, связанный с возникновением энергии при переживании данного состояния. Продолжением этой линии построения нового гештальта является активизация человеком поиска того, чем можно наполнить образовавшуюся пустоту. К этому поиску активно подключается рассудок, но он уже не может целиком заполнить экзистенциальный вакуум. "Мой сознательный ум, – отмечает клиент, – говорит мне, что я – стоящий человек. Но что-то внутри говорит, что я не верю этому. Я думаю, что я крыса – ни на что не способный человек. У меня нет веры, что я способен что-то сделать" [1, с. 190].

Финал пятой стадии проходит под знаком фокусировки в процессе поиска "этого чего-то, что внутри". По-видимому, попытка не только максимально проживать чувства, но и разбираться в их источнике приводит к возникновению потребности в их точной номинации. Отсюда, вероятно, исходит и стремление как можно точнее отсепарировать, отдифференцировать друг от друга чувства и смыслы. Через свои чувства, через слияние с ними и через их отделение от "не-чувств" человек приходит вдруг к ощущению себя настоящего. Возникает желание быть самим собой. Ощущение себя, своей сущности активизирует внутреннюю коммуникацию. Однако если собеседником человека до этого был его рассудок, то теперь им постепенно становится его сущность, его Внутреннее Я. В сознании человека разворачиваются порой достаточно острые диалоги, ведь идет борьба за то, кто из них (личность или сущность) будет доминировать. Вот как описывает этот процесс один из клиентов: "Что-то во мне говорит: "От чего еще я должен отказаться?" Вы уже взяли у меня так много. Это я говорю с собой – то, что "Я" внутри, говорит с тем "Я", которое и является хозяином. Оно жалуется сейчас и говорит: "Ты подбираешься слишком близко! Уходи!"" [1, с. 190]. Эта все усиливающаяся внутренняя борьба ставит перед человеком со всей остротой и актуальностью проблему выбора: "Кому отдать предпочтение, кого поддержать?" Здесь же, вероятно, со всей остротой встает вопрос и о принятии ответственности за свои дальнейшие изменения, за свой психологический рост.

Шестая стадия – "активизация сущности" – характеризуется дальнейшей свободой в выражении чувств, полнотой и непосредственностью их переживаний. Возникающие чувства уже не страшат человека, он не отрицает их и не борется с ними, а присваивает их как свои. Внутренняя коммуникация достаточно свободна. В ее рамках идет активное осознавание фактов появления новых чувств, связанных с "собой". Это составляет, пожалуй, главную тему обсуждений с терапевтом. Предметом диалога может быть чувство растерянности, испытываемое человеком по поводу необходимости организовать и поддерживать контакт между "Я" и "собой", источником которого может быть, вероятно, отсутствие опыта в организации автокоммуникации. Косвенным подтверждением этой ситуации может являться следующая цитата: "Я легко могу увидеть эти цели, касающиеся кого-то другого... но я никогда не смогу воспринять их для... себя, сделать это для себя, вы понимаете. Возможно ли, что я хочу действительно заботиться о себе и сделать это главной целью своей жизни?" [1, с. 194-195]. В этом высказывании так и сквозит неверие в то, что "часть себя" можно понимать так же, как и других людей, и так же строить взаимоотношения с ней, как и с другими людьми.

Столкнувшись с проблемой поиска способов организации автокоммуникации, клиент старается решить ее. "Это значит, – констатирует он, – что я должен иметь дело с целым миром, как будто бы я был попечителем самого лелеемого и желанного предмета обладания, что этот "Я" был между этим драгоценным "Меня", о котором я хотел заботиться, и целым миром... Это почти так же, как если бы я любил себя..." [1, с. 195].

В терапевтическом диалоге клиент постепенно находит путь решения своей проблемы. В этом ему, возможно, помогает не столько само общение с терапевтом, сколько адресация к аналогиям, существующим в межличностных отношениях. В качестве примера приведем фрагмент из беседы К. Роджерса с клиентом.

Клиент: "Кого я люблю – к тому я чувствую такую близость. Вот так штука! Вот и еще одно странное чувство".

Терапевт: "Это прямо кажется сверхъестественным".

Клиент: "Ага. Но оно как-то близко к цели. Эта мысль о том, что я люблю себя и забочусь о себе. (Глаза клиента увлажняются.) Это очень хорошая мысль... очень хорошая" [1, с. 195].

Осознавание ценности "себя" и присвоение этого нового чувства приводят человека к пониманию следующего:

  1. о "себе" необходимо заботиться, любить себя, принимать себя таким, какой ты есть;

  2. внутренний мир человека безграничен, и познание себя может и должно стать целью всей жизни;

  3. цели, желания и чувства других людей принадлежат им, их не следует отвергать, просто надо знать, что они не твои.

В связи с тем что сущность становится главным центром внимания человека, личность (Внешнее Я) перемещается на периферию его переживаний. Активно переживаемое и осознаваемое несоответствие между Внутренним Я и Внешним Я вызывает необходимость поиска основания для их новой интеграции. В частности, это приводит клиента к воспоминаниям о детстве, о его взаимоотношениях с родителями, к ревизии своего детского опыта и попыткам вызвать в себе ощущения ребенка. Иногда это приводит к регрессивной форме защиты и открытой адресации к терапевту за помощью. Однако при этом клиентом осознается и то, что он совсем другой и во внутреннем плане уже мало соответствует этому "маленькому ребенку".

В таких переживаниях, связанных с несоответствием двух структур субъекта (сущности и личности), растворяются, как считает К. Роджерс, личностные конструкты, и тем самым у клиента создается чувство независимости от них, что позволяет активно и плодотворно функционировать сущности. Референтами этого процесса, его результатами, в частности, выступает то, что:

  1. для клиента нет ни внешних, ни внутренних проблем, он "просто живет какой-то частью этой проблемы, осознанно ее принимая" [1, с. 199], делает ее "своим другом" (М. Боуэн);

  2. наблюдается физиологическое расслабление, очень напоминающее релаксацию в ходе медитации;

  3. возрастают творческие потенции клиентов, изменяется их способ восприятия мира и профессиональных проблем.

В рамках психотерапевтического процесса, как считает К. Роджерс, изменения на этой стадии приобретают для человека необратимый характер. Это во многом связано с тем, что индивид последовательно прошел все этапы построения нового гештальта – сущности: эмоционально пережил ощущение возникновения нового качества; сфокусировался на чувствах, связанных с новым для него состоянием; осознал их как принадлежащие ему и исходящие из чего-то нового, что находится и вырастает в нем; наконец, принял себя самого как данность, полюбил себя, стал проявлять заботу о себе, ответственность за себя. Результатом этого явилось то, что клиент завершил очень важный для него гештальт – обрел свою самость.

Седьмая стадия – "саморазвитие" – тесно связана с предыдущей. Ее характеризуют два главных обстоятельства: 1) клиент приобретает автономность в своих изменениях и может уже обходиться без терапевта; 2) процессы, начатые на шестой стадии, продолжают углубляться.

Это прежде всего связано со все возрастающим атрибутированием принадлежности чувств человека именно себе самому. Он полностью доверяет этим чувствам, принимает их, они уже не пугают его. Внутренняя коммуникация клиента хорошо организована: чувства получают точное обозначение; новые переживания ассимилируются; личностные конструкты перерабатываются, т.е. по-новому истолковываются и активно проверяются в новом опыте. Благодаря такой работе, человек начинает ощущать, что он может выбрать новые, отвечающие его самости, способы жизнедеятельности. Возрастает степень осознанности изменений, внутренний супервизор становится постоянным и активным участником жизни клиента. Эта адресация к своей сущности, сверка с ней своих поступков, действий, мыслей становится привычным состоянием человека.

Позитивные изменения клиентов достаточно красноречиво зафиксированы в их высказываниях о себе. Один из них в споре с женой, например, постоянно наблюдал за собой, стараясь разобраться в своих истинных чувствах: "Я не злился на себя. У меня не было ненависти к себе, я только понял, что веду себя как ребенок, причем делаю это осознанно" [1, с. 203]. Другой клиент при решении актуальных проблем так комментирует свое новое состояние: "Я способен увидеть, как это будет выглядеть... когда не имеет значения, если я вам не угождаю... что угождение вам или неугождение – это вовсе не имеет для меня значения" [1, с. 202]. Клиенты постоянно пытаются найти способы лучшего общения со своей сущностью. Один из них отмечал: "Я стараюсь выбрать такую манеру разговора, чтобы не бояться говорить. Возможно, хороший способ это сделать – думать вслух. Но у меня так много мыслей, что я не смог бы все их высказать вслух. Но возможно, я мог бы позволить себе выражать с помощью речи мои настоящие мысли, вместо того чтобы болтать попусту" [1, с. 203]. Вероятно, что несколько позже клиент почувствует ностальгию по настоящему духовно-ориентированному общению с другими людьми. Не случайно поэтому К. Роджерс считает, что если клиент доходит до седьмой стадии, то он попадает в новое измерение и становится самоактуализирующимся индивидом.


5.2. "Я – Я" отношение терапевта

О каких бы аспектах гештальттерапевтического процесса ни говорилось, всегда явно или неявно присутствует фигура терапевта. Именно поэтому одна из главных тенденций в развитии современной психотерапии связана с осмыслением роли терапевта, его профессиональных и человеческих качеств. Их соотношение (профессионального и общечеловеческого, "бытийного") важно потому, что оно во многом детерминирует характер взаимодействия в системах "терапевт – клиент", "терапевт – психокоррекционная группа" и т.д. "Бытийное" и профессиональное терапевта проявляется не в вакууме, а в живой и динамической ткани межсубъективного взаимодействия.

Из всех практикуемых в настоящее время психотерапевтических систем, пожалуй, только в классическом, ортодоксальном психоанализе существует точка зрения на психотерапевта как на демонстративно нейтральную фигуру, которая презентирует себя пациенту наименее возможным образом [1]. Однако такая ситуация, как правило, сохраняется лишь на этапе "выслушивания", в процессе свободного ассоциирования пациентом. Как только аналитик приступает к интерпретации ассоциаций клиента, сразу же у него возникают типичные "взаимоденческие" проблемы: каким образом построить свои обращения в адрес клиента, каким метафорическим языком пользоваться, как передать инсайт и как при этом самому избежать проекций, трансфера и т.д. [2, 3].

Во всех возникших после психоанализа терапевтических системах проблема взаимоотношения терапевта и пациента занимает достойное место. Так, создатель аналитической психологии К. Юнг отмечал, что в соединении усилий анализирующего и анализируемого, образующих динамическое единство, и психотерапевт так же должен быть открыт изменениям в результате взаимодействия, как и его пациент [1].

Альфред Адлер в качестве одного из основных постулатов своей терапевтической системы выделял необходимость усиления социального интереса у пациента и развития у него общественного чувства. Это последнее, по его мнению, формируется в процессе кооперативного сотрудничества между терапевтом и пациентом. Он считал, что психотерапия есть "... упражнение, в кооперации и проверка кооперации. Она может быть успешной, только если мы действительно заинтересованы в другом" [4, с. 340].

Ссылки на необходимость глубокого контакта психотерапевта с пациентом можно найти и у райхиански ориентированных терапевтов [5], и у Ф. Перлза [6], и, конечно же, у К. Роджерса [7].

Проблему "бытийного" и профессионального в деятельности психотерапевта можно представить как проблему профессионального выражения себя в ходе целенаправленного взаимодействия с клиентом или группой. Поэтому лишь условно можно отделить сферу чисто профессиональных умений и навыков терапевта от сферы его "общечеловеческих" характеристик (темперамент, мотивы, характер, стереотипы и т.д.). Правда, о последней речь идет лишь тогда, когда она явно начинает мешать психотерапии. Первым на это обратил внимание 3. Фрейд, который еще в 1922 году на конгрессе Международной психоаналитической ассоциации поставил вопрос об обязательной "проработке" ("Working out") психоаналитиком своих проблем, для того чтобы избежать впоследствии их переноса на пациента.

В связи с интенсивным развитием гуманистического и экзистенциального направлений психотерапии приобрели особое значение прежде всего "личностные" характеристики терапевта, а не его "технические" навыки. Он сам начинает рассматриваться в качестве основного "инструмента" психотерапии. Если понимать терапию не как интеллектуальную операцию по переводу проблем пациента с одного языка на другой, а как приобщение его к иному экзистенциальному состоянию, как совместный шаг в другое смысловое пространство, то тогда терапевт – не переводчик, не просто попутчик, а проводник. При этом совершенно неважно, будет ли он помогать клиенту совершать этот шаг с помощью директивной или недирективной терапии; неважно и то, каким языком он для этого воспользуется, "... ибо главный его инструмент – не его знание, не его язык, но он сам и его опыт, освоенный профессионально" [8, с. 8].

Один из ведущих специалистов в области игровой терапии Г. Л. Лэндрет достаточно определенно высказывается на этот счет: "Наиболее мощный источник построения отношений, который психолог привносит в игровую терапию, – это собственное "Я". Умения и методы, конечно, полезны, но величайшим достоянием терапевта является использование собственной личности. Как бы ни были важны умения и навыки, они просто недостаточны для того, чтобы стать эффективным терапевтом" [9, с. 97].

М. Боуэн, анализируя основные положения личностно-центрированного подхода, разработанного К. Роджерсом, и те возможные издержки, которые встречаются в работе психотерапевтов, придерживающихся данного направления, отмечает, что дело опять же не в языке, при помощи которого они описывают состояния и проблемы клиентов. Успех терапии определяется вовсе не тем, насколько хорошо терапевт натренирован слушать, создавать соответствующую атмосферу, возвращать клиентам их собственные переживания, а именно тем, насколько личностно-центрированный терапевт обладает способностью заглянуть внутрь себя, насколько он способен включить в работу свою собственную "душу" [10].*

Такой "духовно-ориентированный" подход к терапевту и его деятельности ставит ряд вопросов: "Как терапевт и его "душа" становятся "инструментом"?", "Каким образом его сущность включается в процесс терапевтического взаимодействия?", "Возможны ли в его деятельности черты, напоминающие "персонализационный синдром"?" В качестве одного из возможных проявлений данного синдрома выступает "маска", которая возникает у терапевта в его психотерапевтической практике. Смысл ее заключается в том, что терапевт иногда, для того чтобы скрыть свои личностные проблемы, свои истинные чувства, возникающие в связи с ними и мешающие ему сконцентрироваться на пациенте, надевает на себя маску заинтересованности, соучастия и т.п. [11]. Оказывается, что "наложение" маски делает невозможным глубокий межличностный контакт между клиентом и терапевтом, так как закрывает истинное лицо последнего. Более того, маска требует от человека дополнительных энергетических затрат, поскольку ему необходимы волевые усилия, чтобы постоянно подавлять истинные чувства и вегетативные проявления, контролировать речь, позу, движения и т.д.

* Терапевт, по мнению психоаналитиков, должен обладать "подвижным эго", свободно перемещающимся между ним и пациентом, между разумом и чувством [3].

Проблема маскировки тесно корреспондирует с проблемой выбора плоскости терапевтического контакта, позиции, занимаемой терапевтом по отношению к клиенту в ходе их взаимодействия. Ситуация "возвеличивания" себя над клиентом достаточно соблазнительна для психотерапевта. Ему часто демонстрируют беспомощность, зависимость от него, льстят, для того чтобы получить в ответ психологические поглаживания, т.е. постоянно создают такие ситуации, в которых вольно или невольно психотерапевт может выступать как сильная и обладающая властью личность. Такого рода манипулирование может "запускать" процесс персонализации терапевта по одному или даже сразу по трем "каналам": авторитетности, референтности, привлекательности [12]. Для того чтобы убедиться, что для психотерапевтической практики это реальная проблема, достаточно познакомиться с протоколами психоаналитических сессий. В них со всей очевидностью показано, как психоаналитик ассоциируется у пациента с отцом (авторитетное начало), как его сравнивают с другими психотерапевтами (канал референтности), как он становится сексуально аттрактивным (канал привлекательности). Вероятно, не случайно такие предпосылки к "запуску" процесса персонализации возникают именно в психоанализе, т.е. в том психотерапевтическом направлении, которое в качестве основных требований выдвигает относительную анонимность терапевта и жесткий контроль за дистанцией между ним и пациентом. При этом, по образному высказыванию Стоуна, психоаналитик должен "заглушить" себя [2].

Каким же образом терапевту избежать угрозы усиления персонализационных тенденций? Для того чтобы ответить на этот вопрос, следует вспомнить о том, что обратной стороной данного процесса является процесс персонификации и что только его усиление приводит к уменьшению интенсивности развития противоположных тенденций [13]. Поэтому терапевт должен быть ориентирован на постоянное самоизменение, на постоянный психологический рост. Он должен активно прорабатывать собственную личность и постоянно находиться в процессе самопознания и самопонимания [9]. Для этого ему следует быть открытым к восприятию реальностей мира внешнего и своего внутреннего, доверять личному жизненному опыту, научиться принимать и понимать людей.

Другим важным аспектом профессионального роста (наряду с самопознанием) является самопринятие терапевта. Только в том случае он может достигнуть большего успеха в отношениях с клиентом, когда научится "... воспринимать себя и быть самим собой, принимать себя таким" [7, с. 58], какой он есть.

Именно это обретение терапевтом себя, своей самости является фундаментальнейшим условием эффективности его профессиональной деятельности. "Мне кажется, – подчеркивал эту мысль К. Роджерс в своем диалоге с М. Бубером, – что именно тогда, когда человек уже встретил самого себя... даже, может быть, во множестве разных аспектов своего "Я", возможно, только тогда он действительно способен встретить другого во взаимоотношении "Я – Ты"" [14, с. 85]. Иначе говоря, профессиональные качества психотерапевта (конгруэнтность, принятие клиента, способность эмпатировать ему), способствующие изменению и росту другого человека, являются по своей сути вторичными, производными от инконгруэнтности, самопринятия, самопонимания своих реакций и заключенных в них переживаний. В связи с этим утверждением будет уместно, как нам кажется, высказывание М. Боуэн, которая отмечает, "... что особый дар К. Роджерса как психотерапевта состоит в его способности переживать... духовные моменты в самом психотерапевтическом процессе и работать, исходя из своего Внутреннего Я" [10, с. 31]. По ее мнению, в личностно-центрированной психотерапии первоначально К. Роджерсом акцент делался на ее экзистенциальном аспекте. Позже, исходя из тактических соображений, связанных с внедрением данной писхотерапевтической модели в практику, он сместил акцент на атмосферу, в которой происходят изменения. Вследствие смещения акцентов изменилась и модель терапии, т.е. "... будучи первоначально экзистенциальной, целостной и духовной, она стала линейной: если существуют определенные условия... тогда следуют такие и такие-то результаты..." [10, с. 31]. Однако перемещение акцентов с условий отношений между терапевтом и клиентом, с атмосферы, в которой происходит психотерапия, на саму ее экзистенциальную суть ставит вопрос о том, кто и как привносит эту экзистенциальность в психотерапевтический процесс, кто и как наполняет взаимодействие между клиентом и терапевтом экзистенциальным смыслом. В качестве таких агентов выступают сам терапевт и его жизненный опыт, ассимилируемый согласно целям и задачам психотерапевтической модели.

Данная точка зрения хорошо представлена в психотерапевтической литературе. Так, например, Р. Гринсон достаточно пространно рассуждает по этому поводу. "Для того чтобы эмпатия вознаграждалась, аналитику следует иметь богатый запас своих собственных личных переживаний, которые он смог бы использовать для того, чтобы облегчить себе понимание пациента. Это должно включать в себя знакомство с литературой, поэзией, театром, сказками, фольклором, играми... Все эти составные части способствуют живости воображения и фантазийной жизни, которые бесценны при аналитической работе. Мир воображения человека, будь это театр, музыка, живопись, сказки или сны наяву, дает ощущение причастности к вселенским переживаниям и связывает человечество воедино. Мы ближе друг к другу в этом, чем в наших сознательных действиях или социальных институтах" [2, с. 456].

Работа терапевта со своими переживаниями, во-первых, способствует увеличению его экспрессивных возможностей и тем самым повышает его "сознаваемость"" во-вторых, и это самое главное, в горниле истинных чувств, как отмечал А. Маслоу, "сгорают" социальные роли, фасады, защиты личности, благодаря чему появляется хорошая возможность для встречи со своей самостью; в-третьих, как было показано в предыдущем параграфе, переживание (проживание) своих чувств, как, вероятно, и чувств других людей, налаживает и активизирует внутреннюю коммуникацию, способствует формированию "Я – Я" отношения, отношений между "Я" и "себя", между Внешним Я и Внутренним Я, между личностью и сущностью. Именно непосредственные переживания каждого конкретного момента "Я – Я" отношения, моментов встречи со своей самостью, с самим собой истинным "здесь и теперь" и являются основой для экзистенциального бытия самого терапевта. Изначально неся в себе опыт духовности "Я – Я" отношения, а также опыт экзистенциального бытия, терапевт может "вдохнуть" духовность во взаимоотношения с другим человеком, преобразовав их тем самым в истинное "Я – Ты" отношение.*

Владея в совершенстве умением входить в контакт со своим Внутренним Я, со своей сущностью, достигая моментов целостности, единения со своей самостью, терапевт овладевает способностью такого же глубокого контакта с клиентом. Несмотря на то, что К. Роджерс постоянно декларировал важность "технических моментов" личностно-ориентированной психотерапии, сам же демонстрировал экзистенциальный характер терапевтического взаимодействия. "По моему впечатлению, – сообщает нам М. Боуэн, – по мере того как контакт К. Роджерса с другим человеком углубляется, его рассудок успокаивается, а сам он становится полностью однонаправленным, кажется, что он входит в измененное состояние сознания, в котором исчезает дуализм, разделенность его и другого человека. Он становится с клиентом одним целым и благодаря этому проникает в его дезорганизованный, запутанный, иррациональный мир..." [10, с. 31].

* Отметим еще раз, что интеракционистская модель психотерапии, которой придерживался К. Роджерс, побудила его сконцентрировать внимание на качествах терапевта, во многом определяющих успешность его взаимодействия с клиентом. Вероятно, если бы он сделал упор на экзистенциальном характере терапии, его внимание, несомненно, было бы перенесено в область опосредования "Я – Ты" отношений "Я – Я" отношениями.

Таким образом, наиболее эффективными воздействия духовно-ориентированного терапевта будут тогда, когда он научится проявлять интерес к своему внутреннему миру и к другим людям, когда научится быть в постоянном контексте со своим Внутренним Я, когда сможет организовать и вести непрерывный "Я – Я" диалог и, наконец, когда будет обладать "мужеством несовершенства" [15], т.е. умением мужественно принимать свои неудачи.


5.3. Интерактивные модели интериоризации "Я – Я" отношения

Терапевт – это зрелый, интегрированный человек, профессионально проработавший свой опыт – опыт экзистенциального бытия, в совершенстве владеющий автокоммуникацией, которая строится на основе "Я – Я" отношения. Обладая такими качествами, он создает предпосылки для возникновения упорядоченности и интегрированности дезинтегрированного внутреннего мира клиента, помогает ему организовать внутреннюю коммуникацию и обрести себя.

Однако сразу же возникает вопрос: как, каким образом осуществляется передача позитивных сценариев автокоммуникации, как "Я – Ты" диалог интериоризируется клиентом и становится его "Я – Я" диалогом?

Объяснение данного процесса можно отчасти найти в коммуникативной теории интериоризации [1]. Согласно ей в онтогенезе общения ребенка со взрослым интериоризируется прежде всего система межличностных отношений, именно в том виде, как она "записана" в структуре самого их взаимодействия. Психические функции не только интериоризируются ребенком в процессе интеракции со взрослым, но и, что крайне принципиально, в ходе интериоризации сохраняют свои межсубъектные характеристики, т.е., будучи "вращенными" в сознание индивида, остаются диалогичными, "общенческими" по своей природе. Таким образом, на основе данных представлений о механизмах интериоризации можно построить схему "вращивания" конструктивных сценариев автокоммуникации в сознание клиента.

Терапевт, владеющий внутренним диалогом, основываясь на "Я – Я" отношении, привносит его в свое взаимодействие с клиентом, строя на данной основе "Я – Ты" диалог с ним. Опосредованность "Я – Ты" отношения "Я – Я" отношением терапевта и "пропитанность" их, с одной стороны, задающим модальность межсубъектным взаимодействием, а с другой – особым, способствующим коммуникации, характером "Я – Ты" диалога являются одновременно условием и содержанием интериоризируемого сценария взаимодействия с клиентом.

В настоящее время в психотерапии существует ряд моделей терапевтического взаимодействия. Одна из них [2], в основе которой лежит экзистенциальное, бытийное сосуществование в едином "целостном культурно-символическом гештальте" терапевта и клиента, строится по аналогии "ключ – замок" и предполагает, что они (терапевт и клиент) "...способны индуцировать друг в друге позиционно "запрограммированные" психические состояния" [2, с. 11]. Так, например, со-переживание может индуцировать сближение когнитивных позиций субъектов, порождать со-понимание, а на эмоциональном уровне – со-отношение. Такая модель, несомненно, имеет место в рамках межсубъектного взаимодействия. Однако при этом следует помнить, что, как показали исследования Э. Берна [3], не все жизненные сценарии, которые в дальнейшем опосредуют жизнь человека, а также сценарии взаимодействия, особенно культивируемые в семьях, продуктивны для него. Так, на протяжении ряда поколений жизненные сценарии, определяющие во многом культурологическое развитие семей, часто фаталистическим образом влияют на характер психического развития человека.

Такая аналогия ("ключ – замок") наиболее близка субъектно-ориентированной форме взаимодействия, в рамках которой субъекты пытаются "подобрать ключи друг к другу", оставаясь при этом очень часто закрытыми для партнера [4]. Поэтому модель взаимодействия, построенная по принципу "ключ – замок", на наш взгляд, изначально несет в себе некоторый авторитарный и манипулятивный подтекст, связанный с попытками проникновения во внутренний мир другого человека, притом порой совершенно незаметно и помимо его воли.*

* Ср.: "Манипуляция – это вид психологического воздействия, используемый для достижения одностороннего выигрыша посредством скрытого побуждения другого к совершению определенных действий" [5, с. 137].

Если же и дальше пользоваться этой моделью, то терапевту необходимо иметь такой ключ (или даже несколько), при помощи которого он мог бы рискнуть открыть прежде всего себя, свою душу, чтобы при психотерапевтическом взаимодействии иметь возможность исходить из своего Внутреннего Я и сделать себя тем "ключом", который откроет внутренний мир клиента. "Информация в личностном общении выступает онтологически... О внутреннем мире личности не "сообщается", он не "транслируется" в личном общении, а существует, наличествует" [6, с. 244], поэтому особую важность приобретают не "технические" аспекты "вскрывания", "открывания" другого человека, а ассимиляция терапевтом собственного опыта духовного общения, фиксирование в сознании того экзистенциального состояния, которое возникает в ходе "Я – Я" диалога.

Важность такого опыта возрастает тогда, когда терапевт осознает достаточно глубоко и полно один принципиальный факт: "То, что наиболее присуще мне лично, относится и ко всем людям" [7, с. 67]. Понимание факта наличия духовной идентичности людей, вероятно, также снижает у человека субъективный порог риска при "открывании" души другому.

На наш взгляд, представляется важным уточнить, что значит "открыть душу". Это значит презентовать другому свой внутренний мир, свои чувства, эмоции, переживания. Однако необходимо развести два принципиальных момента: 1) раскрытие себя другому человеку; 2) допуск его в свой внутренний мир. Для того чтобы прояснить эти два принципиально важных, но различных аспекта взаимодействия, рассмотрим первый момент на примере доверительного общения, т.е. такой формы общения, в ходе которой один человек доверяет другому (или группе людей) свои мысли, чувства, раскрывает интимные стороны своего внутреннего мира [8]. При этом адресатом может стать первый же "попавшийся под руку" человек, если у индивида очень сильно выражена потребность выговориться, поделиться своими проблемами и т.д. Более того, доверительное общение иногда может иметь явно не психотерапевтический результат, когда человек по каким-то причинам превышает субъективную планку своей доверительности, вследствие чего начинает испытывать негативные чувства и к себе, и к партнеру.

В процессе доверительного общения часто возникают эффекты, сходные с эффектами в ходе поддерживающей встречи. Она, как правило, дает клиенту поддержку, ощущение понимания и принятия [9]. Самое же главное сходство состоит в том, что при поддерживающей встрече терапевт выступает лишь в качестве свидетеля возможных позитивных изменений клиента, при доверительном общении субъект, которому доверяют мысли и чувства, также является по сути своей свидетелем. Однако главное – это то, что человек сам является инициатором "открывания" своей души. Анализ процесса взаимодействия терапевта и клиента показывает, что, даже сообщая о своих переживаниях, о своих проблемах, т.е. раскрывая свою душу, клиент тем не менее может сообщить терапевту, что не доверяет ему и не допустит в свой внутренний мир.

В некоторых психотерапевтических направлениях, например в синанон-группах, путем массированных атак на защиты человека прорывают их и "на плечах противника" врываются в его внутренний мир. Такого эффекта можно достигнуть и при гипнозе, и посредством искусных манипуляций, и путем создания, буквально с пеленок, особого контекста общения – раппортного общения [6], которое может возникнуть между ребенком и матерью, ребенком и бабушкой. Все эти виды общения характеризуются одним важным обстоятельством, а именно тем, что внутренний мир человека становится доступен партнеру помимо его воли. Человек не предпринимает действий по презентации своего внутреннего мира. Напротив, очень часто пытается скрыть его. Однако партнер в силу ряда условий взаимодействия без труда читает его душу, что может привести либо к порождению в ответ мощных защит, либо вообще лишить человека защиты, делая его уязвимым или даже полностью сломленным [10].

Совсем другие механизмы лежат в основе резонансного общения. Его основой является внутренняя раскрытость, распахнутость человека [6]. Принципиальное отличие доверительной формы общения от данной состоит в том, что в ходе ее субъект напоминает транслятор, интенсивно передающий информацию, и его по сути не интересуют характеристики "приемника" (в качестве примера можно привести ситуацию, когда реципиент в процессе продолжительного ночного разговора "по душам" засыпает, а "транслятор" продолжает изливать душу). В процессе резонансного общения всегда должен быть либо резонирующий адресат, тонко, избирательно настроенный на волну "передающего" партнера и, более того, обладающий способностью не только улавливать "волны" другого, но и самому притягивать их [6], либо "излучение", которое индуцирует в партнере соответствующие состояния и вызывает у него резонанс. Таким образом, для того чтобы возник резонанс, настроенность на одну волну, необходимо, как минимум, наличие у клиента потребности (пусть даже и неосознанной) в таком общении, а также создание терапевтом условий (конгруэнтности, принятия, эмпатии) для возникновения психологических предпосылок глубинного общения.

Свидетельством наличия у клиента потребности в специфическом виде взаимодействия может выступать его приход к психотерапевту, осознавание (фокусировка) им наличия некоторых проблем, пусть даже им и не присвоенных (вторая, третья стадии изменений в психотерапевтическом процессе по К. Роджерсу).* Фасилитационные же компоненты коммуникативной деятельности психотерапевта, как отмечалось ранее, являются лишь вторичными, интериоризованными по отношению к глубинным, духовным компонентам. Вероятно, все-таки непременным условием возникновения "взаимонастроенности" является некое чувство общности, "общего фонда" [11] между терапевтом и клиентом. Однако в ее основе могут лежать: общее информационное поле, общая деятельность, сопряженность ролей и ролевого поведения.** Такого рода единение на социальном уровне вряд ли будет содействовать глубоким внутренним изменениям клиента. Для того чтобы это стало возможным, терапевт должен своими усилиями не просто преобразовать "два мира в один", он должен сделать это на уровне Внутреннего Я клиента, на сущностном уровне. Для этого терапевт должен обладать способностью "резонансного" сознания, т.е. вызывать у себя такое состояние, при котором у него исчезает ощущение разделенности его с клиентом. Это как бы пребывание в "Я – Я" диалоге, как бы медитирование, но не в режиме автокоммуникации, а в ходе межсубъектного взаимодействия. Имея опыт "разделенности" своего сознания во внутреннем диалоге, опыт медитирования и обретения себя истинного, опыт внутреннего супервизорства, терапевт, руководствуясь им, включает и клиента "в себя", создавая не только эффект резонирования, но и эффект индуцирования. Таким образом, психотерапевт "усиливает" себя, свое присутствие в другом и благодаря этому "усиливает" активность Внутреннего Я клиента. Клаудио Наранхо считает, что владеть такими способностями необходимо всем терапевтам [12].

* Напомним, что на этих стадиях автокоммуникация клиента еще практически заблокирована, а взаимодействие его с терапевтом характеризуется дистантностью и недоверием.

** Способы сопряжения достаточно подробно описаны Эвереттом Шостромом в его известной книге "Человек-манипулятор".

Некоторое представление о подобной системе действий терапевта в рамках духовно-ориентированной психотерапии может дать упражнение "Я – Ты", достаточно подробно описанное ранее [12]. Мы же лишь еще раз акцентируем внимание на отдельных его моментах. Данному упражнению всегда предшествует другое упражнение – "Присутствие", целью которого является концентрация внимания человека на чувствовании себя, своего существования "здесь и теперь", т.е. фактически осуществляется "усиление" себя. После прочувствования этого состояния собственно и начинается выполнение самого "Я – Ты" упражнения. На первом этапе, "забыв о себе", необходимо сфокусироваться на ощущении в себе другого человека, сидящего напротив, на его индивидуальности, самобытности, самости, т.е. "усилить" его в себе. После прочувствования в себе другого человека, на втором этапе, наступает интеграция ощущений "Я" и "Ты". Для этого необходимо сосредоточиться не только на одновременном ощущении "Я" и "Ты", но и уловить то ощущение общности, которое как бы окружает их, объединяет их в единое целое. При одновременном выполнении этого упражнения двумя людьми возникает то состояние, которое, по определению К. Наранхо, называется "Мы и бесконечность".

Следует помнить, что в основе такого глубокого контакта не лежит полная идентификация, т.е. слияние с другим человеком. "Если же мы как терапевты, – предостерегает М. Боуэн, – слишком заняты тем, что пытаемся "понять" наших клиентов или стремимся быть полезными им, или изо всех сил стараемся делать "что нужно", то у нас непременно возникает трудность при проникновении в мир клиента" [10, с. 31]. Если же терапевт не сможет "отстроиться" от своей личности и нейтрализовать на какое-то время потребности своего эго в принятии, обожании, любви, то он может испытывать трудности при снятии границ между собой и клиентом.

Несомненно, высококвалифицированный и духовно-ориентированный терапевт обладает структурированным внутренним опытом, который связан с переживанием самости, с переживанием моментов единения с клиентом, моментов не только вхождения в его внутренний мир, но и одновременно "впускания" его в свой внутренний мир, в свою собственную душу. Этот аспект психотерапевтического процесса был выражен в виде вопроса К. Роджерса к самому себе: "Могу ли я позволить себе испытывать положительные чувства к другому человеку – чувства симпатии, привязанности, любви, интереса, уважения?" Он ясно осознавал все трудности, которые испытывает в связи с этим терапевт, но одновременно был глубоко убежден, что когда мы поймем, что "... хотя бы в определенных отношениях или в определенное время в этих отношениях совершенно безопасно проявлять личную привязанность, то есть питать к другому положительные чувства, – это будет настоящим достижением" [7, с. 95].

Отчасти такую же проблему поставил в психологии самоактуализирующего развития Абрахам Маслоу. Он, как и Карл Роджерс, пытаясь уйти от медицинской модели, очень ненавидел такие слова, как "психотерапия", "пациент", и ратовал за помогающую модель терапии. Используя метафору Альфреда Адлера о терапевте – "старшем брате", А. Маслоу следующим образом представлял терапевтический процесс: "Мудрый и любящий старший брат пытается совершенствовать младшего, пытается делать его лучше, чем он есть, но в рамках собственного стиля младшего". Далее он продолжает: "Люди, которых мы называем "больными", – это люди, которые не являются тем, кем они есть, – это люди, которые построили себе всевозможные невротические защиты против того, чтобы быть человеком. Так же как для розового куста безразлично, кем является садовник – итальянцем, французом или шведом, – для младшего брата безразлично, каким образом его помощник научился быть помощником. Научиться высвобождать подавленное, познавать собственное Я, прислушиваться к "голосу импульса", раскрывать свою величественную природу, достигать понимания, проникновения, постигать истину – вот, что требуется" [13, с. 117].

Таким образом, терапевт, входя во внутренний мир клиента, не интроецирует некие модели сценариев развертывания внутренней коммуникации между личностью и сущностью. Он стремится к тому, чтобы отыскать и укрепить сущность клиента и помочь ему наладить ее взаимодействие с личностью. При этом психотерапевтический процесс чем-то напоминает собирание разрезных картинок, а терапевт и клиент выступают как партнеры по этой деятельности. Их различие заключается в том, что терапевт знает, как выглядит картинка, но он (впрочем как и его клиент) точно не знает, какие из фрагментов картины внутреннего мира клиента и в какой последовательности будут собираться. Пожалуй, очень созвучна этой метафоре мысль, высказанная М. М. Огинской и М. В. Розиным: "Ненамеренная индоктринация, при которой психотерапевт, с его точки зрения, ничего не навязывает, а клиент как бы сам открывает для себя те истины, которые вначале были исключительным достоянием терапевта, обязательно присутствует в любой психотерапии" [14, с. 11]. На наш взгляд, главное, что должен сделать терапевт, – это "заразить бациллой" "Я – Я" отношения своего клиента.


Вместо эпилога

Вероятно, читатель несколько утомился, знакомясь с попытками автора объяснить другим (да и самому себе) некоторые ключевые моменты гештальттерапии. Автор осознает, что гештальт книги для него практически завершен: возник энергетический импульс в начале работы над ней; в фокус авторского сознавания-замечания попал тот немногочисленный материал по гештальттерапии, который и положен в основу книги; постепенно он был ассимилирован и присвоен автором, а затем и принят в том виде, в котором представлен на ее страницах. Однако после написания книги почему-то сразу же возникло ощущение состояния предсознавания, ощущение того, что что-то новое, совершенно непохожее на то, что было профессионально осознано ранее, "стучится в ворота". Сфокусировавшись на этом ощущении, автор действительно столкнулся с совершенно неожиданным для него содержанием. Вот оно!

Поход Эсэнс, Соны и Зора в мир "Полилога гармоничного"

Давным-давно жили две сестры и брат. Жили они в большом городе, в котором жизнь была не то чтобы скучной, нет, но уж какой-то очень суетливой. Слишком много правил и инструкций нужно было выполнять его жителям. Так, например, одно из них предписывало всем жителям города, начиная с трехлетнего возраста, обязательно в своей комнате иметь портреты родителей, воспитателей, учителей, начальников и других представителей рода человеческого, которые, согласно их положению в обществе, призваны учить других, как жить. Или, например, в этом городе считалось, что людям крайне необходимо общаться друг с другом, подробно обсуждать городские события и новости, рассказывать друг другу о мелочах своего повседневного быта. Считалось, что это очень сплачивает жителей города, снижает вероятность их особенного психологического роста. Если же человек пытался уединиться, побыть один, то все косо смотрели на него и считали его психически не совсем полноценным.

Но мы совсем забыли о наших главных героях: сестрах и брате. Старшую сестру звали Эсэнс, младшую – Сона, а брата – Зор. И хотя были они родными, но все же отличались друг от друга. Брат очень любил своих сестер и, наверно, поэтому часто и подолгу любовался ими, наблюдал за ними, стараясь подметить и запомнить каждое их движение, каждый жест, интонацию, взгляд. Старшая из сестер была очень похожа на своих родителей. Она унаследовала от отца трезвость ума, а от матери – живость и непосредственность ее характера. Младшая любила подражать другим людям, ей нравилось цитировать разные жизненные правила и поучать старшую сестру и брата.

Надо же было случиться такому горю, что их родители трагически погибли, и дети остались на попечении родственника, мистера Активити. Человек он был неплохой, но всегда и во всем очень правильный и целеустремленный. Он не признавал чужие точки зрения, свою же считал самой верной и исчерпывающей, объясняющей все и вся. Главным он считал то, что во всем малом и большом, в любом движении и поступке обязательно должна быть какая-то цель. Поэтому от детей он постоянно требовал, чтобы они знали, почему и для чего они чистят зубы, смотрят в окно, живут на этом свете.

Неуютно стало Эсэнс, Соне и Зору в родительском доме. Вспомнили они о том, что слышали, когда были совсем маленькие, историю о диковинной птице с чудным названием "Полилог гармоничный", которая, если услышать ее пение, приносит людям счастье. И решили они отправиться на поиски этой волшебной птицы. Стали думать, как обмануть им мистера Активити, как выбрать день для ухода из дома, как взять нужные вещи, как выбрать правильное направление.

Думали они, думали и наконец придумали. Если стрелка компаса всегда показывает на север, то идти нужно на юг. Если лучше всего думается в ночной тиши, то идти нужно днем. Если самые длинные ночи зимой, то идти следует летом. Если мистер Активити любит задавать вопрос "Почему?", то пусть попробует ответить на вопрос "Как?" Наиболее трудным для них оказалось выбрать вещи, нужные для путешествия. Зор решил взять бинокль и маленький раскладной стульчик, сидя на котором очень удобно наблюдать в бинокль за происходящим, а также всегда можно предложить этот стульчик другим. Сона решила взять с собой альбом с фотографиями кумиров, их высказываниями и советами о том, как можно добиться успеха в жизни, а еще взяла она свой любимый костюмчик, который, как она считала, был ей к лицу и в котором она чувствовала себя очень уверенно и защищенно. Эсэнс долго раздумывала над тем, что же взять ей в путешествие, и решила взять лишь одну вещь – камертон, который, если человек говорит искренне и чувства его действительно актуальны, звучит чисто и красиво. Но если человек выдумывает или вспоминает о том, что было "там и тогда", то и звучит он дребезжаще и фальшиво.

Дождались они длинных летних дней, втянули мистера Активити в разговор на его любимую тему – о цели жизни – и как бы случайно спросили его: "Мистер Активити, ответьте, пожалуйста, как цель жизни выбирает человека?" Задумался мистер Активити и, пожалуй, впервые не смог сразу ответить. Смутился, даже покраснел от досады всегда невозмутимый, чопорный мистер Активити и сказал, что ему необходимо подумать. Затем он быстро удалился к себе в кабинет и очень плотно закрыл за собой дверь. Дети весело переглянулись, взяли приготовленные вещи, шмыгнули за дверь дома и оказались на улице. Они быстро шли по городским улицам, стараясь не вступать со знакомыми в пространные разговоры о городской жизни. Для того чтобы им было легче избегать бесед, они затеяли свою любимую игру – называя, перечисляли друг другу все, что попадалось им на глаза. Глядя на них со стороны, казалось, что они просто оживленно беседуют.

Долго ли коротко шли они на юг через город, но наконец дома остались позади, и их взору открылся огромный пустырь, больше напоминающий пустыню, нежели окрестности огромного современного города. Пустынно и тихо было на нем: не пели птицы, воздух как бы застыл, а солнце казалось нарисованным на пустом, бесцветном небосводе. Дети были просто шокированы, буквально раздавлены открывшимся перед ними видом, оглушены тишиной. Но вот вдруг они услышали слабый и чистый звук камертона Эсэнс, и все стало наполняться для них другим смыслом. Зор достал свой бинокль и стал внимательно осматривать пустырь. Вдруг ему показалось, что через него пролегает едва заметная тропинка, уходящая за горизонт. Он сказал об этом сестрам. Они обрадовались и захотели тут же продолжить путь. Боязливо прислушиваясь к изредка появляющимся звукам, дети медленно пошли по тропинке. Время, казалось, остановилось, и если бы у них были часы, то стрелки на них, наверное, показывали бы лишь одно время – "сейчас". Зато пейзаж стал постепенно меняться. Появились какие-то фигуры. Не то чтобы они были безобразны или вызывающе неприятны, нет, но была в них какая-то незавершенность, оборванность, отсутствовала та самая прегнантность, которая так характерна для шедевров мировой культуры и вообще для всех, приятных для глаза, предметов. Слышались как бы оборванные птичьи трели, по небу плыли облака такой формы, что даже самое пылкое воображение не могло спроецироваться на них. Тропинка то отчетливо виднелась на земле, то пропадала, то вдруг вновь внезапно проступала, то так же проявлялась из земли, как вдруг возникают отдельные фрагменты на фотобумаге, если ее положить в проявитель. Трудно сказать, как долго продолжалось путешествие, так как психологические часы все время показывали "сейчас". Сона даже вспомнила в связи с этим фразу, которую она когда-то случайно записала в свой альбом: "Нет другого времени, кроме настоящего". Вдруг они почувствовали, что приближаются к какому-то особенному месту. "Здесь!" – сказала Эсэнс, когда они вышли на небольшую, приятной округлой формы, полянку. Дети огляделись. Поляна показалась им чем-то неуловимо странной. Возможно, это ощущение вызывали камни, окружавшие ее. В них угадывалась форма стульев. В центре находился такой же камень, в форме стула, но он был неизвестной породы, которая блестела красноватым отливом и как бы горела изнутри под лучами солнца. Зор взглянул на камень через бинокль и на той его части, которая напоминала спинку, явственно проступили слова: "Налево от поляны пойдешь – большим начальником станешь. Направо пойдешь – философом станешь. Прямо пойдешь – вновь как бы ребенком станешь". Зор громко и с удивлением прочитал их. Слушая его, Сона каждый раз реагировала как-то по-особенному.

Услышав про философа, она скривилась, как от чего-то очень кислого и брезгливо передернула плечами. Упоминание о ребенке явно вызвало у нее чувство страха. Зато перспектива стать большим начальником обрадовала ее. Сона лицом просветлела, плечики расправила, альбом свой покрепче обхватила и представила, как она, одетая в свой любимый костюм, провожаемая доброжелательными и подобострастными взглядами подчиненных, входит в огромный кабинет, оборудованный всем необходимым, что так облегчает тяжкое бремя руководителя высокого ранга.

Зор привычным движением разложил свой стульчик, сел на него так, чтобы видеть сестер и замер в ожидании; лишь быстрый, внимательный взгляд свидетельствовал о том, что он очень заинтересовался этой странной лужайкой и явно чего-то ждал.

Эсэнс спокойно стала обходить по кругу полянку, она подходила по очереди к каждому из камней, касалась их камертоном и внимательно прислушивалась к его звучанию. Наконец, вероятно, удовлетворенная звуком камертона, родившимся от соприкосновения с одним из камней, осмотрела внимательно его, удовлетворенно улыбнулась, села на камень, устроилась поудобнее и замерла, то ли греясь на солнышке, то ли погрузившись в себя.

Пауза явно затягивалась. Первой не выдержала Сона. Она сначала начала энергично ходить, а потом и бегать по лужайке, размахивая руками и призывая брата с сестрой к тому, чтобы они не сидели сложа руки, а сосредоточили бы свое внимание на надписи и решили, куда им идти. Что же до нее, то она думает и полагает, что так будет лучше для всех, потому что к этому стремятся все нормальные люди, и потому еще, что, как ей кажется, раз дорожка поворачивает налево, то и идти им нужно налево. "Быть хорошим руководителем – это так благородно и нужно обществу!" – воскликнула Сона.

"Мы обязательно должны пойти налево!" – добавила она. И в харизматической позе застыла на находящемся в центре поляны камне. Во время своего монолога она даже и не заметила, как очутилась на камне. "А где сейчас в тебе находится твое страстное желание быть руководителем?" – неожиданно, но очень твердым голосом спросил вдруг Зор. Этот вопрос заставил Сону несколько укротить свой пыл. Она поднялась и попыталась прислушаться к себе, но ничто внутри ее не откликнулось. Это слегка смутило Сону, и она в некоторой растерянности снова опустилась на камень. Но он почему-то оказался не теплым, а горячим, и сидеть на нем теперь было не так удобно, как раньше. Сона стала ерзать, пытаясь найти место попрохладнее.

"Что ты сейчас чувствуешь?" – вновь спросил Зор. "Очень сидеть неудобно", – ответила Сона. "А где ты чувствуешь наибольшее неудобство?" – опять задал вопрос брат. Сона хотела ответить сразу и выплеснуть на Зора все свое раздражение за его дурацкие вопросы, но вдруг она почувствовала какое-то жжение в груди. Это новое ощущение смутило Сону. Почему-то на фоне этого ощущения перед ее глазами вереницей пронеслись лица кумиров, учителей, родителей, а затем вдруг возникло спокойное, умиротворенное лицо ее сестры Эсэнс. Зажав рукой то место, где она почувствовала жжение, Сона посмотрела на сестру. Эсэнс по-прежнему спокойно сидела на одном из камней, окружавших поляну. Поза ее была настолько естественна, что казалось, она совсем не испытывает неудобства от сидения на жестком камне, казалось, что выбор дальнейшего пути ее совсем не волнует. А может быть, она уже знала, в какую сторону ей идти? Впервые Сона позавидовала сестре. "Что ты сейчас ощущаешь?" – спросил Зор. "Я... я... я чувствую пустоту внутри себя", – заикаясь ответила она. "Прислушайся к моему камертону", – сказала Эсэнс, которая незаметно подошла к камню, на котором сидела Сона. Эсэнс прикоснулась камертоном к "горячему" камню, и он зазвучал как бы одновременно тремя голосами, слитыми в одну гармоничную мелодию. "Полилог гармоничный!" – восхищенно прошептал Зор, вспомнив о волшебном пении птицы, приносящей счастье. Звуки камертона как бы вошли внутрь Соны. Она почувствовала это скорее умом, нежели сердцем. Мелодия крепла, становилась громче, и что-то внутри Соны стало дребезжать, растворяясь в ее чистых звуках. Она чувствовала одновременно страх и радость, тревожность и успокоение, опустошенность и наполненность.

Зор, внимательно вглядывавшийся в лицо сестры, тихо спросил: "Что ты сейчас чувствуешь?" Сона не ответила, но слезы потекли по ее щекам. А камертон продолжал звучать. Казалось, мелодия, издаваемая им, настолько окрепла, что стала как бы материальной, и в нее погрузились дети. "Я должна покориться этой мелодии, – подумала Сона. – Нет! Я хочу покориться этой мелодии! Я хочу, чтобы она звучала внутри меня! Я хочу, чтобы она стала частью меня! Я принимаю ее! Я чувствую ответственность за ее сохранение, за ее существование внутри меня! Я хочу, чтобы она всегда соединяла нас!" Сона протянула руки Эсэнс и Зору. Альбом и пакет с костюмом упали на траву. Зор быстро встал, оставив бинокль лежащим на стуле. Эсэнс бережно положила камертон в нагрудный карман. Дети крепко взялись за руки, образовав вокруг "горячего" камня круг. "Self-born" вдруг явственно проступило на камне. Они не могли расшифровать смысл этого странного для них слова, но оно не испугало их. Они почувствовали, что это "правильное" слово и оно гармонирует с мелодией, которая помогла им стать единым целым.